

<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="113269685420875" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/" /><meta property="og:title" content="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" /><meta property="og:description" content="SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/"><meta name="twitter:title" content="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo"><meta name="twitter:description" content="SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín."><title>Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/24c2d5be36db975a79ad6d0f23235603.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Se suspenden actividades en Cumbre Tajín.-SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" /><meta property="og:description" content="Se suspenden actividades en Cumbre Tajín.-SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín." /><meta property="og:url" content="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Cumbre Tajín 2020" /><meta property="article:tag" content="Parque Temático Takilhsukut" /><meta property="article:tag" content="sectur" /><meta property="article:tag" content="SUSPENSION" /><meta property="article:tag" content="Turismo" /><meta property="article:section" content="Estatal" /><meta property="article:published_time" content="2020-03-15T16:53:59+00:00" /><meta property="article:modified_time" content="2020-03-15T17:19:04+00:00" /><meta property="og:updated_time" content="2020-03-15T17:19:04+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg" /><meta property="og:image:width" content="1037" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Se suspenden actividades en Cumbre Tajín.-SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín." /><meta name="twitter:title" content="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel="amphtml" href="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='preload' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>  <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=676196' /><meta property="fb:pages" content="113269685420875" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');</script>    <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=189960422093792&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/>  <style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <meta property = "fb: pages" content = "113269685420875" />  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-a2da25e542ea01855860abf556ed5fac.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>  <script data-ad-client="ca-pub-1241921360293961" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body class="post-template-default single single-post postid-676196 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-650186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> .</div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-676196 current" data-id="676196" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></p> <a class="post-title" href="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/">Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;t=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo &amp;url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-590x354.jpg&amp;description=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e987b1f4a7a1a7a4b1bab0b1baf4b5b7a0bda2bdb0b5b0b1a7f4b1baf497a1b9b6a6b1f480b5be1779baf4e6e4e6e4eef487b1b7a6b1a0b5a61779b5f4b0b1f480a1a6bda7b9bbf2b5b9a4ef969b908de99df4b2bba1bab0f4a0bcbda7f4b5a6a0bdb7b8b1f4bdbaa0b1a6b1a7a0bdbab3f4b5bab0f4a0bcbba1b3bca0f4bbb2f4a7bcb5a6bdbab3f4bda0f4a3bda0bcf4adbba1faf497bcb1b7bff4bda0f4bba1a0eef4bca0a0a4a7eefbfba3a3a3fab1b8b0bdb7a0b5b9b1bafab9acfba2b1a6b5b7a6a1aefbb1a7a0b5a0b5b8fba7b1f9a7a1a7a4b1bab0b1baf9b5b7a0bda2bdb0b5b0b1a7f9b1baf9b7a1b9b6a6b1f9a0b5bebdbaf9e6e4e6e4f9a7b1b7a6b1a0b5a6bdb5f9b0b1f9a0a1a6bda7b9bbfb"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"> <span class="mvp-ad-label">Anuncio</span> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="3585130793" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="alp-related-post post-676234 " data-id="676234" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></p> <a class="post-title" href="https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/">Este lunes SEV emitirá un anuncio oficial por suspensión de clases</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/&amp;t=Este lunes SEV emitirá un anuncio oficial por suspensión de clases', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Este lunes SEV emitirá un anuncio oficial por suspensión de clases &amp;url=https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-590x354.jpg&amp;description=Este lunes SEV emitirá un anuncio oficial por suspensión de clases', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f9cfc8d99cd0c9d2d9cf9ceff9ea9cd9d1d5c8d5ce7f1d9cc9d29cddd2c9d2dfd5d39cd3dad5dfd5ddd09cccd3ce9ccfc9cfccd9d2cfd57f0fd29cd8d99cdfd0ddcfd9cf9addd1cc87fef3f8e581f59cdad3c9d2d89cc8d4d5cf9cddcec8d5dfd0d99cd5d2c8d9ced9cfc8d5d2db9cddd2d89cc8d4d3c9dbd4c89cd3da9ccfd4ddced5d2db9cd5c89ccbd5c8d49cc5d3c9929cffd4d9dfd79cd5c89cd3c9c8869cd4c8c8cccf869393cbcbcb92d9d0d8d5dfc8ddd1d9d292d1c493cad9cedddfcec9c693d9cfc8ddc8ddd093d9cfc8d991d0c9d2d9cf91cfd9ca91d9d1d5c8d5cedd91c9d291ddd2c9d2dfd5d391d3dad5dfd5ddd091ccd3ce91cfc9cfccd9d2cfd5d3d291d8d991dfd0ddcfd9cf93"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-676098 " data-id="676098" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/festival-de-la-paella-se-realizara-este-domingo/">Festival de la Paella, se realizará este domingo</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/festival-de-la-paella-se-realizara-este-domingo/&amp;t=Festival de la Paella, se realizará este domingo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Festival de la Paella, se realizará este domingo &amp;url=https://www.eldictamen.mx/nacional/festival-de-la-paella-se-realizara-este-domingo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/festival-de-la-paella-se-realizara-este-domingo/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/paella-590x354.jpg&amp;description=Festival de la Paella, se realizará este domingo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#231c505641494640571e654650574a55424f034746034f42037342464f4f420f035046035146424f4a594251e082034650574603474c4e4a4d444c05424e5318616c677a1e6a03454c564d4703574b4a50034251574a404f46034a4d5746514650574a4d4403424d4703574b4c56444b57034c4503504b42514a4d44034a5703544a574b035a4c560d03604b464048034a57034c565719034b57575350190c0c5454540d464f474a4057424e464d0d4e5b0c4d42404a4c4d424f0c454650574a55424f0e47460e4f420e5342464f4f420e50460e5146424f4a594251420e465057460e474c4e4a4d444c0c"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-675994 " data-id="675994" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></p> <a class="post-title" href="https://www.eldictamen.mx/veracruz/estatal/uv-confirma-suspension-de-clases-por-coronavirus-durante-un-mes/">UV confirma suspensión de clases por coronavirus durante un mes</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/uv-confirma-suspension-de-clases-por-coronavirus-durante-un-mes/&amp;t=UV confirma suspensión de clases por coronavirus durante un mes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=UV confirma suspensión de clases por coronavirus durante un mes &amp;url=https://www.eldictamen.mx/veracruz/estatal/uv-confirma-suspension-de-clases-por-coronavirus-durante-un-mes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/uv-confirma-suspension-de-clases-por-coronavirus-durante-un-mes/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/UV-5-590x354.jpg&amp;description=UV confirma suspensión de clases por coronavirus durante un mes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa9291e7a4a8a9a1aeb5aaa6e7b4b2b4b7a2a9b4ae0474a9e7a3a2e7a4aba6b4a2b4e7b7a8b5e7a4a8b5a8a9a6b1aeb5b2b4e7a3b2b5a6a9b3a2e7b2a9e7aaa2b4e1a6aab7fc8588839efa8ee7a1a8b2a9a3e7b3afaeb4e7a6b5b3aea4aba2e7aea9b3a2b5a2b4b3aea9a0e7a6a9a3e7b3afa8b2a0afb3e7a8a1e7b4afa6b5aea9a0e7aeb3e7b0aeb3afe7bea8b2e9e784afa2a4ace7aeb3e7a8b2b3fde7afb3b3b7b4fde8e8b0b0b0e9a2aba3aea4b3a6aaa2a9e9aabfe8b1a2b5a6a4b5b2bde8a2b4b3a6b3a6abe8b2b1eaa4a8a9a1aeb5aaa6eab4b2b4b7a2a9b4aea8a9eaa3a2eaa4aba6b4a2b4eab7a8b5eaa4a8b5a8a9a6b1aeb5b2b4eaa3b2b5a6a9b3a2eab2a9eaaaa2b4e8"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-675978 " data-id="675978" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></p> <a class="post-title" href="https://www.eldictamen.mx/veracruz/estatal/caneros-toman-bodegas-del-grupo-beta-san-miguel/">Cañeros toman bodegas del grupo Beta San Miguel</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/caneros-toman-bodegas-del-grupo-beta-san-miguel/&amp;t=Cañeros toman bodegas del grupo Beta San Miguel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cañeros toman bodegas del grupo Beta San Miguel &amp;url=https://www.eldictamen.mx/veracruz/estatal/caneros-toman-bodegas-del-grupo-beta-san-miguel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/caneros-toman-bodegas-del-grupo-beta-san-miguel/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/cañeros-590x354.jpg&amp;description=Cañeros toman bodegas del grupo Beta San Miguel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#516e2224333b3432256c123092e034233e2271253e3c303f71333e35343630227135343d71362324213e71133425307102303f711c383624343d77303c216a131e15086c1871373e243f3571253938227130232538323d3471383f253423342225383f3671303f357125393e24363925713e377122393023383f36713825712638253971283e247f71123934323a713825713e24256b7139252521226b7e7e2626267f343d35383225303c343f7f3c297e273423303223242b7e3422253025303d7e32303f34233e227c253e3c303f7c333e35343630227c35343d7c362324213e7c333425307c22303f7c3c383624343d7e"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-676196" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/veracruz/estatal/"><span class="mvp-post-cat left">Estatal</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo</h1> <span class="mvp-post-excerpt left"><p>SECTUR decidió no abrir las puertas del Parque Temático Takilhsukut en el tercer día de Cumbre Tajín.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 2 horas </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-15">marzo 15, 2020</time></span><meta itemprop="dateModified" content="2020-03-15 11:19 am"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/el-dictamen/" title="Entradas de El Dictamen" rel="author">El Dictamen</a></span></div></div></div></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg" class="attachment- size- wp-post-image" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;t=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo &amp;url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-590x354.jpg&amp;description=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86e8de9bc8cec8cbded5dfded59bdad8cfd2cdd2dfdadfdec89bded59bf8ced6d9c9de9befdad17816d59b898b898b819be8ded8c9decfdac97816da9bdfde9befcec9d2c8d6d49ddad6cb80f9f4ffe286f29bddd4ced5df9bcfd3d2c89bdac9cfd2d8d7de9bd2d5cfdec9dec8cfd2d5dc9bdad5df9bcfd3d4cedcd3cf9bd4dd9bc8d3dac9d2d5dc9bd2cf9bccd2cfd39bc2d4ce959bf8d3ded8d09bd2cf9bd4cecf819bd3cfcfcbc8819494cccccc95ded7dfd2d8cfdad6ded595d6c394cddec9dad8c9cec194dec8cfdacfdad794c8de96c8cec8cbded5dfded596dad8cfd2cdd2dfdadfdec896ded596d8ced6d9c9de96cfdad1d2d596898b898b96c8ded8c9decfdac9d2da96dfde96cfcec9d2c8d6d494"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Se suspenden actividades en Cumbre Tajín .- Con el propósito de proteger a las personas que visitan la entidad, así como a los veracruzanos, la Secretaría de Turismo y Cultura (SECTUR) ha tomado la decisión de no abrir las puertas del Parque Temático Takilhsukut en el tercer día de actividades de Cumbre Tajín.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4 style="text-align: left;"><em><strong>Te puede interesar:</strong></em></h4><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/veracruz/estatal/recomienda-uv-cancelar-cumbre-tajin-por-pandemia-de-coronavirus/">Recomienda UV cancelar Cumbre Tajín por pandemia de coronavirus</a></strong></em></h4><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/veracruz/estatal/coronavirus-cumbre-tajin-sin-cancelarse-solo-aumentan-medidas-sanitarias/">Coronavirus: Cumbre Tajín sin cancelarse, sólo aumentan medidas sanitarias</a></strong></em></h4><div id="attachment_676206" style="width: 1080px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-676206" class="wp-image-676206 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" width="1070" height="619" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-768x444.jpg 768w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1.jpg" /><noscript><img aria-describedby="caption-attachment-676206" class="wp-image-676206 size-full" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1.jpg" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" width="1070" height="619" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Cumbre-Tajín-2020-1160x700-1-768x444.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript><p id="caption-attachment-676206" class="wp-caption-text">Se suspenden actividades en Cumbre Tajín 2020 / FOTO: AGENCIAS</p></div><p>Preservar tanto la cultura totonaca como la salud de miles de personas es el compromiso principal de la actual administración; este domingo, el Festival de la Identidad agradece  la visita de miles de turistas con los que compartió el saber ancestral.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Si durante tu visita a <a href="https://twitter.com/hashtag/CumbreTaj%C3%ADn2020?src=hash&amp;ref_src=twsrc%5Etfw">#CumbreTajín2020</a>, presentas los siguientes síntomas, acude a los módulos de atención médica del Parque temático Takilhsukut 👇</p><p>Recuerda hidratarte en tu estancia de esta gran celebración para poder disfrutarlo cuidando tu salud. <a href="https://t.co/pnfbqQvSkj">pic.twitter.com/pnfbqQvSkj</a></p><p>&mdash; Salud Veracruz 💉💊 (@SSALUDVeracruz) <a href="https://twitter.com/SSALUDVeracruz/status/1238510134311206913?ref_src=twsrc%5Etfw">March 13, 2020</a></p></blockquote><p></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Se suspenden actividades en Cumbre Tajín 2020</h2><p>Es oportuno aclarar que la medida es sólo preventiva.</p><p>Sectur detalló que la suspensión aplica para las distintas sedes, Papantla y Poza Rica.</p><p>Indicaron que esta medida fue tomada para preservar la cultura totonaca así como la salud de cientos de personas que acuden a este festival año con año.</p><p><img class="aligncenter wp-image-676222 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20808%20960'%3E%3C/svg%3E" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" width="808" height="960" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM.jpeg 800w, https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM-354x420.jpeg 354w, https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM-768x912.jpeg 768w" data-lazy-sizes="(max-width: 808px) 100vw, 808px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM.jpeg" /><noscript><img class="aligncenter wp-image-676222 size-full" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM.jpeg" alt="Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo" width="808" height="960" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM.jpeg 800w, https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM-354x420.jpeg 354w, https://www.eldictamen.mx/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-15-at-11.17.36-AM-768x912.jpeg 768w" sizes="(max-width: 808px) 100vw, 808px" /></noscript></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Este domingo, se estaría presentando el Festival de la Identidad, donde cientos de turistas acuden al llamado “saber ancestral”.</p><p>Debido al Covid-19, anunciaron que cerraría sus puertas para evitar se diera algín contagio por la pandemia del coronavirus.</p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5><style>ins.adsbygoogle{background:transparent!important}</style></div><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;t=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo &amp;url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/estatal/se-suspenden-actividades-en-cumbre-tajin-2020-secretaria-de-turismo/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/03/3.-muestra-de-cine-WF-590x354.jpg&amp;description=Se suspenden actividades en Cumbre Tajín 2020: Secretaría de Turismo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355b6d287b7d7b786d666c6d6628696b7c617e616c696c6d7b286d66284b7d656a7a6d285c6962cba566283a383a3832285b6d6b7a6d7c697acba569286c6d285c7d7a617b65672e696578334a474c513541286e677d666c287c60617b28697a7c616b646d2861667c6d7a6d7b7c61666f2869666c287c60677d6f607c28676e287b60697a61666f28617c287f617c602871677d26284b606d6b6328617c28677d7c3228607c7c787b3227277f7f7f266d646c616b7c69656d66266570277e6d7a696b7a7d72276d7b7c697c6964277b6d257b7d7b786d666c6d6625696b7c617e616c696c6d7b256d66256b7d656a7a6d257c69626166253a383a38257b6d6b7a6d7c697a6169256c6d257c7d7a617b656727"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.eldictamen.mx/tag/cumbre-tajin-2020/" rel="tag">Cumbre Tajín 2020</a><a href="https://www.eldictamen.mx/tag/parque-tematico-takilhsukut/" rel="tag">Parque Temático Takilhsukut</a><a href="https://www.eldictamen.mx/tag/sectur/" rel="tag">sectur</a><a href="https://www.eldictamen.mx/tag/suspension/" rel="tag">SUSPENSION</a><a href="https://www.eldictamen.mx/tag/turismo/" rel="tag">Turismo</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Este lunes SEV emitirá un anuncio oficial por suspensión de clases</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/nacional/festival-de-la-paella-se-realizara-este-domingo/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Festival de la Paella, se realizará este domingo</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/veracruz/boca-ver/comerciantes-analizaran-estrategias-para-aminorar-perdidas-por-coronavirus-canaco/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Comerciantes analizarán estrategias para aminorar pérdidas por coronavirus: Canaco" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comerciantes analizarán estrategias para aminorar pérdidas por coronavirus: Canaco" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Comerciantes analizarán estrategias para aminorar pérdidas por coronavirus: Canaco" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comerciantes analizarán estrategias para aminorar pérdidas por coronavirus: Canaco" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/gdgdfg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Comerciantes analizarán estrategias para aminorar pérdidas por coronavirus: Canaco</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/estatal/este-lunes-sev-emitira-un-anuncio-oficial-por-suspension-de-clases/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Este lunes SEV emitirá un anuncio oficial por suspensión de clases" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Este lunes SEV emitirá un anuncio oficial por suspensión de clases" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Este lunes SEV emitirá un anuncio oficial por suspensión de clases" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Este lunes SEV emitirá un anuncio oficial por suspensión de clases" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/unnamed-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Este lunes SEV emitirá un anuncio oficial por suspensión de clases</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/reino-unido-e-irlanda-se-suman-a-la-prohibicion-de-viajes-para-estados-unidos/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Reino Unido e Irlanda se suman a la prohibición de viajes para Estados Unidos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reino Unido e Irlanda se suman a la prohibición de viajes para Estados Unidos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Reino Unido e Irlanda se suman a la prohibición de viajes para Estados Unidos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reino Unido e Irlanda se suman a la prohibición de viajes para Estados Unidos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1580320686795-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Reino Unido e Irlanda se suman a la prohibición de viajes para Estados Unidos</p></div></li> </a> <a href="https://www.eldictamen.mx/nacional/registran-primer-caso-de-coronavirus-en-aguascalientes/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Registran primer caso de coronavirus en Aguascalientes" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Registran primer caso de coronavirus en Aguascalientes" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Registran primer caso de coronavirus en Aguascalientes" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Registran primer caso de coronavirus en Aguascalientes" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/coronavirus-mexico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Registran primer caso de coronavirus en Aguascalientes</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/ezequiel-garay-del-valencia-dio-positivo-por-coronavirus/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Ezequiel Garay del Valencia dio positivo por coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ezequiel Garay del Valencia dio positivo por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Ezequiel Garay del Valencia dio positivo por coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ezequiel Garay del Valencia dio positivo por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/Ezequiel-Garay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Ezequiel Garay del Valencia dio positivo por coronavirus</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/coronavirus-disenan-mascarilla-electrica-en-china/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Coronavirus: diseñan mascarilla eléctrica en China" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus: diseñan mascarilla eléctrica en China" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Coronavirus: diseñan mascarilla eléctrica en China" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus: diseñan mascarilla eléctrica en China" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/03/1422139075-kqyB-1248x698@abc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Coronavirus: diseñan mascarilla eléctrica en China</p></div></li> </a></ul></div></div></div></div></div></div></div>  </article></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>                <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/a5f06db2f5435a15ad91648b9348d8d5.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/24c2d5be36db975a79ad6d0f23235603.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1584299766 -->