<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta property="fb:pages" content="113269685420875" />
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x600.jpeg" />
		<meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x600.jpeg" />
	<meta property="og:url" content="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/" />
<meta property="og:title" content="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19" />
<meta property="og:description" content="Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas se las ingeniaron para ofrecer ramos." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/">
<meta name="twitter:title" content="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19">
<meta name="twitter:description" content="Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas se las ingeniaron para ofrecer ramos.">
<title>Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se instalan vendedores de palmas.- Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19" />
<meta property="og:description" content="Se instalan vendedores de palmas.- Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas." />
<meta property="og:url" content="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Domingo de Ramos" />
<meta property="article:tag" content="iglesia" />
<meta property="article:tag" content="palmas" />
<meta property="article:tag" content="vendedores" />
<meta property="article:section" content="Boca-Ver" />
<meta property="article:published_time" content="2020-04-05T20:45:38+00:00" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO.jpeg" />
<meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO.jpeg" />
<meta property="og:image:width" content="585" />
<meta property="og:image:height" content="1040" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se instalan vendedores de palmas.- Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas." />
<meta name="twitter:title" content="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO.jpeg" />
<meta name="twitter:creator" content="@ElDictamen" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldictamen.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.eldictamen.mx/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.eldictamen.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.eldictamen.mx/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.eldictamen.mx/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.eldictamen.mx/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=685113' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Fveracruz%2Fboca-ver%2Fse-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Fveracruz%2Fboca-ver%2Fse-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19%2F&#038;format=xml" />
			<meta property="fb:pages" content="113269685420875" />
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '189960422093792', [], {
    "agent": "wordpress-5.3.2-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=189960422093792&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/amp/">		<style type="text/css" id="wp-custom-css">
			#mvp-content-main p, .mvp-post-add-main p {
    color: #000;
    display: block;
    font-family: roboto,sans-serif;
    
    font-size: 20px !important;
}

.textwidget p, .textwidget div {
    float: inherit !important;
  
}

span.mvp-feat1-pop-head {
 
    transform: skewX(-0deg) !important;
    z-index: 1;
}

span.mvp-widget-home-title {
   
    transform: skewX(-0deg) !important;
 
}		</style>
			

	<meta property = "fb: pages" content = "113269685420875" />


	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/Dictamen-dk', [[1, 1], [300, 250], [728, 90], [300, 600], [970, 90]], 'div-gpt-ad-1576804093254-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('p', []).setTargeting('seccion', []);
    googletag.enableServices();
  });
</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>
	<!-- End Google Tag Manager -->
	
	<script data-ad-client="ca-pub-1241921360293961" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/home1', [728, 90], 'div-gpt-ad-1584584587929-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<!-- Codigo de Taboola--->
<script type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eldictamen/loader.js');
</script>	
</head>
<body class="post-template-default single single-post postid-685113 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li>
	<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos en:</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.eldictamen.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					.				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Dictamen</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-685113 current" data-id="685113" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a>
										</p>
				<a class="post-title" href="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/">Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;t=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19 &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x354.jpeg&amp;description=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#1a25696f78707f796e27497f3a7374696e7b767b743a6c7f747e7f7e75687f693a7e7f3a6a7b76777b693a7c6f7f687b3a7e7f3a767b3a537d767f69737b3a7e7f763a596873696e753a6a7f697f3a7b3a59756c737e372b233c7b776a2158555e4327533a7c756f747e3a6e7273693a7b686e7379767f3a73746e7f687f696e73747d3a7b747e3a6e72756f7d726e3a757c3a69727b6873747d3a736e3a6d736e723a63756f343a59727f79713a736e3a756f6e203a726e6e6a692035356d6d6d347f767e73796e7b777f74347762356c7f687b79686f60357875797b376c7f6835697f377374696e7b767b74376c7f747e7f7e75687f69377e7f376a7b76777b69377c6f7f687b377e7f37767b37737d767f69737b377e7f7637796873696e75376a7f697f377b3779756c737e372b2335">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
									<span class="mvp-ad-label">Anuncio</span>
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url:'pass-canonical-url-here'});
</script>							</div>
				<div class="alp-related-post post-685100 " data-id="685100" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a>
										</p>
				<a class="post-title" href="https://www.eldictamen.mx/veracruz/boca-ver/venta-de-gasolina-se-desploma-por-covid-19-en-veracruz/">Venta de gasolina se desploma por Covid-19 en Veracruz</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/venta-de-gasolina-se-desploma-por-covid-19-en-veracruz/&amp;t=Venta de gasolina se desploma por Covid-19 en Veracruz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Venta de gasolina se desploma por Covid-19 en Veracruz &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/venta-de-gasolina-se-desploma-por-covid-19-en-veracruz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/venta-de-gasolina-se-desploma-por-covid-19-en-veracruz/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/952b60_fe83e34fd5564767a17f1b25607bb83emv2-590x354.jpg&amp;description=Venta de gasolina se desploma por Covid-19 en Veracruz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#5d622e283f37383e29600b3833293c7d39387d3a3c2e323134333c7d2e387d39382e2d3132303c7d2d322f7d1e322b3439706c647d38337d0b382f3c3e2f28277b3c302d661f12190460147d3b322833397d2935342e7d3c2f29343e31387d343329382f382e2934333a7d3c33397d293532283a35297d323b7d2e353c2f34333a7d34297d2a3429357d243228737d1e35383e367d34297d322829677d3529292d2e6772722a2a2a73383139343e293c303833733025722b382f3c3e2f2827723f323e3c702b382f722b3833293c703938703a3c2e323134333c702e387039382e2d3132303c702d322f703e322b3439706c64703833702b382f3c3e2f282772">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-685026 " data-id="685026" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a>
										</p>
				<a class="post-title" href="https://www.eldictamen.mx/veracruz/boca-ver/aerolinea-tar-suspende-temporalmente-sus-operaciones-en-aeropuerto-de-veracruz/">Aerolínea TAR suspende temporalmente sus operaciones en Aeropuerto de Veracruz</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/aerolinea-tar-suspende-temporalmente-sus-operaciones-en-aeropuerto-de-veracruz/&amp;t=Aerolínea TAR suspende temporalmente sus operaciones en Aeropuerto de Veracruz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Aerolínea TAR suspende temporalmente sus operaciones en Aeropuerto de Veracruz &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/aerolinea-tar-suspende-temporalmente-sus-operaciones-en-aeropuerto-de-veracruz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/aerolinea-tar-suspende-temporalmente-sus-operaciones-en-aeropuerto-de-veracruz/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/cdn-3.expansion.mx_-590x354.jpg&amp;description=Aerolínea TAR suspende temporalmente sus operaciones en Aeropuerto de Veracruz', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d34486c7b6665caa4676c68295d485b297a7c7a796c676d6c297d6c6479667b6865646c677d6c297a7c7a2966796c7b686a6066676c7a296c6729486c7b66797c6c7b7d66296d6c295f6c7b686a7b7c732f686479324b464d503440296f667c676d297d61607a29687b7d606a656c2960677d6c7b6c7a7d60676e2968676d297d61667c6e617d29666f297a61687b60676e29607d297e607d612970667c27294a616c6a6229607d29667c7d3329617d7d797a3326267e7e7e276c656d606a7d68646c67276471267f6c7b686a7b7c73266b666a68247f6c7b26686c7b666560676c68247d687b247a7c7a796c676d6c247d6c6479667b6865646c677d6c247a7c7a2466796c7b686a6066676c7a246c6724686c7b66797c6c7b7d66246d6c247f6c7b686a7b7c7326">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-685007 " data-id="685007" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a>
										</p>
				<a class="post-title" href="https://www.eldictamen.mx/veracruz/boca-ver/iglesia-de-veracruz-celebra-el-domingo-de-ramos-sin-fieles-ante-covid-19/">Iglesia de Veracruz celebra el “Domingo de Ramos” sin fieles ante Covid-19</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/iglesia-de-veracruz-celebra-el-domingo-de-ramos-sin-fieles-ante-covid-19/&amp;t=Iglesia de Veracruz celebra el “Domingo de Ramos” sin fieles ante Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Iglesia de Veracruz celebra el “Domingo de Ramos” sin fieles ante Covid-19 &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/iglesia-de-veracruz-celebra-el-domingo-de-ramos-sin-fieles-ante-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/iglesia-de-veracruz-celebra-el-domingo-de-ramos-sin-fieles-ante-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/RAMOS-DOMINGO-VIRUTAL-590x354.jpg&amp;description=Iglesia de Veracruz celebra el “Domingo de Ramos” sin fieles ante Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f56220c070e18020a4b0f0e4b3d0e190a08191e114b080e070e09190a4b0e074b89ebf72f040602050c044b0f0e4b390a06041889ebf64b1802054b0d020e070e184b0a051f0e4b28041d020f465a524d0a061b5029242f3256224b0d041e050f4b1f0302184b0a191f0208070e4b02051f0e190e181f02050c4b0a050f4b1f03041e0c031f4b040d4b18030a1902050c4b021f4b1c021f034b12041e454b28030e08004b021f4b041e1f514b031f1f1b185144441c1c1c450e070f02081f0a060e05450613441d0e190a08191e11440904080a461d0e1944020c070e18020a460f0e461d0e190a08191e1146080e070e09190a460e07460f040602050c04460f0e46190a06041846180205460d020e070e18460a051f0e4608041d020f465a5244">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-684989 " data-id="684989" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a>
										</p>
				<a class="post-title" href="https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-protegen-a-adultos-mayores-en-albergues-de-la-cruz-roja-ante-el-covid-19/">Coronavirus en Veracruz: protegen a adultos mayores en albergues de la Cruz Roja ante el Covid-19</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-protegen-a-adultos-mayores-en-albergues-de-la-cruz-roja-ante-el-covid-19/&amp;t=Coronavirus en Veracruz: protegen a adultos mayores en albergues de la Cruz Roja ante el Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus en Veracruz: protegen a adultos mayores en albergues de la Cruz Roja ante el Covid-19 &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-protegen-a-adultos-mayores-en-albergues-de-la-cruz-roja-ante-el-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-protegen-a-adultos-mayores-en-albergues-de-la-cruz-roja-ante-el-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/ANCIANOS-CORONAVIRS-590x354.jpg&amp;description=Coronavirus en Veracruz: protegen a adultos mayores en albergues de la Cruz Roja ante el Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b071a0706091e011a1d1b480d06483e0d1a090b1a1d125248181a071c0d0f0d06480948090c1d041c071b48050911071a0d1b480d064809040a0d1a0f1d0d1b480c0d480409482b1a1d12483a0702094809061c0d480d04482b071e010c4559514e090518532a272c315521480e071d060c481c00011b48091a1c010b040d4801061c0d1a0d1b1c01060f4809060c481c00071d0f001c48070e481b00091a01060f48011c481f011c004811071d46482b000d0b0348011c48071d1c5248001c1c181b5247471f1f1f460d040c010b1c09050d06460510471e0d1a090b1a1d12470a070b09451e0d1a470b071a0706091e011a1d1b450d06451e0d1a090b1a1d1245181a071c0d0f0d06450945090c1d041c071b45050911071a0d1b450d064509040a0d1a0f1d0d1b450c0d450409450b1a1d12451a0702094509061c0d450d04450b071e010c45595147">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->
	<div class="mvp-auto-post-main">
<article id="post-685113" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/"><span class="mvp-post-cat left">Boca-Ver</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19</h1>
													<span class="mvp-post-excerpt left"><p>Sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas se las ingeniaron para ofrecer ramos.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 hora </span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-05">abril 5, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-05 3:45 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/rubenl/" title="Entradas de Rubén Licona Vázquez" rel="author">Rubén Licona Vázquez</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="585" height="1040" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO.jpeg" class="attachment- size- wp-post-image" alt="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO.jpeg 585w, https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-236x420.jpeg 236w, https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-576x1024.jpeg 576w" sizes="(max-width: 585px) 100vw, 585px" />																								<meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x600.jpeg">
												<meta itemprop="width" content="585">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;t=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19 &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x354.jpeg&amp;description=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba593d69f988582979a9798d680939892939299849385d69293d686979a9b9785d69083938497d69293d69a97d6bf919a93859f97d692939ad6b5849f858299d686938593d697d6b599809f92dbc7cfd0979b86cdb4b9b2afcbbfd69099839892d6829e9f85d69784829f959a93d69f988293849385829f9891d6979892d6829e9983919e82d69990d6859e97849f9891d69f82d6819f829ed68f9983d8d6b59e93959dd69f82d6998382ccd69e82828685ccd9d9818181d8939a929f9582979b9398d89b8ed9809384979584838cd994999597db809384d98593db9f988582979a9798db80939892939299849385db9293db86979a9b9785db9083938497db9293db9a97db9f919a93859f97db92939adb95849f858299db86938593db97db9599809f92dbc7cfd9">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<p>Se instalan vendedores de palmas.-A pesar de que las iglesias celebraron las misas del domingo de ramos de manera virtual, sin feligreses como medida de protección ante la emergencia sanitaria del coronavirus, vendedores de palmas se las ingeniaron para ofrecer ramos, concretamente en las afueras de la Iglesia del Cristo.</p>
<p>Esta vez no fueron los vendedores tradicionales de ramos que llegan de comunidades serranas con días de anticipación y elaboran allí mismo los diferentes tipos de palmas; ahora habitantes de la ciudad aprovecharon esa ausencia para colocarse en el exterior del templo y ofrecer algunas variedades de este símbolo de fe con el cual inicia la Semana Santa.</p>
<div id="attachment_685121" style="width: 586px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-685121" class="size-large wp-image-685121" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO2-576x1024.jpeg" alt="Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19" width="576" height="1024" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO2-576x1024.jpeg 576w, https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO2-236x420.jpeg 236w, https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO2.jpeg 585w" sizes="(max-width: 576px) 100vw, 576px" /><p id="caption-attachment-685121" class="wp-caption-text">Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19 /FOTO: RUBEN LICONA</p></div>
<p>En algunos de los escasos puestos se observó que se utilizaron ramos reciclados, quizá de la Semana Mayor del año pasado, ya que la palma tejida normalmente verde, ahora tenía una apariencia seca, solo adornada con algunas ramas frescas.</p>
<p>En otros casos, las pequeñas cruces sí tenían la apariencia reciente, especialmente las pequeñas adornadas con estampas religiosas.</p>
<p><strong><em>Te puede interesar:</em></strong></p><div class="adsb30" style=" margin:12px; text-align:center"><!-- parrafo 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1241921360293961"
     data-ad-slot="4210417953"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-no-habra-misas-ni-celebraciones/">Coronavirus en Veracruz: no habrá misas, ni celebraciones</a></strong></em></h4>
<h4 style="text-align: center;"><a href="https://www.eldictamen.mx/nacional/misas-dominicales-seran-transmitidas-por-television-abierta-ante-coronavirus/"><em><strong>Misas dominicales serán transmitidas por televisión abierta ante coronavirus</strong></em></a></h4>
<p>Uno de los vendedores confió que no habían obtenido permiso del municipio, sino que se colocaron por su cuenta, en la intención de ganar algunos pesos ahora que se enfrentan situaciones difíciles por la contracción económica que ha provocado la pandemia del Covid-19.</p>
<h2>Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19</h2>
<p>Entre los pocos feligreses que adquirían las palmas, algunos comentaron que no obstante que la iglesia está cerrada y las misas se transmiten por internet, el domingo de ramos es una fecha muy significativa para la grey católica, por lo cual consideraron que &#8220;estuvo bien que los vendedores se hayan colocado para ofrecer los ramos, porque con ello se mantiene la fe en Cristo, especialmente en estos momentos difíciles que estamos viviendo&#8221;.</p>
<p>Panorama muy distinto se observó en el exterior de la la Catedral de la Asunción, en donde el zócalo y la avenida Independencia otros años lucían llenos de vendedores, hoy se observó su ausencia total.</p>
<p><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></p>
<p><strong>O si lo prefieres, en Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></p>
<p><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ</a>.</strong></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style>																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;t=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19 &amp;url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/veracruz/boca-ver/se-instalan-vendedores-de-palmas-fuera-de-la-iglesia-del-cristo-pese-a-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/04/VENTA-DE-RAMOS-DOMINGO-585x354.jpeg&amp;description=Se instalan vendedores de palmas fuera de la Iglesia del Cristo pese a Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="/cdn-cgi/l/email-protection#7c430f091e16191f08412f195c15120f081d101d125c0a1912181918130e190f5c18195c0c1d10111d0f5c1a09190e1d5c18195c101d5c351b10190f151d5c1819105c3f0e150f08135c0c190f195c1d5c3f130a1518514d455a1d110c473e33382541355c1a130912185c0814150f5c1d0e08151f10195c151208190e190f0815121b5c1d12185c081413091b14085c131a5c0f141d0e15121b5c15085c0b1508145c051309525c3f14191f175c15085c130908465c1408080c0f4653530b0b0b52191018151f081d111912521104530a190e1d1f0e0906531e131f1d510a190e530f195115120f081d101d12510a1912181918130e190f511819510c1d10111d0f511a09190e1d51181951101d51151b10190f151d51181910511f0e150f0813510c190f19511d511f130a1518514d4553">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.eldictamen.mx/tag/domingo-de-ramos/" rel="tag">Domingo de Ramos</a><a href="https://www.eldictamen.mx/tag/iglesia/" rel="tag">iglesia</a><a href="https://www.eldictamen.mx/tag/palmas/" rel="tag">palmas</a><a href="https://www.eldictamen.mx/tag/vendedores/" rel="tag">vendedores</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.eldictamen.mx/veracruz/boca-ver/venta-de-gasolina-se-desploma-por-covid-19-en-veracruz/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Venta de gasolina se desploma por Covid-19 en Veracruz</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/>
																	<meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Dictamen">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.eldictamen.mx/internacional/boris-johnson-ingresa-al-hospital-para-mas-pruebas-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Boris Johnson ingresa al hospital para más pruebas por Covid-19" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-400x240.jpeg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-1000x600.jpeg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Boris Johnson ingresa al hospital para más pruebas por Covid-19" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-80x80.jpeg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/TELEMMGLPICT000228423911_trans_NvBQzQNjv4BqtkFNGfLQhkpVPeNfby9bQSy0D0hOUEQyLH9a5yxWECY-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Boris Johnson ingresa al hospital para más pruebas por Covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.eldictamen.mx/deportes/temporada-de-la-nfl-podria-estar-en-riesgo-por-coronavirus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Temporada de la NFL podría estar en riesgo por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Temporada de la NFL podría estar en riesgo por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/NFL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Temporada de la NFL podría estar en riesgo por coronavirus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.eldictamen.mx/espectaculos/camila-sodi-se-volvio-inmune-al-coronavirus-asi-lo-anuncio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Camila Sodi Coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Camila Sodi Coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/televisa.brightspotcdn-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Camila Sodi se volvió inmune al coronavirus, así lo anunció</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.eldictamen.mx/deportes/coronavirus-delantero-de-serbia-es-condenado-por-violar-cuarentena/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus: Delantero de Serbia es condenado por violar cuarentena" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus: Delantero de Serbia es condenado por violar cuarentena" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/PRIJ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Coronavirus: Delantero de Serbia es condenado por violar cuarentena</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.eldictamen.mx/nacional/aeromexico-apoyara-a-mexicanos-en-espana-que-deseen-regresar-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aeroméxico apoyará a mexicanos en España que deseen regresar por Covid-19" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aeroméxico apoyará a mexicanos en España que deseen regresar por Covid-19" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/AEROMEXICO-e1554175639751-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Aeroméxico apoyará a mexicanos en España que deseen regresar por Covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.eldictamen.mx/deportes/delantero-de-celta-de-vigo-rompe-cuarentena-y-regresa-a-su-pais/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Delantero de Celta de Vigo rompe cuarentena y regresa a su país" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Delantero de Celta de Vigo rompe cuarentena y regresa a su país" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/04/SMOLOV-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Delantero de Celta de Vigo rompe cuarentena y regresa a su país</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-685113").on("click", function(){
  	    $(".mvp-com-click-id-685113").show();
	    $(".mvp-disqus-thread-685113").show();
  	    $(".mvp-com-but-685113").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<script type="text/javascript">
		
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
				<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/zox-news/js/alp.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

</html>