<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Mosaico Dominical | El Dictamen</title><script src="/cdn-cgi/apps/head/Tm7x-zEIVTJskeir1S2xbpRMQZM.js"></script><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/db0f7543a673e8cdeac3f44ea2d26049.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eldictamen.mx/sociales/mosaico-dominical-184/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mosaico Dominical | El Dictamen" />
<meta property="og:description" content="¡QUÉ tal amigos CHOCHOLEROS! MÉXICO le gana 4 a 1 a República Dominicana y EU vence a Costa Rica por la mínima diferencia en el pre Olímpico que se está desarrollando en Jalisco; MÉXICO juega hoy vs COSTA RICA, y el miércoles 24 va vs EU, partido clave para la calificación&#8230; El estadio de béisbol [&hellip;]" />
<meta property="og:url" content="https://www.eldictamen.mx/sociales/mosaico-dominical-184/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="article:published_time" content="2021-03-21T15:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-20T03:33:09+00:00" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1298" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElDictamen" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Ignacio Gómez Bravo">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="7 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eldictamen.mx/#organization","name":"El Dictamen","url":"https://www.eldictamen.mx/","sameAs":["https://www.facebook.com/ElDictamen/","https://www.instagram.com/eldictamen/","https://www.youtube.com/user/eldictamen","https://twitter.com/ElDictamen"],"logo":{"@type":"ImageObject","@id":"https://www.eldictamen.mx/#logo","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","width":211,"height":586,"caption":"El Dictamen"},"image":{"@id":"https://www.eldictamen.mx/#logo"}},{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","description":"Decano de la Prensa Nacional","publisher":{"@id":"https://www.eldictamen.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04.jpg","width":2000,"height":1298,"caption":"Gerardo G\u00f3mez y Adriana Cos de G\u00f3mez, Memo y Marina Alverdi de Pernas, Joe y Fina Villa de Cos, Manolo y Mariola Gil de Ruiz con Pancho Arias, (feliz cumple Joe)..."},{"@type":["WebPage","ItemPage"],"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#webpage","url":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/","name":"Mosaico Dominical | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"primaryImageOfPage":{"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#primaryimage"},"datePublished":"2021-03-21T15:00:00+00:00","dateModified":"2021-03-20T03:33:09+00:00","breadcrumb":{"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/sociales/mosaico-dominical-184/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.eldictamen.mx/","url":"https://www.eldictamen.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/","url":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/","name":"Mosaico Dominical"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#article","isPartOf":{"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#webpage"},"author":{"@id":"https://www.eldictamen.mx/#/schema/person/b7a516ec388b4da48e7336b09a9dd640"},"headline":"Mosaico Dominical","datePublished":"2021-03-21T15:00:00+00:00","dateModified":"2021-03-20T03:33:09+00:00","mainEntityOfPage":{"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#webpage"},"publisher":{"@id":"https://www.eldictamen.mx/#organization"},"image":{"@id":"https://www.eldictamen.mx/sociales/mosaico-dominical-184/#primaryimage"},"keywords":"Sociales","articleSection":"Sociales","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.eldictamen.mx/#organization"}},{"@type":"Person","@id":"https://www.eldictamen.mx/#/schema/person/b7a516ec388b4da48e7336b09a9dd640","name":"Ignacio G\u00f3mez Bravo"}]}</script>

<link rel="amphtml" href="https://www.eldictamen.mx/sociales/mosaico-dominical-184/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/841209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=841209' />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['sociales']);
				googletag.enableServices();
			  });
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1e1e2cd461","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"1e1e2cd461","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="non-necessary" data-cli-block="true" data-cli-element-position="head">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');
</script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="non-necessary" data-cli-block="true" data-cli-element-position="head">
  fbq('init', '1183686008432182', {}, {
    "agent": "wordpress-5.6.2-3.0.4"
});
</script><script type="text/plain" data-cli-class="cli-blocker-script" data-cli-script-type="non-necessary" data-cli-block="true" data-cli-element-position="head">
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-7168724b27c5e874ed09b79c687b3b29.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea2e2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea2e2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea2e2e;
                }
                .tdm-btn-style1 {
					background-color: #ea2e2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ea2e2e;
				}
				.tdm-btn-style2 {
				    color: #ea2e2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea2e2e;
                    -moz-box-shadow: 0 2px 16px #ea2e2e;
                    box-shadow: 0 2px 16px #ea2e2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea2e2e;
                    -moz-box-shadow: 0 4px 26px #ea2e2e;
                    box-shadow: 0 4px 26px #ea2e2e;
				}
</style>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-841209 single-format-standard td-standard-pack tdm-menu-active-style2 mosaico-dominical-184 global-block-template-4 td-city tdb_template_739287 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
<li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_0b3" class="tdc-zone"><div class="tdc_zone tdi_2_95d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_95d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_95d{
position:relative;
}
}

</style>
<div class="tdi_1_0b3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_0b3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_757" class="tdc-row"><div class="vc_row tdi_4_0bb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_0bb,
                .tdi_4_0bb .tdc-columns{
                    min-height: 0;
                }.tdi_4_0bb,
				.tdi_4_0bb .tdc-columns{
				    display: block;
				}.tdi_4_0bb .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_0bb:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_0bb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_0bb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_0bb{
position:relative;
}
}

</style>
<div class="tdi_3_757_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_757_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div class="vc_column tdi_6_665  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_665{
                    vertical-align: baseline;
                }.tdi_6_665 > .wpb_wrapper,
				.tdi_6_665 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_665 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_665 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_665{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_665{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_366 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_366">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_366{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_366{
                    display: inline-block;
                }.tdi_7_366 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_366 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_366 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_f07  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_f07{
                    vertical-align: baseline;
                }.tdi_9_f07 > .wpb_wrapper,
				.tdi_9_f07 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_f07 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_f07 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_f07{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f07{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_720 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_720">
<style>
/* custom css */
.tdi_10_720 .tdb-logo-a,
                .tdi_10_720 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_720 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_720 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_720 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_720 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_720 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_720 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_720 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_720 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_720 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_720 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_720 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_720 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_720 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_b93  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_b93{
                    vertical-align: baseline;
                }.tdi_12_b93 > .wpb_wrapper,
				.tdi_12_b93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_b93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_b93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_b93{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_b93{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_774 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_774">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_774{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_774{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_774 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_774 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14_977" class="tdc-row"><div class="vc_row tdi_15_775  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15_775,
                .tdi_15_775 .tdc-columns{
                    min-height: 0;
                }.tdi_15_775,
				.tdi_15_775 .tdc-columns{
				    display: block;
				}.tdi_15_775 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_775{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_17_773  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_773{
                    vertical-align: baseline;
                }.tdi_17_773 > .wpb_wrapper,
				.tdi_17_773 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_773 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_773 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_567 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_18_567 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_18_567{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_567.td-a-rec{
					text-align: center;
				}.tdi_18_567 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19_3aa" class="tdc-zone"><div class="tdc_zone tdi_20_722  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20_722{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_722:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20_722:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_722{
position:relative;
}
}

</style>
<div class="tdi_19_3aa_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_3aa_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div id="tdi_21_da5" class="tdc-row"><div class="vc_row tdi_22_b6b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_b6b,
                .tdi_22_b6b .tdc-columns{
                    min-height: 0;
                }.tdi_22_b6b,
				.tdi_22_b6b .tdc-columns{
				    display: block;
				}.tdi_22_b6b .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22_b6b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_b6b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_24_366  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_366{
                    vertical-align: baseline;
                }.tdi_24_366 > .wpb_wrapper,
				.tdi_24_366 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_366 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_366 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_366{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_366{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_a7f td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_a7f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_a7f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_a7f{
                    display: inline-block;
                }.tdi_25_a7f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_a7f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_a7f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27_357  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_357{
                    vertical-align: baseline;
                }.tdi_27_357 > .wpb_wrapper,
				.tdi_27_357 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_357 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_357 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27_357{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_357{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_763 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_763">
<style>
/* custom css */
.tdi_28_763 .tdb-logo-a,
                .tdi_28_763 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_28_763 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28_763 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_763 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_28_763 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28_763 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28_763 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_28_763 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_28_763 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28_763 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_763 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_30_335  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_335{
                    vertical-align: baseline;
                }.tdi_30_335 > .wpb_wrapper,
				.tdi_30_335 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_335 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_335 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30_335{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_335{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_97b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_97b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_97b{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_97b{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_97b .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31_97b .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32_330" class="tdc-zone"><div class="tdc_zone tdi_33_b87  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33_b87{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33_b87{
position:relative;
}

</style>
<div class="tdi_32_330_rand_style td-element-style"><style>
.tdi_32_330_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_34_b3d" class="tdc-row"><div class="vc_row tdi_35_656  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_656,
                .tdi_35_656 .tdc-columns{
                    min-height: 0;
                }.tdi_35_656,
				.tdi_35_656 .tdc-columns{
				    display: block;
				}.tdi_35_656 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_055  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_055{
                    vertical-align: baseline;
                }.tdi_37_055 > .wpb_wrapper,
				.tdi_37_055 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_055 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_055 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_673 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_38_673{
margin-top:15px !important;
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_673{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_673{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_673{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_673.td-a-rec{
					text-align: center;
				}.tdi_38_673 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_39_676" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_c07  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40_c07,
                .tdi_40_c07 .tdc-columns{
                    min-height: 0;
                }.tdi_40_c07,
				.tdi_40_c07 .tdc-columns{
				    display: block;
				}.tdi_40_c07 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_c07 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_c07 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_c07.tdc-row-content-vert-center,
                    .tdi_40_c07.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_c07.tdc-row-content-vert-bottom,
                    .tdi_40_c07.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_c07.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_c07.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_c07{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_40_c07 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_c07{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_39_676_rand_style td-element-style"><style>
.tdi_39_676_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_42_3c4  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_3c4{
                    vertical-align: baseline;
                }.tdi_42_3c4 > .wpb_wrapper,
				.tdi_42_3c4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_3c4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_3c4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_3c4{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_056 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_056">
<style>

/* inline tdc_css att */

.tdi_43_056{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_43_056{
                    display: inline-block;
                }.tdi_43_056 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_056 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, marzo 21, 2021</div></div></div> </div></div><div class="vc_column tdi_45_3dc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_3dc{
                    vertical-align: baseline;
                }.tdi_45_3dc > .wpb_wrapper,
				.tdi_45_3dc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_3dc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_3dc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_3dc{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_86b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_86b">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_47_7a0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_057  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48_057,
                .tdi_48_057 .tdc-columns{
                    min-height: 0;
                }.tdi_48_057:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48_057,
				.tdi_48_057 .tdc-columns{
				    display: block;
				}.tdi_48_057 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_057 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48_057 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_057.tdc-row-content-vert-center,
                    .tdi_48_057.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_057.tdc-row-content-vert-bottom,
                    .tdi_48_057.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_057.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_057.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_057{
position:relative;
}

.tdi_48_057 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_057{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_47_7a0_rand_style td-element-style"><style>
.tdi_47_7a0_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div class="vc_column tdi_50_307  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_307{
                    vertical-align: baseline;
                }.tdi_50_307 > .wpb_wrapper,
				.tdi_50_307 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_307 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_307 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50_307{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_307{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_4b0 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_4b0">
<style>
/* custom css */
.tdi_51_4b0 .tdb-logo-a,
                .tdi_51_4b0 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_51_4b0 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_51_4b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51_4b0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_51_4b0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_51_4b0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_51_4b0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_51_4b0 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_51_4b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_4b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_53_464  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_464{
                    vertical-align: baseline;
                }.tdi_53_464 > .wpb_wrapper,
				.tdi_53_464 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_464 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_464 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_464{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_464{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_777 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_777" style=" z-index: 999;">
<style>
/* custom css */
.tdi_54_777 .td_block_inner{
                    text-align: center;
                }.tdi_54_777 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_777 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_777 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_777 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_777 .tdb-menu > li > a,
                .tdi_54_777 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_54_777 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_777 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_777 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_777 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_777 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_777 .tdb-menu > li > a,
                .tdi_54_777 .td-subcat-more,
                .tdi_54_777 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_54_777 .tdb-normal-menu ul.sub-menu,
                .tdi_54_777 .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_54_777 .tdb-normal-menu > ul,
                .tdi_54_777 .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_54_777 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_777 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_777 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_777 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_777 .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_54_777:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_777 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_54_777 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_54_777 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_54_777 .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_777 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_54_777 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_777 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_54_777 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_777 .tdb-menu > li > a,
                .tdi_54_777 .td-subcat-more,
                .tdi_54_777 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_54_777 .tdb-menu > li.current-menu-item > a,
				.tdi_54_777 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_777 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_777 .tdb-menu > li:hover > a,
				.tdi_54_777 .tdb-menu > li.tdb-hover > a,
				.tdi_54_777 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_54_777 .tdb-menu > li > a:after,
				.tdi_54_777 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_777 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_777 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_777 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_777 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_777 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_777 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #0269e8;
				}
</style><div id=tdi_54_777 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_b74  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_b74{
                    vertical-align: baseline;
                }.tdi_58_b74 > .wpb_wrapper,
				.tdi_58_b74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_b74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_b74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_b74{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_b74{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_565 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_565">
<style>
.tdi_60_677 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_60_677 .tdm-social-item i.td-icon-twitter,
				.tdi_60_677 .tdm-social-item i.td-icon-linkedin,
				.tdi_60_677 .tdm-social-item i.td-icon-pinterest,
				.tdi_60_677 .tdm-social-item i.td-icon-blogger,
				.tdi_60_677 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_60_677 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_60_677 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_60_677 .tdm-social-item i,
				.tds-team-member2 .tdi_60_677.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_60_677 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_60_677.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_60_677 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_60_677"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElDictamen/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElDictamen/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/eldictamen" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/eldictamen" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/eldictamen" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/eldictamen" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/eldictamen/featured" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/eldictamen/featured" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_b57" class="tdc-row"><div class="vc_row tdi_62_75b  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_62_75b,
                .tdi_62_75b .tdc-columns{
                    min-height: 0;
                }.tdi_62_75b,
				.tdi_62_75b .tdc-columns{
				    display: block;
				}.tdi_62_75b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_75b {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_62_75b .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_62_75b.tdc-row-content-vert-center,
                    .tdi_62_75b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_75b.tdc-row-content-vert-bottom,
                    .tdi_62_75b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_75b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_75b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_75b{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_62_75b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_75b{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_64_b55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_b55{
                    vertical-align: baseline;
                }.tdi_64_b55 > .wpb_wrapper,
				.tdi_64_b55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_b55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_b55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_557 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_65_557{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_557{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_557{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_557{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_557.td-a-rec{
					text-align: center;
				}.tdi_65_557 .td-element-style{
					z-index: -1;
				}.tdi_65_557.td-a-rec-img{
				    text-align: left;
				}.tdi_65_557.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65_557.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });
  </script>
</div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_757" class="tdc-zone"><div class="tdc_zone tdi_67_660  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_660{
                    min-height: 0;
                }.tdi_67_660:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_67_660:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_67_660{
position:relative;
}

</style>
<div class="tdi_66_757_rand_style td-element-style"><style>
.tdi_66_757_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div id="tdi_68_105" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_907  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69_907,
                .tdi_69_907 .tdc-columns{
                    min-height: 0;
                }.tdi_69_907,
				.tdi_69_907 .tdc-columns{
				    display: block;
				}.tdi_69_907 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_907 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69_907 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_69_907.tdc-row-content-vert-center,
                    .tdi_69_907.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69_907.tdc-row-content-vert-bottom,
                    .tdi_69_907.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69_907.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69_907.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_907{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_71_b66  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71_b66{
                    vertical-align: baseline;
                }.tdi_71_b66 > .wpb_wrapper,
				.tdi_71_b66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_b66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_b66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_b66{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_b66{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_577 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_577">
<style>
/* custom css */
.tdi_72_577 .tdb-logo-a,
                .tdi_72_577 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_72_577 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_72_577 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_72_577 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_72_577 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_72_577 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_72_577 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_72_577 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_72_577 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_72_577 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_577 .tdb-logo-text-title{
                    display: none;
                }.tdi_72_577 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_74_77b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_77b{
                    vertical-align: baseline;
                }.tdi_74_77b > .wpb_wrapper,
				.tdi_74_77b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_77b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_77b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_77b{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_77b{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_60b tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_60b" style=" z-index: 999;">
<style>
/* custom css */
.tdi_75_60b .td_block_inner{
                    text-align: center;
                }.tdi_75_60b .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_75_60b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_60b .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_75_60b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_75_60b .tdb-menu > li > a,
                .tdi_75_60b .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_75_60b .tdb-menu > li .tdb-menu-sep,
                .tdi_75_60b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_75_60b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_60b .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_75_60b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75_60b .tdb-menu > li > a,
                .tdi_75_60b .td-subcat-more,
                .tdi_75_60b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_75_60b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_60b .tdb-menu .tdb-normal-menu ul,
                .tdi_75_60b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_60b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_60b .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_75_60b .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_75_60b .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_60b .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_75_60b .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_60b .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_75_60b .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}
</style>
<style>
.tdi_75_60b .tdb-menu > li > a:after,
				.tdi_75_60b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_75_60b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_776  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_79_776{
                    vertical-align: baseline;
                }.tdi_79_776 > .wpb_wrapper,
				.tdi_79_776 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_776 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_776 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_776{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_776{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_055 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_055">
<style>
.tdi_81_174 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_81_174 .tdm-social-item i.td-icon-twitter,
				.tdi_81_174 .tdm-social-item i.td-icon-linkedin,
				.tdi_81_174 .tdm-social-item i.td-icon-pinterest,
				.tdi_81_174 .tdm-social-item i.td-icon-blogger,
				.tdi_81_174 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_81_174 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_81_174 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_81_174 .tdm-social-item i,
				.tds-team-member2 .tdi_81_174.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_81_174 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_81_174.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_81_174 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_81_174"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="841209" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/sociales/mosaico-dominical-184/" data-post-edit-url="" data-post-title="Mosaico Dominical">
<div id="tdi_82_b7b" class="tdc-zone"><div class="tdc_zone tdi_83_777  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_777{
                    min-height: 0;
                }
</style><div id="tdi_84_776" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_770  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_770,
                .tdi_85_770 .tdc-columns{
                    min-height: 0;
                }.tdi_85_770,
				.tdi_85_770 .tdc-columns{
				    display: block;
				}.tdi_85_770 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_770 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_770 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_770 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_770 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_770 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_770 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_85_770{
margin-bottom:60px !important;
padding-top:40px !important;
}

.tdi_85_770 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_770{
margin-right:6px !important;
margin-bottom:40px !important;
margin-left:6px !important;
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_770{
margin-bottom:50px !important;
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_770{
margin-bottom:40px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column tdi_87_062  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_87_062{
                    vertical-align: baseline;
                }.tdi_87_062 > .wpb_wrapper,
				.tdi_87_062 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_062 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_062 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_062{
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_062{
width:calc(100% - 240px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_062{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_775 td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_775">
<style>

/* inline tdc_css att */

.tdi_88_775{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_775{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_775{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_775 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_88_775,
				.tdi_88_775 a{
					color: #000000;
				}.tdi_88_775 a:hover{
					color: #dd3333;
				}.td-theme-wrap .tdi_88_775{
					text-align: left;
				}.tdi_88_775{
					font-family:Poppins !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociales" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/sociales/",
                                "name": "Sociales"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_89_7b6 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_7b6">
<style>

/* inline tdc_css att */

.tdi_89_7b6{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89_7b6 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_7b6{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_7b6{
margin-right:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_7b6{
margin-right:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_7b6 .tdb-entry-category{
					padding: 5px 10px;
				
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_89_7b6 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #dd3333;;
				}.tdi_89_7b6 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_89_7b6 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_89_7b6 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89_7b6{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/sociales/"><span class="tdb-cat-bg"></span>Sociales</a></div></div><div class="td_block_wrap tdb_title tdi_90_761 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_761">
<style>

/* inline tdc_css att */

.tdi_90_761{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_761{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_761 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_761 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90_761{
					text-align: left;
				}.tdi_90_761 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90_761 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_761 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_761 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_761 .tdb-title-text{
					font-family:Roboto !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mosaico Dominical</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_7a6 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_7a6">
<style>

/* inline tdc_css att */

.tdi_91_7a6{
margin-right:5px !important;
margin-bottom:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_7a6{
margin-right:0px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_7a6{
                    display: inline-block;
                }.tdi_91_7a6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91_7a6 .tdb-author-by{
                    margin-right: 6px;
                
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_91_7a6 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_91_7a6 .tdb-author-name{
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_91_7a6 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_7a6 .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_91_7a6 .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_7a6 .avatar{
                    width: 20px;
                    height: 20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/nacho/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/nacho/">Ignacio Gómez Bravo</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_708 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_708">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_708{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_708 i{
				    font-size: 13px;
				    text-align: center;
				
				    width: 16.9px;
				    height: 16.9px;
				    line-height: 16.9px;
				}.tdi_92_708 i,
				.tdi_92_708 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_92_708{
				    display: inline-block;
				}
</style>
<style>
.tdi_93_78d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_78d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #666666;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93_78d:before{
				    background: none;
					color: #666666;
				}.tdi_93_78d svg{
				    fill: #666666;
				}.tdi_93_78d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_93_78d td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_a70 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_a70">
<style>

/* inline tdc_css att */

.tdi_94_a70{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_a70{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_a70{
margin-top:10px !important;
margin-left:0px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_a70{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_94_a70 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_a70{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_a70{
					font-family:Poppins !important;font-size:14px !important;line-height:   !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:00:00-06:00">marzo 21, 2021</time></div></div> <div class="td_block_wrap tdb_single_bg_featured_image tdi_95_780 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_780">
<style>

/* inline tdc_css att */

.tdi_95_780{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_780{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_780{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_780 .tdb-featured-image-bg{
                    background: url('https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_95_780 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_95_780 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_0e5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_0e5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_0e5,
				.tdi_97_0e5 .tdc-inner-columns{
				    display: block;
				}.tdi_97_0e5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97_0e5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97_0e5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_99_775  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99_775{
                    vertical-align: baseline;
                }.tdi_99_775 .vc_column-inner > .wpb_wrapper,
				.tdi_99_775 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_775 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99_775{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_775{
width:100% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_775{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_5b7 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_5b7">
<style>

/* inline tdc_css att */

.tdi_100_5b7{
margin-bottom:7px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:25px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_5b7{
margin-top:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_5b7{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_100_5b7_rand_style td-element-style"><style>
.tdi_100_5b7_rand_style{
background-color:#fdf2ed !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_5b7 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/" rel="bookmark" title="Schitt$ Creek: La multipremiada serie canadiense">Schitt$ Creek: La multipremiada serie canadiense</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:30:00-06:00">marzo 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/critica-nomadland/" rel="bookmark" title="Crítica: NOMADLAND">Crítica: NOMADLAND</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:30:00-06:00">marzo 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/en-charla-con-leo-lopez/" rel="bookmark" title="EN CHARLA CON… LEO LÓPEZ">EN CHARLA CON… LEO LÓPEZ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:00:00-06:00">marzo 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/clasicos-de-los-90s-godzilla/" rel="bookmark" title="Clásicos de los 90´s: GODZILLA">Clásicos de los 90´s: GODZILLA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T07:30:00-06:00">marzo 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/acido-113/" rel="bookmark" title="ÁCIDO">ÁCIDO</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T07:00:00-06:00">marzo 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_102_706  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_102_706{
                    vertical-align: baseline;
                }.tdi_102_706 .vc_column-inner > .wpb_wrapper,
				.tdi_102_706 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_706 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_706{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_706{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_706{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_6f7 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_6f7"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/sociales/mosaico-dominical-184/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_6f7" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fsociales%2Fmosaico-dominical-184%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosaico+Dominical&url=https%3A%2F%2Fwww.eldictamen.mx%2Fsociales%2Fmosaico-dominical-184%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/sociales/mosaico-dominical-184/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04.jpg&description=Mosaico+Dominical">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mosaico+Dominical %0A%0A https://www.eldictamen.mx/sociales/mosaico-dominical-184/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_6f7">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_796 td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_796">
<style>

/* inline tdc_css att */

.tdi_104_796{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_104_796,
                .tdi_104_796 > p,
                .tdi_104_796 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }.tdi_104_796 h3{
			        font-family:Poppins !important;font-size:24px !important;
		        }.tdi_104_796 li{
			        line-height:1.4 !important;
		        }.tdi_104_796 li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_104_796 .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_796,
                .tdi_104_796 > p,
                .tdi_104_796 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_796,
                .tdi_104_796 > p,
                .tdi_104_796 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_104_796 img.aligncenter,
				.tdi_104_796 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_104_796,
                .tdi_104_796 > p,
                .tdi_104_796 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>¡QUÉ tal amigos CHOCHOLEROS! MÉXICO le gana 4 a 1 a República Dominicana y EU vence a Costa Rica por la mínima diferencia en el pre Olímpico que se está desarrollando en Jalisco; MÉXICO juega hoy vs COSTA RICA, y el miércoles 24 va vs EU, partido clave para la calificación&#8230; El estadio de béisbol BETO ÁVILA viento en popa, será de primer mundo&#8230; MARILYN CHAGOYA TRIANA, cuerpazo escultural&#8230; Feliz noviazgo lo forman MOY THOMAS y MONSERRATH HOMS DEL VAL&#8230; Saludo especial y agradecimiento a todo el personal del Hotel Índigo de Boca del Río, nos atendieron de súper lujo&#8230; Saludos a la banda TRINIDAD que se presenta en ROCK and ROLL de parte de OSCAR RODRÍGUEZ&#8230; El Colegio de Abogados Penalistas a nivel nacional muy activos, felicidades para el LIC. GILBERTO FARÍAS MORALES&#8230; PEDRO y SILVIA GONZÁLEZ DE ROMERO, disfrutando de VERACRUZ, amigos españoles de Sevilla invirtiendo en el Estado, por ahora mi compa anda por la madre patria en viaje de trabajo… Todo marcha muy bien en aceitera española&#8230; JACQUELINE FONSECA en este puerto disfrutando a sus papis&#8230; MANOLÍN y BLANCA CLAVIÑO DE LÓPEZ PARDAVILA, un feliz matrimonio&#8230; PAMELA LÓPEZ &#8211; ESCALERA DÍAZ DE FRANCO feliz recién casada, saludo a su esposo REGINO FRANCO REYES&#8230;&nbsp; PAUL PIMENTEL cumplió años y lo festejo degustando un puro DAVIDOFF en los famosos portales del GHD en compañía de DANY MARTÍN LOIS, JOSÉ MANUEL CAMIÑA y quien esto escribe, solo faltaron a esta primera reunión DANIEL CARBALLAL, que ya prometió purazos para la próxima, así como TAVITO SOUSA y JUAN CARLOS MARQUÍNEZ&#8230; LIBNI SIMEI MONTIEL, joven mamá encantadora&#8230; </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="749" height="739" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA02.jpg" alt="" class="wp-image-841210" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA02.jpg 749w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA02-420x414.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA02-696x687.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA02-426x420.jpg 426w" sizes="(max-width: 749px) 100vw, 749px" /><figcaption>Pamela López-Escalera de Franco, (guapísima)&#8230;.</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="698" height="876" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA03.jpg" alt="" class="wp-image-841211" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA03.jpg 698w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA03-335x420.jpg 335w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA03-696x873.jpg 696w" sizes="(max-width: 698px) 100vw, 698px" /><figcaption>Libni Simei Montiel, (bellísima)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="727" height="551" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05.jpg" alt="" class="wp-image-841213" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05.jpg 727w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05-420x318.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05-696x528.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05-554x420.jpg 554w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA05-80x60.jpg 80w" sizes="(max-width: 727px) 100vw, 727px" /><figcaption>Miranda Malpica Rodríguez y Salme Victoria Carlo Ahued, (jarochas)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="712" height="736" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA06.jpg" alt="" class="wp-image-841214" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA06.jpg 712w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA06-406x420.jpg 406w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA06-696x719.jpg 696w" sizes="(max-width: 712px) 100vw, 712px" /><figcaption>Marifer Morán Martínez, (tenista)&#8230;</figcaption></figure>
<p>Cumplió años JOE COS, a su lado su esposa FINITA VILLA DE COS, lo festejo varios días, lo saludé en compañía de PANCHO ARIAS, el cónsul de España en este puerto, con su esposa PEKA BELCHEZ, con ellos GERARDO y ADRIANA COS DE GÓMEZ, MANOLO y MARIOLA GIL DE RUIZ&#8230; El club de yates VERAMAR a nada de inaugurar sus instalaciones, excelente labor de GOYO CHEDRAUI&#8230; PEPE y ALE RAMOS DE RIVERO, feliz matrimonio&#8230; MIRANDA MALPICA RODRÍGUEZ bellísima, saludé a sus papis FRANKIE y SUSI RODRÍGUEZ DE MALPICA, guapísima la tía PATY RODRÍGUEZ DÍAZ, primas de SALVADOR MANZUR, saludos a su esposa LUCHY BONILLA DE MANZUR&#8230; El ATLÉTICO VERACRUZ sigue negociando, aunque se me hace una incongruencia lo que está haciendo la federación a la plaza VERACRUZ, ¿estaremos predestinados a no tener más fútbol el resto de nuestras vidas?, quieren que cualquier equipo que juegue en VERACRUZ pague la deuda del TIBU, están enfermos del cerebro, una MAFIA el fútbol en nuestro país&#8230; El presidente AMLO elogia al gober CUITLÁHUAC y lo considera un hombre honesto, aunque no haga nada; es un gran gobernador, fueron sus palabras, ¿usted le CREE?&#8230; CINTHIA GUZMÁN TOACHE disfrutando de los CHOCHOLAZOS&#8230; MARIFER MORÁN MARTÍNEZ, muy deportista&#8230; LUIS ÁNGEL BRAVO presente en El Dictamen&#8230; RODOLFO REUS en pláticas con plaza ANDAMAR&#8230; </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="923" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA07.jpg" alt="" class="wp-image-841215" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA07.jpg 750w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA07-341x420.jpg 341w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA07-324x400.jpg 324w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA07-696x857.jpg 696w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption>Renata Corrons, (bellísima)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="514" height="821" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA08.jpg" alt="" class="wp-image-841216" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA08.jpg 514w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA08-263x420.jpg 263w" sizes="(max-width: 514px) 100vw, 514px" /><figcaption>Martha Briano, (preciosa)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="623" height="686" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA09.jpg" alt="" class="wp-image-841217" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA09.jpg 623w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA09-381x420.jpg 381w" sizes="(max-width: 623px) 100vw, 623px" /><figcaption>Gaby Vilaboa Casado, (veracruzana)&#8230;</figcaption></figure>
<p>Un éxito en Harbors la noche para dar la bienvenida a la primavera&#8230; RENATA CORRONS bellísima&#8230; MARTHA BRIANO, veracruzana a mucho orgullo, su perseverancia, profesionalismo y disciplina la llevaron a ganar en título de MxU VERACRUZ 2017&#8230; GABY VILABOA CASADO feliz por su próxima boda con GERRY CEBALLOS&#8230; MARIANA OTERO, la novia de ALEX BASTERI, se dejó ver en compañía de amigas guapísimas, saludos para MARIANA MERCENARIO y MARÍA JOSÉ ARRIAGA&#8230; PEPE CEDEÑO festejó su cumpleaños toda la semana, desde su casa, pasando por el DIF y varios eventos más, estuvo también en Barra de Sacrificios y en su programa de Más Latina&#8230; Estuve en Carranza Prime donde presentaron su nuevo menú, se los recomiendo, asistí con JACKIE FONSECA, y después estuvimos con MARCELA YLLANA y ALEX COSSIO, que unieron sus vidas para siempre en Antón Lizardo, la pasamos muy bien&#8230; TAVO y LILY PÉREZ DE PÉREZ, feliz matrimonio de Los Tuxtlas&#8230; Felicidades a JULIO SEGURA, así como a todo su equipo de JOULES que se trasmite a través de observatorio digital en Facebook Live, el programa se trasmitió desde El Llagar&#8230; Llegaron los puros HOJA REAL NACHO GÓMEZ, sensacionales, búsquelos también en Deli Deli&#8230; Les recuerdo mi correo electrónico <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d3bdb2b0bbbcb4bce3e193bbbaa7beb2babffdb0bcbe">[email&#160;protected]</a>, agradezco la colaboración de RICARDO OLMOS&#8230; BÁRBARA RAMÍREZ guapísima, muy amiga de PEPE GÓMEZ, saludos hasta Cancún, por allá también JAVIER CAÑEDO y CLAUDIO ROMERO, empresarios exitosos&#8230; SALVADOR VIDAL, mejor conocido como CHAVIRA, se reporta desde Lorenzillos punta cana en República Dominicana&#8230; Los cumpleañeros de hoy son HÉCTOR MORALES, PAOLA CAZARÍN, ARIS HURTADO, CINDY DE LA VEGA y PEPE CEDEÑO; mañana ANTONIO CHAPARRO, ANA PAOLA PANTOJA, TERESA DE HOMS, CLAUDIA REYES, LIZETTE ORTIZ, MAGUI ROCHA, OCTAVIO HIDALGO y OLIVER OLEA; pasado mañana ISIDRO LAISEQUILLA, GABY DEL PUERTO DE MARTÍNEZ, JAIME DEL VAL, JUDITH GÓMEZ, ROSARIO RIVAS, EDGAR ÁLVAREZ&nbsp;,&nbsp; CUAUHTEMOC VELÁZQUEZ, PATY HERRERA, SANDRA VÁZQUEZ, PEPE MEDINA, MAR LARA, OSVALDO JARAMILLO y MIREN DESCHAMPS, a todos muchas felicidades&#8230; </p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="748" height="509" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA10.jpg" alt="" class="wp-image-841218" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA10.jpg 748w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA10-420x286.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA10-696x474.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA10-617x420.jpg 617w" sizes="(max-width: 748px) 100vw, 748px" /><figcaption>Mariana Mercenario, María José Arriaga y Mariana Otero, (mexicanas)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="583" height="638" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA12.jpg" alt="" class="wp-image-841219" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA12.jpg 583w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA12-384x420.jpg 384w" sizes="(max-width: 583px) 100vw, 583px" /><figcaption>Monserrath Homs Del Val, (bella)&#8230;</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="749" height="738" src="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA11.jpg" alt="" class="wp-image-841222" srcset="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA11.jpg 749w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA11-420x414.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA11-696x686.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA11-426x420.jpg 426w" sizes="(max-width: 749px) 100vw, 749px" /><figcaption>Pepe Cedeño, (feliz cumple)&#8230;</figcaption></figure>
<p>Llegó la vacunación a BOCA DEL RÍO, a partir de mañana arranca, me tocó en el WTC el martes 23 de marzo, día en que cumplen años GABY DEL PUERTO y JAIME DEL VAL… LOYDA y DELIA DE ÁVILA muchas gracias por sus atenciones, estuvieron en el restaurante El Desahogo&#8230; El GUSANO ROJAS quiere ser alcalde de VERACRUZ&#8230; Un gustazo saludar a JUAN CARLOS MARTÍNEZ ORTIZ DE ZÁRATE, enamorado de MARU VIOLANTE SUÁREZ, hacen bonita pareja&#8230; Así quedan los cuartos de final de la CHAMPIONSLEAGUE, el MANCHESTER CITY vs&nbsp; BORUSSIA DORTMUND, el PORTO vs el CHELSEA, el REAL MADRID vs LIVERPOOL y el BAYERN MÚNICH vs el PSG; la gran final el 29 de mayo 2021 en el estadio ATATURK olympic de Estambul TURQUÍA, en el año 2022 será sede san PETESBURGO Rusia en su estadio Krestovsky, el 2023 será BERLÍN ALEMANIA en el estadio Allianz Arena Múnich,&nbsp;&nbsp; y 2024 en LONDRES, Inglaterra en su estadio Wembley&#8230; Como siempre el desayuno de los viernes en el gran Café de la Parroquia, un gran gusto y placer platicar y convivir con amigos, se vuelve una terapia, saludos a WILLY GONZÁLEZ DÍAZ, el Lic. GUSTAVO SOUSA ESCAMILLA, le hicieron una canción sensacional, muy pegajosa y bullanguera los contadores SANTIAGO CORTINA y RAYMUNDO LUNA&#8230; En días pasados se celebró el día internacional del ARTESANO, felicidades para todos&#8230; EVERARDO AVENDAÑO reapareció en los CHOCHOLAZOS, estará muy activo en este proceso electoral veracruzano&#8230; DON ELIGIO CAMIÑA, excelente amigo… Y por hoy se acabó el espacio, pero recuerden, el CHOCHOL está en EL DICTAMEN, decano de la prensa nacional rumbo a los 123 años, y ahora sí, ADIÓS&#8230;</p>

</div></div><div class="td_block_wrap tdb_single_tags tdi_105_a65 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_a65">
<style>

/* inline tdc_css att */

.tdi_105_a65{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_a65{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_a65 span{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_105_a65 a{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #fdf2ed;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a65 a:hover{
                    color: #ffffff;
                
                    background-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_a65 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_a65 a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a65 span{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_a65 a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a65 span{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/sociales/">Sociales</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_745 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_745">
<style>

/* inline tdc_css att */

.tdi_106_745{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_745{
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_745{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_745 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_106_745" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fsociales%2Fmosaico-dominical-184%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosaico+Dominical&url=https%3A%2F%2Fwww.eldictamen.mx%2Fsociales%2Fmosaico-dominical-184%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/sociales/mosaico-dominical-184/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04.jpg&description=Mosaico+Dominical">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mosaico+Dominical %0A%0A https://www.eldictamen.mx/sociales/mosaico-dominical-184/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_745">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_66e td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_107_66e { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_107_66e{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_66e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_66e.td-a-rec{
					text-align: center;
				}.tdi_107_66e .td-element-style{
					z-index: -1;
				}
</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_772 ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_109_772 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_772{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_772{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Recibe las últimas noticias en tu correo:</p><p><input type="text" placeholder="Escribe tu correo" style="width:200px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110_17a td-pb-border-top td_block_template_4" data-td-block-uid="tdi_110_17a">
<style>

/* inline tdc_css att */

.tdi_110_17a{
margin-top:40px !important;
margin-bottom:40px !important;
padding-top:30px !important;
padding-bottom:30px !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_17a{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_17a{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_17a{
margin-top:30px !important;
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_17a .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_17a .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_110_17a .tdb-next-post span{
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_17a .tdb-next-post a{
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_17a .tdb-next-post span{
					font-family:Poppins !important;font-size:12px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_17a .tdb-next-post a{
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_17a .tdb-next-post span{
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/motociclista-ebrio-se-fractura-la-cabeza-en-santa-rosa/">Motociclista ebrio se fractura la cabeza en Santa Rosa</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/">Schitt$ Creek: La multipremiada serie canadiense</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_5a6 ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_112_5a6 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_5a6{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_5a6{
display:none !important;
}
}

</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5930334591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_b76 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_b76{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_b76.td-a-rec{
					text-align: center;
				}.tdi_113_b76 .td-element-style{
					z-index: -1;
				}
</style>
<div id="M628235ScriptRootC993690">
</div>
</div></div></div><div class="vc_column tdi_115_66e  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_115_66e{
                    vertical-align: baseline;
                }.tdi_115_66e > .wpb_wrapper,
				.tdi_115_66e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_66e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_66e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115_66e{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_66e{
width:240px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_66e{
width:auto !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_757 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_116_757">
<style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_118_7b3 ">
<style scoped>

/* inline tdc_css att */

.tdi_118_7b3{
margin-top:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_7b3{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120_277 "><div class="td-a-rec td-a-rec-id-sidebar  tdi_121_057 td_block_template_4">
<style>
/* custom css */
.tdi_121_057.td-a-rec{
					text-align: center;
				}.tdi_121_057 .td-element-style{
					z-index: -1;
				}.tdi_121_057.td-a-rec-img{
				    text-align: left;
				}.tdi_121_057.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_057.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_122_777 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_122_777">
<style>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</style><script>var block_tdi_122_777 = new tdBlock();
block_tdi_122_777.id = "tdi_122_777";
block_tdi_122_777.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_122_777","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_122_777","tdc_css_class_style":"tdi_122_777_rand_style"}';
block_tdi_122_777.td_column_number = "1";
block_tdi_122_777.block_type = "td_block_7";
block_tdi_122_777.post_count = "5";
block_tdi_122_777.found_posts = "112092";
block_tdi_122_777.header_color = "#";
block_tdi_122_777.ajax_pagination_infinite_stop = "";
block_tdi_122_777.max_num_pages = "22419";
tdBlocksArray.push(block_tdi_122_777);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_122_777 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-se-espera-un-inicio-de-semana-con-altas-temperaturas/" rel="bookmark" class="td-image-wrap " title="Clima en Veracruz: Se espera un inicio de semana con altas temperaturas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Clima en Veracruz: Se espera un inicio de semana con altas temperaturas" title="Clima en Veracruz: Se espera un inicio de semana con altas temperaturas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/03/ExAnPkEXAAICrUr-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-se-espera-un-inicio-de-semana-con-altas-temperaturas/" rel="bookmark" title="Clima en Veracruz: Se espera un inicio de semana con altas temperaturas">Clima en Veracruz: Se espera un inicio de semana con altas temperaturas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:56:08-06:00">marzo 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/trailer-propiedad-del-gobierno-federal-se-sale-del-camino-en-chichicaxtle/" rel="bookmark" class="td-image-wrap " title="Tráiler, propiedad del Gobierno Federal, se sale del camino en Chichicaxtle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tráiler se sale del camino en Chichicaxtle" title="Tráiler, propiedad del Gobierno Federal, se sale del camino en Chichicaxtle" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/03/d9485229-4659-480f-afee-34c6669b7ef9-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/trailer-propiedad-del-gobierno-federal-se-sale-del-camino-en-chichicaxtle/" rel="bookmark" title="Tráiler, propiedad del Gobierno Federal, se sale del camino en Chichicaxtle">Tráiler, propiedad del Gobierno Federal, se sale del camino en Chichicaxtle</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:38:03-06:00">marzo 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/" rel="bookmark" class="td-image-wrap " title="Schitt$ Creek: La multipremiada serie canadiense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Schitt$ Creek: La multipremiada serie canadiense" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/03/SU1_CREEK03-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/" rel="bookmark" title="Schitt$ Creek: La multipremiada serie canadiense">Schitt$ Creek: La multipremiada serie canadiense</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:30:00-06:00">marzo 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/sociales/mosaico-dominical-184/" rel="bookmark" class="td-image-wrap " title="Mosaico Dominical"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mosaico Dominical" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/03/SO21_MOSA04-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/mosaico-dominical-184/" rel="bookmark" title="Mosaico Dominical">Mosaico Dominical</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:00:00-06:00">marzo 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/motociclista-ebrio-se-fractura-la-cabeza-en-santa-rosa/" rel="bookmark" class="td-image-wrap " title="Motociclista ebrio se fractura la cabeza en Santa Rosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Motociclista ebrio se fractura la cabeza en Santa Rosa" title="Motociclista ebrio se fractura la cabeza en Santa Rosa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/03/motociclista-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/motociclista-ebrio-se-fractura-la-cabeza-en-santa-rosa/" rel="bookmark" title="Motociclista ebrio se fractura la cabeza en Santa Rosa">Motociclista ebrio se fractura la cabeza en Santa Rosa</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:52:19-06:00">marzo 21, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M628235ScriptRootC993711">
</div>
</div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"> <div class="textwidget">
</div>
</aside></div></div></div></div></div><div id="tdi_123_b7c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_467  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124_467,
                .tdi_124_467 .tdc-columns{
                    min-height: 0;
                }.tdi_124_467,
				.tdi_124_467 .tdc-columns{
				    display: block;
				}.tdi_124_467 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_467{
margin-bottom:60px !important;
}

.tdi_124_467 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_467{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_467{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_467{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_126_6db  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_6db{
                    vertical-align: baseline;
                }.tdi_126_6db > .wpb_wrapper,
				.tdi_126_6db > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_6db > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_6db > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_127_775 td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_127_775">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_127_775 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/" rel="bookmark" class="td-image-wrap " title="Schitt$ Creek: La multipremiada serie canadiense"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/03/SU1_CREEK03-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/sociales/" class="td-post-category">Sociales</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T09:30:00-06:00">marzo 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/" rel="bookmark" title="Schitt$ Creek: La multipremiada serie canadiense">Schitt$ Creek: La multipremiada serie canadiense</a></h3><div class="td-excerpt">
https://www.youtube.com/watch?v=W0uWS6CnC2o
Algo me decía que debía ver esta modesta serie de comedia, y después de saber toda la cantidad de premios que ha ganado recientemente,...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/sociales/schitt-creek-la-miltipremiada-serie-canadiense/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/sociales/critica-nomadland/" rel="bookmark" class="td-image-wrap " title="Crítica: NOMADLAND"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/03/SU1_NOMA02-696x377.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/sociales/" class="td-post-category">Sociales</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:30:00-06:00">marzo 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/critica-nomadland/" rel="bookmark" title="Crítica: NOMADLAND">Crítica: NOMADLAND</a></h3><div class="td-excerpt">
https://www.youtube.com/watch?v=ggGbsPmqaUw
Pues bien. Hablemos “Nomadland”, la recién ganadora en la pasada entrega de los Globos de Oro como Mejor Película Drama y Mejor Director. Inolvidable,...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/sociales/critica-nomadland/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/sociales/en-charla-con-leo-lopez/" rel="bookmark" class="td-image-wrap " title="EN CHARLA CON… LEO LÓPEZ"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/03/SU1_LEO07-696x438.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/sociales/" class="td-post-category">Sociales</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T08:00:00-06:00">marzo 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/sociales/en-charla-con-leo-lopez/" rel="bookmark" title="EN CHARLA CON… LEO LÓPEZ">EN CHARLA CON… LEO LÓPEZ</a></h3><div class="td-excerpt">
Su gran experiencia con el acordeón
Por: Luis Mont/Colaborador&nbsp;&nbsp; IG: _luismonnt
Originario de Nuevo León, Leobardo López es un reconocido joven apasionado por la música y...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/sociales/en-charla-con-leo-lopez/">Leer más</a></div> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128_65c td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128_65c { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_65c{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128_65c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_65c{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_65c.td-a-rec{
					text-align: center;
				}.tdi_128_65c .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129_777" class="tdc-zone"><div class="tdc_zone tdi_130_754  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130_754{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_130_754{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_129_777_rand_style td-element-style"><style>
.tdi_129_777_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_131_1d7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_07b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_132_07b,
                .tdi_132_07b .tdc-columns{
                    min-height: 0;
                }#tdi_131_1d7.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_131_1d7.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_132_07b,
				.tdi_132_07b .tdc-columns{
				    display: block;
				}.tdi_132_07b .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132_07b.tdc-row-content-vert-center,
                    .tdi_132_07b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132_07b.tdc-row-content-vert-bottom,
                    .tdi_132_07b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132_07b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132_07b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_132_07b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_07b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_132_07b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_07b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_132_07b{
margin-right:0px !important;
margin-left:0px !important;
padding-top:70px !important;
padding-bottom:60px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_132_07b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_07b{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_07b{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_07b{
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_131_1d7_rand_style td-element-style"><style>
.tdi_131_1d7_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_134_877  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_877{
                    vertical-align: baseline;
                }.tdi_134_877 > .wpb_wrapper,
				.tdi_134_877 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_877 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_877 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135_bdf td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_135_bdf">
<style>

/* inline tdc_css att */

.tdi_135_bdf{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_bdf{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_bdf{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_bdf .tdb-logo-a,
                .tdi_135_bdf h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_135_bdf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_135_bdf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_135_bdf .tdb-logo-img{
                    max-width: 272px;
                }.tdi_135_bdf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_135_bdf .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_bdf .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_bdf .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_135_bdf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_135_bdf .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_135_bdf .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_bdf .tdb-logo-img{
                    max-width: 130px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_135_bdf .tdb-logo-img{
                    max-width: 110px;
                }.tdi_135_bdf .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_bdf .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_136_d77 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_136_d77" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_136_d77{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_136_d77 .td_block_inner{
                    text-align: center;
                }.tdi_136_d77 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_136_d77 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d77 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_136_d77 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_d77 .tdb-menu > li > a,
                .tdi_136_d77 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_136_d77 .tdb-menu > li .tdb-menu-sep,
                .tdi_136_d77 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_136_d77 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_136_d77 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_136_d77 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_136_d77 .tdb-menu > li > a,
                .tdi_136_d77 .td-subcat-more,
                .tdi_136_d77 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_136_d77 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_136_d77 .tdb-menu .tdb-normal-menu ul,
                .tdi_136_d77 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_136_d77 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_d77 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_136_d77 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d77 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_136_d77 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_d77 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_136_d77 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d77 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_136_d77 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_d77 .tdb-menu > li > a,
                .tdi_136_d77 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_136_d77 .tdb-menu > li > a,
                .tdi_136_d77 .td-subcat-more,
                .tdi_136_d77 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_136_d77 .tdb-menu > li.current-menu-item > a,
				.tdi_136_d77 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_136_d77 .tdb-menu > li.current-category-ancestor > a,
				.tdi_136_d77 .tdb-menu > li:hover > a,
				.tdi_136_d77 .tdb-menu > li.tdb-hover > a,
				.tdi_136_d77 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_136_d77 .tdb-menu > li > a:after,
				.tdi_136_d77 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_136_d77 .tdb-menu > li.current-menu-item > a:after,
				.tdi_136_d77 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_136_d77 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_136_d77 .tdb-menu > li:hover > a:after,
				.tdi_136_d77 .tdb-menu > li.tdb-hover > a:after,
				.tdi_136_d77 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_136_d77 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_767 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_139_767">
<style>
/* custom css */
.tdi_139_767 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_767 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139_767 .tdm-descr{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web y llevar algúnas estadísticas de uso. En ningún momento recopilamos información que pueda identificar a los usuarios. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Cerrar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Siempre activado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

<div id='fb-pxl-ajax-code'></div>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/c712ee6c7453a7abdb7f5d8d74c900e0.js" data-minify="1" defer></script><script>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</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/db0f7543a673e8cdeac3f44ea2d26049.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /></noscript>
</html>
