<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]--><head><title>Vuelca taxista en carretera federal 180 | El Dictamen</title><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/8f512dcbf2d4e35fbfeda29e9c8707e4.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta name="description" content="Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Vuelca taxista en carretera federal 180 | El Dictamen" /><meta property="og:description" content="Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro." /><meta property="og:url" content="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="arbolillo" /><meta property="article:tag" content="Hechos" /><meta property="article:tag" content="taxista" /><meta property="article:section" content="Hechos" /><meta property="article:published_time" content="2020-09-24T03:18:55+00:00" /><meta property="fb:app_id" content="1120944064633274" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="840" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro." /><meta name="twitter:title" content="Vuelca taxista en carretera federal 180 | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg" /><meta name="twitter:creator" content="@ElDictamen" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","inLanguage":"es-MX","description":"Decano de la Prensa Nacional","potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg","width":1280,"height":840,"caption":"Vuelca taxista en Arbolillo."},{"@type":"WebPage","@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/#webpage","url":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/","name":"Vuelca taxista en carretera federal 180 | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/#primaryimage"},"datePublished":"2020-09-24T03:18:55+00:00","dateModified":"2020-09-24T03:18:55+00:00","author":{"@id":"https://www.eldictamen.mx/#/schema/person/77a6731c61c6eb1869cfcc136e3816ae"},"description":"Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro.","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/"]}]},{"@type":["Person"],"@id":"https://www.eldictamen.mx/#/schema/person/77a6731c61c6eb1869cfcc136e3816ae","name":"Franco Cardel","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/745230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=745230' /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['hechos']);
				googletag.enableServices();
			  });</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f587f9a746","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"f587f9a746","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.24.js');</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-23752882839afee59815824954845a33.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-745230 single-format-standard td-standard-pack tdm-menu-active-style2 vuelca-taxista-en-carretera-federal-180 global-block-template-4 td-city tdb_template_739287 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li><li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/app-privacy/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.eldictamen.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_c46" class="tdc-zone"><div class="tdc_zone tdi_2_541 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_541{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_541{position:relative}}</style><div class="tdi_1_c46_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_c46_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_070" class="tdc-row"><div class="vc_row tdi_4_f11 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_f11{min-height:0}.tdi_4_f11,.tdi_4_f11 .tdc-columns{display:block}.tdi_4_f11 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_f11:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_4_f11{margin-left:0;margin-right:0}.tdi_4_f11 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_f11{position:relative}}</style><div class="tdi_3_070_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_070_rand_style{background-color:#1d4c93!important}}</style></div><div class="vc_column tdi_6_31c wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_31c{vertical-align:baseline}.tdi_6_31c .wpb_wrapper,.tdi_6_31c .wpb_wrapper .tdc-elements{display:block}.tdi_6_31c .wpb_wrapper .tdc-elements{width:100%}.tdi_6_31c .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_31c{vertical-align:middle}}@media (max-width:767px){.tdi_6_31c{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5f6 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_5f6"><style>@media (max-width:767px){.tdi_7_5f6{margin-left:-13px!important}}</style><style>.tdi_7_5f6{display:inline-block}.tdi_7_5f6 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_5f6 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_7_5f6 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_511 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_511{vertical-align:baseline}.tdi_9_511 .wpb_wrapper,.tdi_9_511 .wpb_wrapper .tdc-elements{display:block}.tdi_9_511 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_511 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_511{vertical-align:middle}}@media (max-width:767px){.tdi_9_511{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_c65 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_c65"><style>.tdi_10_c65 .tdb-logo-a,.tdi_10_c65 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_10_c65 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_c65 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_10_c65 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10_c65 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10_c65 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_10_c65 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_c65 .tdb-logo-icon{top:0;display:block}.tdi_10_c65 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdi_10_c65 .tdb-logo-svg-wrap{display:none}.tdi_10_c65 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_10_c65 .tdb-logo-img-wrap{display:block}.tdi_10_c65 .tdb-logo-text-title{display:none}.tdi_10_c65 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_12_4a0 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_4a0{vertical-align:baseline}.tdi_12_4a0 .wpb_wrapper,.tdi_12_4a0 .wpb_wrapper .tdc-elements{display:block}.tdi_12_4a0 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_4a0 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_4a0{vertical-align:middle}}@media (max-width:767px){.tdi_12_4a0{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5a0 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_5a0"><style>@media (max-width:767px){.tdi_13_5a0{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_13_5a0{display:inline-block;float:right;clear:none}.tdi_13_5a0 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_5a0 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_14_b06" class="tdc-row"><div class="vc_row tdi_15_04a wpb_row td-pb-row"><style scoped>.tdi_15_04a{min-height:0}.tdi_15_04a,.tdi_15_04a .tdc-columns{display:block}.tdi_15_04a .tdc-columns{width:100%}@media (max-width:767px){.tdi_15_04a{padding-top:10px!important}}</style><div class="vc_column tdi_17_aa1 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_17_aa1{vertical-align:baseline}.tdi_17_aa1 .wpb_wrapper,.tdi_17_aa1 .wpb_wrapper .tdc-elements{display:block}.tdi_17_aa1 .wpb_wrapper .tdc-elements{width:100%}.tdi_17_aa1 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_45a td_block_template_4"><style>@media(min-width:1141px){.tdi_18_45a{display:none!important}}@media (max-width:767px){.tdi_18_45a{margin-bottom:20px!important}}</style><style>.tdi_18_45a.td-a-rec{text-align:center}.tdi_18_45a .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_acf" class="tdc-zone"><div class="tdc_zone tdi_20_fa6 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_20_fa6{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_20_fa6:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_20_fa6:before{width:100%}}}@media (max-width:767px){.tdi_20_fa6{position:relative}}</style><div class="tdi_19_acf_rand_style td-element-style"><style>@media (max-width:767px){.tdi_19_acf_rand_style{background-color:#1d4c93!important}}</style></div><div id="tdi_21_4c0" class="tdc-row"><div class="vc_row tdi_22_414 wpb_row td-pb-row"><style scoped>.tdi_22_414{min-height:0}.tdi_22_414,.tdi_22_414 .tdc-columns{display:block}.tdi_22_414 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_22_414{margin-left:0;margin-right:0}.tdi_22_414 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_24_885 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_885{vertical-align:baseline}.tdi_24_885 .wpb_wrapper,.tdi_24_885 .wpb_wrapper .tdc-elements{display:block}.tdi_24_885 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_885 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_885{vertical-align:middle}}@media (max-width:767px){.tdi_24_885{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_f27 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_f27"><style>@media (max-width:767px){.tdi_25_f27{margin-left:-13px!important}}</style><style>.tdi_25_f27{display:inline-block}.tdi_25_f27 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_f27 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_25_f27 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_27_105 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_105{vertical-align:baseline}.tdi_27_105 .wpb_wrapper,.tdi_27_105 .wpb_wrapper .tdc-elements{display:block}.tdi_27_105 .wpb_wrapper .tdc-elements{width:100%}.tdi_27_105 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_27_105{vertical-align:middle}}@media (max-width:767px){.tdi_27_105{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_5c1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_5c1"><style>.tdi_28_5c1 .tdb-logo-a,.tdi_28_5c1 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_28_5c1 .tdb-logo-svg-wrap{display:block}.tdi_28_5c1 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_5c1 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_28_5c1 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_28_5c1 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_28_5c1 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_28_5c1 .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}.tdi_28_5c1 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_5c1 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_28_5c1 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_30_605 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_605{vertical-align:baseline}.tdi_30_605 .wpb_wrapper,.tdi_30_605 .wpb_wrapper .tdc-elements{display:block}.tdi_30_605 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_605 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_30_605{vertical-align:middle}}@media (max-width:767px){.tdi_30_605{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_056 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_056"><style>@media (max-width:767px){.tdi_31_056{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_31_056{display:inline-block;float:right;clear:none}.tdi_31_056 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_31_056 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32_45c" class="tdc-zone"><div class="tdc_zone tdi_33_01b wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_33_01b{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_33_01b{position:relative}</style><div class="tdi_32_45c_rand_style td-element-style"><style>.tdi_32_45c_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_34_457" class="tdc-row"><div class="vc_row tdi_35_cab wpb_row td-pb-row"><style scoped>.tdi_35_cab{min-height:0}.tdi_35_cab,.tdi_35_cab .tdc-columns{display:block}.tdi_35_cab .tdc-columns{width:100%}</style><div class="vc_column tdi_37_41b wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_37_41b{vertical-align:baseline}.tdi_37_41b .wpb_wrapper,.tdi_37_41b .wpb_wrapper .tdc-elements{display:block}.tdi_37_41b .wpb_wrapper .tdc-elements{width:100%}.tdi_37_41b .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_441 td_block_template_4"><style>.tdi_38_441{margin-top:15px!important;margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_441{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_441{display:none!important}}@media (max-width:767px){.tdi_38_441{display:none!important}}</style><style>.tdi_38_441.td-a-rec{text-align:center}.tdi_38_441 .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });</script> </div></div></div></div></div></div><div id="tdi_39_da1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_161 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_40_161{min-height:0}.tdi_40_161,.tdi_40_161 .tdc-columns{display:block}.tdi_40_161 .tdc-columns{width:100%}@media (min-width:768px){.tdi_40_161{margin-left:0;margin-right:0}.tdi_40_161 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_40_161.tdc-row-content-vert-center,.tdi_40_161.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_161.tdc-row-content-vert-bottom,.tdi_40_161.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_161.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_161.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_40_161{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_40_161 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_40_161{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_39_da1_rand_style td-element-style"><style>.tdi_39_da1_rand_style{background-color:#174970!important}</style></div><div class="vc_column tdi_42_254 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_42_254{vertical-align:baseline}.tdi_42_254 .wpb_wrapper,.tdi_42_254 .wpb_wrapper .tdc-elements{display:block}.tdi_42_254 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_254 .wpb_wrapper{height:auto}.tdi_42_254{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_1c1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_1c1"><style>.tdi_43_1c1{margin-top:-1px!important;margin-right:32px!important}</style><style>.tdi_43_1c1{display:inline-block}.tdi_43_1c1 .tdb-head-date-txt{color:#fff;font-family:Roboto Condensed!important;font-size:13px!important;line-height:36px!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_43_1c1 .tdb-head-date-txt{font-family:Roboto Condensed!important;font-size:12px!important;line-height:36px!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, septiembre 23, 2020</div></div></div></div></div><div class="vc_column tdi_45_1f4 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_1f4{vertical-align:baseline}.tdi_45_1f4 .wpb_wrapper,.tdi_45_1f4 .wpb_wrapper .tdc-elements{display:block}.tdi_45_1f4 .wpb_wrapper .tdc-elements{width:100%}.tdi_45_1f4 .wpb_wrapper{height:auto}.tdi_45_1f4{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_255 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_255"><style>.tdi_46_255 .tdb-head-search-btn i{font-size:13px;width:31.2px;height:31.2px;line-height:31.2px;color:#fff}.tdi_46_255{display:inline-block;float:right;clear:none}.tdi_46_255 .tdb-search-txt{top:0}.tdi_46_255 .tdb-drop-down-search{top:calc(100% + 1px);left:auto;right:0}.tdi_46_255 .tdb-head-search-btn:after{bottom:-1px;border-bottom-color:rgba(234,46,46,0)}.tdi_46_255 .tdb-drop-down-search-inner,.tdi_46_255 .tdb-search-form,.tdi_46_255 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_46_255 .tdb-head-search-form-btn i{top:0}.tdi_46_255 .result-msg{text-align:center}.tdi_46_255 .tdb-head-search-btn:hover i{color:#ea2e2e}.tdi_46_255 .tdb-search-form{border-color:rgba(234,46,46,0)}.tdi_46_255 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_46_255 .tdb-head-search-form-input{color:#d93}.tdi_46_255 .tdb-head-search-form-input.tdb-head-search-nofocus{text-shadow:0 0 0 #d93}.tdi_46_255 .tdb-head-search-placeholder{color:#8224e3}.tdi_46_255 .tdb-head-search-form-btn:hover{background-color:#ea2e2e}.tdi_46_255 .result-msg,.tdi_46_255 .result-msg a{color:#222}.tdi_46_255 .result-msg a:hover{color:#ea2e2e}.tdi_46_255 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_46_255 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_46_255 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_46_255 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_46_255 .entry-thumb{background-position:center 50%}.tdi_46_255 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_46_255 .td-image-container,.ie11 .tdi_46_255 .td-image-container{flex:0 0 auto}.ie10 .tdi_46_255 .td-module-meta-info,.ie11 .tdi_46_255 .td-module-meta-info{flex:1}.tdi_46_255 .td-post-vid-time{display:block}.tdi_46_255 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_46_255 .entry-title{margin:0 0 5px;font-family:Roboto Condensed!important;font-weight:500!important}.tdi_46_255 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_46_255 .td-post-category{display:none}.tdi_46_255 .td-read-more{display:none}.tdi_46_255 .td-post-author-name{display:none}.tdi_46_255 .entry-review-stars{display:none}.tdi_46_255 .td-icon-star,.tdi_46_255 .td-icon-star-empty,.tdi_46_255 .td-icon-star-half{font-size:15px}.tdi_46_255 .td-module-comments{display:none}.tdi_46_255 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_46_255 .td_module_wrap:hover .td-module-title a,.tdi_46_255 .tdb-aj-cur-element .entry-title a{color:#ea2e2e!important}@media (min-width:1019px) and (max-width:1140px){.tdi_46_255 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_255 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_255 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_46_255 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_255 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_255 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_46_255 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_255 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_255 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_255 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_47_af3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_d5d wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_48_d5d{min-height:0}.tdi_48_d5d:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}.tdi_48_d5d,.tdi_48_d5d .tdc-columns{display:block}.tdi_48_d5d .tdc-columns{width:100%}@media (min-width:768px){.tdi_48_d5d{margin-left:0;margin-right:0}.tdi_48_d5d .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_48_d5d.tdc-row-content-vert-center,.tdi_48_d5d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_48_d5d.tdc-row-content-vert-bottom,.tdi_48_d5d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_48_d5d.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_48_d5d.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_48_d5d{position:relative}.tdi_48_d5d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_48_d5d{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_47_af3_rand_style td-element-style"><style>.tdi_47_af3_rand_style{background-color:#1d4c93!important}</style></div><div class="vc_column tdi_50_5fe wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_5fe{vertical-align:baseline}.tdi_50_5fe .wpb_wrapper,.tdi_50_5fe .wpb_wrapper .tdc-elements{display:block}.tdi_50_5fe .wpb_wrapper .tdc-elements{width:100%}.tdi_50_5fe .wpb_wrapper{height:auto}.tdi_50_5fe{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_50_5fe{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_e15 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_e15"><style>.tdi_51_e15 .tdb-logo-a,.tdi_51_e15 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_51_e15 .tdb-logo-svg-wrap{display:none}.tdi_51_e15 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_51_e15 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_51_e15 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_51_e15 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_51_e15 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;display:none;color:#fff;font-family:Open Sans!important;font-size:16px!important;}.tdi_51_e15 .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:25px!important;text-transform:uppercase!important;}.tdi_51_e15 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_51_e15 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_53_a67 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_53_a67{vertical-align:baseline}.tdi_53_a67 .wpb_wrapper,.tdi_53_a67 .wpb_wrapper .tdc-elements{display:block}.tdi_53_a67 .wpb_wrapper .tdc-elements{width:100%}.tdi_53_a67 .wpb_wrapper{height:auto}.tdi_53_a67{padding-right:30px!important;padding-left:30px!important;width:64%!important}@media (min-width:768px) and (max-width:1018px){.tdi_53_a67{padding-right:20px!important;padding-left:20px!important;width:60%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_07a tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_07a" style=" z-index: 999;"><style>.tdi_54_07a .td_block_inner{text-align:center}.tdi_54_07a .tdb-menu>li{margin-right:25px}.tdi_54_07a .tdb-menu>li:last-child{margin-right:0}.tdi_54_07a .tdb-menu-items-dropdown{margin-left:25px}.tdi_54_07a .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_07a .tdb-menu>li>a,.tdi_54_07a .td-subcat-more{padding:0;color:#fff}.tdi_54_07a .tdb-menu>li .tdb-menu-sep,.tdi_54_07a .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_54_07a .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_54_07a .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_54_07a .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_54_07a .tdb-menu>li>a,.tdi_54_07a .td-subcat-more,.tdi_54_07a .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:70px!important;font-weight:700!important}.tdi_54_07a .tdb-normal-menu ul.sub-menu,.tdi_54_07a .td-pulldown-filter-list{width:140px!important}.tdi_54_07a .tdb-normal-menu>ul,.tdi_54_07a .td-pulldown-filter-list{left:-29px}.tdi_54_07a .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_54_07a .tdb-menu .tdb-normal-menu ul,.tdi_54_07a .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_54_07a .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_54_07a .td-pulldown-filter-list li a{font-family:Roboto Condensed!important;font-size:14px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_54_07a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_54_07a .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_54_07a .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto;margin-right:0}.tdi_54_07a .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_54_07a .td-pulldown-filter-list{left:auto;right:-29px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_07a .tdb-menu>li{margin-right:18px}.tdi_54_07a .tdb-menu>li:last-child{margin-right:0}.tdi_54_07a .tdb-menu-items-dropdown{margin-left:18px}.tdi_54_07a .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_07a .tdb-menu>li>a,.tdi_54_07a .td-subcat-more,.tdi_54_07a .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:60px!important;font-weight:700!important}}</style><style>.tdi_54_07a .tdb-menu>li>a:after,.tdi_54_07a .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style>.tdi_54_07a .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_54_07a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_54_07a .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_54_07a .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_54_07a .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_54_07a .td-pulldown-filter-list li:hover a{color:#fff;background-color:#ea2e2e}</style><div id=tdi_54_07a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_77e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_58_77e{vertical-align:baseline}.tdi_58_77e .wpb_wrapper,.tdi_58_77e .wpb_wrapper .tdc-elements{display:block}.tdi_58_77e .wpb_wrapper .tdc-elements{width:100%}.tdi_58_77e .wpb_wrapper{height:auto}.tdi_58_77e{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_77e{width:20%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_145 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_145"><style>.tdi_60_a0d .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_60_a0d .tdm-social-item i.td-icon-twitter,.tdi_60_a0d .tdm-social-item i.td-icon-linkedin,.tdi_60_a0d .tdm-social-item i.td-icon-pinterest,.tdi_60_a0d .tdm-social-item i.td-icon-blogger,.tdi_60_a0d .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_60_a0d .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_60_a0d .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_60_a0d .tdm-social-item i,.tds-team-member2 .tdi_60_a0d.tds-social1 .tdm-social-item i{color:#fff}.tdi_60_a0d .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_60_a0d.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_60_a0d .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_60_a0d"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_204" class="tdc-row"><div class="vc_row tdi_62_5a6 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_62_5a6{min-height:0}.tdi_62_5a6,.tdi_62_5a6 .tdc-columns{display:block}.tdi_62_5a6 .tdc-columns{width:100%}@media (min-width:768px){.tdi_62_5a6{margin-left:-14px;margin-right:-14px}.tdi_62_5a6 .vc_column{padding-left:14px;padding-right:14px}}@media (min-width:767px){.tdi_62_5a6.tdc-row-content-vert-center,.tdi_62_5a6.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_62_5a6.tdc-row-content-vert-bottom,.tdi_62_5a6.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_62_5a6.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_62_5a6.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_62_5a6{padding-top:20px!important;padding-bottom:20px!important}.tdi_62_5a6 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_62_5a6{padding-top:32px!important}}</style><div class="vc_column tdi_64_90f wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_90f{vertical-align:baseline}.tdi_64_90f .wpb_wrapper,.tdi_64_90f .wpb_wrapper .tdc-elements{display:block}.tdi_64_90f .wpb_wrapper .tdc-elements{width:100%}.tdi_64_90f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_1f3 td_block_template_4"><style>.tdi_65_1f3{margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_1f3{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_65_1f3{display:none!important}}@media (max-width:767px){.tdi_65_1f3{display:none!important}}</style><style>.tdi_65_1f3.td-a-rec{text-align:center}.tdi_65_1f3 .td-element-style{z-index:-1}.tdi_65_1f3.td-a-rec-img{text-align:left}.tdi_65_1f3.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_65_1f3.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_1a7" class="tdc-zone"><div class="tdc_zone tdi_67_caf wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_67_caf{min-height:0}.tdi_67_caf:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_67_caf:before{width:100%}}.tdi_67_caf{position:relative}</style><div class="tdi_66_1a7_rand_style td-element-style"><style>.tdi_66_1a7_rand_style{background-color:#1d4c93!important}</style></div><div id="tdi_68_3b6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_a63 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_69_a63{min-height:0}.tdi_69_a63,.tdi_69_a63 .tdc-columns{display:block}.tdi_69_a63 .tdc-columns{width:100%}@media (min-width:768px){.tdi_69_a63{margin-left:0;margin-right:0}.tdi_69_a63 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_69_a63.tdc-row-content-vert-center,.tdi_69_a63.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_69_a63.tdc-row-content-vert-bottom,.tdi_69_a63.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_69_a63.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_69_a63.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:768px) and (max-width:1018px){.tdi_69_a63{padding-right:14px!important;padding-left:14px!important}}</style><div class="vc_column tdi_71_449 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_71_449{vertical-align:baseline}.tdi_71_449 .wpb_wrapper,.tdi_71_449 .wpb_wrapper .tdc-elements{display:block}.tdi_71_449 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_449 .wpb_wrapper{height:auto}.tdi_71_449{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_71_449{width:21%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_dd3 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_dd3"><style>.tdi_72_dd3 .tdb-logo-a,.tdi_72_dd3 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_72_dd3 .tdb-logo-svg-wrap{display:block}.tdi_72_dd3 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_72_dd3 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_72_dd3 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_72_dd3 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_72_dd3 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:11px!important;}.tdi_72_dd3 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_72_dd3 .tdb-logo-icon{top:0;display:block}.tdi_72_dd3 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (min-width:768px) and (max-width:1018px){.tdi_72_dd3 .tdb-logo-text-title{display:none}.tdi_72_dd3 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_74_1cc wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_74_1cc{vertical-align:baseline}.tdi_74_1cc .wpb_wrapper,.tdi_74_1cc .wpb_wrapper .tdc-elements{display:block}.tdi_74_1cc .wpb_wrapper .tdc-elements{width:100%}.tdi_74_1cc .wpb_wrapper{height:auto}.tdi_74_1cc{width:70%!important}@media (min-width:768px) and (max-width:1018px){.tdi_74_1cc{width:58%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_aa1 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_aa1" style=" z-index: 999;"><style>.tdi_75_aa1 .td_block_inner{text-align:center}.tdi_75_aa1 .tdb-menu>li{margin-right:28px}.tdi_75_aa1 .tdb-menu>li:last-child{margin-right:0}.tdi_75_aa1 .tdb-menu-items-dropdown{margin-left:28px}.tdi_75_aa1 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_aa1 .tdb-menu>li>a,.tdi_75_aa1 .td-subcat-more{padding:0;color:#fff}.tdi_75_aa1 .tdb-menu>li .tdb-menu-sep,.tdi_75_aa1 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_75_aa1 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_75_aa1 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_75_aa1 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_75_aa1 .tdb-menu>li>a,.tdi_75_aa1 .td-subcat-more,.tdi_75_aa1 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:16px!important;line-height:48px!important;font-weight:700!important}.tdi_75_aa1 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_75_aa1 .tdb-menu .tdb-normal-menu ul,.tdi_75_aa1 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_75_aa1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_75_aa1 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_75_aa1 .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto}.tdi_75_aa1 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_75_aa1 .tdb-menu>li{margin-right:18px}.tdi_75_aa1 .tdb-menu>li:last-child{margin-right:0}.tdi_75_aa1 .tdb-menu-items-dropdown{margin-left:18px}.tdi_75_aa1 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_aa1 .tdb-menu>li>a,.tdi_75_aa1 .td-subcat-more,.tdi_75_aa1 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:48px!important;font-weight:700!important}}</style><style>.tdi_75_aa1 .tdb-menu>li>a:after,.tdi_75_aa1 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style></style><div id=tdi_75_aa1 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_14b wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_79_14b{vertical-align:baseline}.tdi_79_14b .wpb_wrapper,.tdi_79_14b .wpb_wrapper .tdc-elements{display:block}.tdi_79_14b .wpb_wrapper .tdc-elements{width:100%}.tdi_79_14b .wpb_wrapper{height:auto}.tdi_79_14b{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_79_14b{width:21%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_419 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_419"><style>.tdi_81_6fa .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_81_6fa .tdm-social-item i.td-icon-twitter,.tdi_81_6fa .tdm-social-item i.td-icon-linkedin,.tdi_81_6fa .tdm-social-item i.td-icon-pinterest,.tdi_81_6fa .tdm-social-item i.td-icon-blogger,.tdi_81_6fa .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_81_6fa .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_81_6fa .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_81_6fa .tdm-social-item i,.tds-team-member2 .tdi_81_6fa.tds-social1 .tdm-social-item i{color:#fff}.tdi_81_6fa .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_81_6fa.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_81_6fa .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_81_6fa"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="745230" data-autoload-type="same_cat_prev" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/" data-post-edit-url="" data-post-title="Vuelca taxista en carretera federal 180"><div id="tdi_82_585" class="tdc-zone"><div class="tdc_zone tdi_83_faf wpb_row td-pb-row"><style scoped>.tdi_83_faf{min-height:0}</style><div id="tdi_84_cb4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_0f4 wpb_row td-pb-row"><style scoped>.tdi_85_0f4{min-height:0}.tdi_85_0f4,.tdi_85_0f4 .tdc-columns{display:block}.tdi_85_0f4 .tdc-columns{width:100%}@media (min-width:768px){.tdi_85_0f4{margin-left:-20px;margin-right:-20px}.tdi_85_0f4 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_85_0f4{margin-left:-15px;margin-right:-15px}.tdi_85_0f4 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_85_0f4{margin-left:-10px;margin-right:-10px}.tdi_85_0f4 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_85_0f4{margin-bottom:60px!important;padding-top:40px!important}.tdi_85_0f4 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_85_0f4{margin-right:6px!important;margin-bottom:40px!important;margin-left:6px!important;padding-top:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_85_0f4{margin-bottom:50px!important;padding-top:30px!important}}@media (max-width:767px){.tdi_85_0f4{margin-bottom:40px!important;padding-top:30px!important}}</style><div class="vc_column tdi_87_b55 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_87_b55{vertical-align:baseline}.tdi_87_b55 .wpb_wrapper,.tdi_87_b55 .wpb_wrapper .tdc-elements{display:block}.tdi_87_b55 .wpb_wrapper .tdc-elements{width:100%}.tdi_87_b55 .wpb_wrapper{height:auto}.tdi_87_b55{width:72%!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_b55{width:calc(100% - 240px)!important}}@media (max-width:767px){.tdi_87_b55{width:auto!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_40c td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_40c"><style>.tdi_88_40c{margin-bottom:15px!important}@media (max-width:767px){.tdi_88_40c{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_40c{margin-bottom:10px!important}}</style><style>.tdi_88_40c .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_88_40c,.tdi_88_40c a{color:#000}.tdi_88_40c a:hover{color:#d33}.td-theme-wrap .tdi_88_40c{text-align:left}.tdi_88_40c{font-family:Poppins!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Veracruz" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Hechos" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/",
                                "name": "Veracruz"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/",
                                "name": "Hechos"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_89_bc7 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_bc7"><style>.tdi_89_bc7{margin-right:15px!important;margin-bottom:0px!important}@media(min-width:1141px){.tdi_89_bc7{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_89_bc7{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_bc7{margin-right:10px!important;display:inline-block!important}}@media (max-width:767px){.tdi_89_bc7{margin-right:10px!important;display:inline-block!important}}</style><style>.tdi_89_bc7 .tdb-entry-category{padding:5px 10px;font-family:Poppins!important;font-size:11px!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_89_bc7 .tdb-cat-bg{border-width:0;background-color:#d33;}.tdi_89_bc7 .tdb-cat-bg:before{background-color:#000}.tdi_89_bc7 .tdb-cat-sep{font-size:14px}.tdi_89_bc7 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_89_bc7{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><span class="tdb-cat-bg"></span>Veracruz</a><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><span class="tdb-cat-bg"></span>Hechos</a></div></div><div class="td_block_wrap tdb_title tdi_90_0b7 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_0b7"><style>.tdi_90_0b7{margin-bottom:15px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_0b7{margin-bottom:10px!important}}</style><style>.tdi_90_0b7 .tdb-title-line:after{height:2px;bottom:40%}.tdi_90_0b7 .tdb-title-line{height:50px}.td-theme-wrap .tdi_90_0b7{text-align:left}.tdi_90_0b7 .tdb-first-letter{left:-.36em;right:auto}.tdi_90_0b7 .tdb-title-text{font-family:Roboto!important;font-size:42px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}@media (min-width:1019px) and (max-width:1140px){.tdi_90_0b7 .tdb-title-text{font-family:Roboto!important;font-size:36px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_0b7 .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (max-width:767px){.tdi_90_0b7 .tdb-title-text{font-family:Roboto!important;font-size:22px!important;line-height:1!important;font-weight:600!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vuelca taxista en carretera federal 180</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_a80 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_a80"><style>.tdi_91_a80{margin-right:5px!important;margin-bottom:4px!important}@media (min-width:768px) and (max-width:1018px){.tdi_91_a80{margin-right:0px!important;margin-bottom:0px!important}}</style><style>.tdi_91_a80{display:inline-block}.tdi_91_a80 .tdb-author-name-wrap{align-items:baseline}.tdi_91_a80 .tdb-author-by{margin-right:6px;color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_91_a80 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_91_a80 .tdb-author-name{color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important;font-weight:600!important}.tdi_91_a80 .tdb-author-name:hover{color:#d33}@media (min-width:768px) and (max-width:1018px){.tdi_91_a80 .tdb-author-by{font-family:Poppins!important;font-size:12px!important;line-height:1!important}.tdi_91_a80 .tdb-author-name{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:600!important}}@media (max-width:767px){.tdi_91_a80 .avatar{width:20px;height:20px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/franco/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/franco/">Franco Cardel</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_6be tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_6be"><style>@media (max-width:767px){.tdi_92_6be{display:none!important}}</style><style>.tdi_92_6be i{font-size:13px;text-align:center;width:16.9px;height:16.9px;line-height:16.9px}.tdi_92_6be i,.tdi_92_6be .tds-icon-svg-wrap{position:relative;top:1px}.tdi_92_6be{display:inline-block}</style><style>.tdi_93_c8c{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_93_c8c:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;background-color:#666;-webkit-background-clip:text;-webkit-text-fill-color:transparent}html[class*='ie'] .tdi_93_c8c:before{background:none;color:#666}.tdi_93_c8c svg{fill:#666}.tdi_93_c8c svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_93_c8c td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_dfd td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_dfd"><style>.tdi_94_dfd{margin-right:5px!important;margin-bottom:2px!important;margin-left:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_94_dfd{margin-right:0px!important;margin-left:0px!important}}@media (max-width:767px){.tdi_94_dfd{margin-top:10px!important;margin-left:0px!important;display:block!important}}</style><style>.tdi_94_dfd{display:inline-block;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_94_dfd i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_94_dfd{font-family:Poppins!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_94_dfd{font-family:Poppins!important;font-size:14px!important;line-height:!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-23T22:18:55-05:00">septiembre 23, 2020</time></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_95_569 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_569"><style>.tdi_95_569{margin-top:30px!important;margin-bottom:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_95_569{margin-top:25px!important;margin-bottom:25px!important}}@media (max-width:767px){.tdi_95_569{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_95_569 .tdb-featured-image-bg{background:url(https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_95_569 .tdb-featured-image-bg{background-attachment:scroll}.tdi_95_569 .tdb-featured-image-bg:hover:before{opacity:0}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_c5c vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_97_c5c{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_97_c5c,.tdi_97_c5c .tdc-inner-columns{display:block}.tdi_97_c5c .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_97_c5c{margin-left:-10px;margin-right:-10px}.tdi_97_c5c .vc_column_inner{padding-left:10px;padding-right:10px}}</style><div class="vc_column_inner tdi_99_c01 wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_99_c01{vertical-align:baseline}.tdi_99_c01 .wpb_wrapper,.tdi_99_c01 .wpb_wrapper .tdc-elements{display:block}.tdi_99_c01 .wpb_wrapper .tdc-elements{width:100%}.tdi_99_c01{width:28%!important}@media (max-width:767px){.tdi_99_c01{width:100%!important;display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_c01{width:100%!important;display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_c1c td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_c1c"><style>.tdi_100_c1c{margin-bottom:7px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:25px!important;padding-left:20px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_100_c1c{margin-top:-8px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_100_c1c{padding-top:15px!important;padding-right:15px!important;padding-bottom:20px!important;padding-left:15px!important}}</style><style>.tdi_100_c1c .entry-thumb{background-position:center 50%;background-image:none!important}.tdi_100_c1c .td-image-container{display:none;margin-left:0;margin-right:auto}.tdi_100_c1c .td-module-meta-info{padding:0;border-color:#eaeaea}.tdi_100_c1c .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:11px;margin-bottom:11px}.tdi_100_c1c .td_block_inner{margin-left:0;margin-right:0}.tdi_100_c1c .td-module-container:before{bottom:-11px}.tdi_100_c1c .td-module-container{padding:0}.tdi_100_c1c .td-post-vid-time{display:block}.tdi_100_c1c .td-post-category{display:none;color:#fff}.tdi_100_c1c .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_c1c .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_100_c1c .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_c1c .td-read-more{display:none}.tdi_100_c1c .td-post-author-name{display:none}.tdi_100_c1c .entry-review-stars{display:none}.tdi_100_c1c .td-icon-star,.tdi_100_c1c .td-icon-star-empty,.tdi_100_c1c .td-icon-star-half{font-size:15px}.tdi_100_c1c .td-module-comments{display:none}.tdi_100_c1c .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_c1c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_c1c .td-post-category:hover{color:#fff}.tdi_100_c1c .td-module-title a{color:#000}.tdi_100_c1c .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_100_c1c .td-post-author-name a{color:#000}.tdi_100_c1c .td-post-date,.tdi_100_c1c .td-post-author-name span{color:#e3382b}.tdi_100_c1c .td-module-meta-info,.tdi_100_c1c .td-next-prev-wrap{text-align:left}.tdi_100_c1c .td-category-pos-above .td-post-category{align-self:flex-start!important}.tdi_100_c1c .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_100_c1c .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_100_c1c .entry-title{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_c1c .td-editor-date,.tdi_100_c1c .td-editor-date .td-post-author-name,.tdi_100_c1c .td-module-comments a{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_100_c1c .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_c1c .td-image-container{display:none}.tdi_100_c1c .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_100_c1c .td-module-container:before{bottom:-5px}.tdi_100_c1c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_c1c .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_c1c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_c1c .entry-title{margin:0 0 4px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_c1c .td-editor-date,.tdi_100_c1c .td-editor-date .td-post-author-name,.tdi_100_c1c .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_c1c .td-image-container{display:none}.tdi_100_c1c .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_100_c1c .td-module-container:before{bottom:-2.5px}.tdi_100_c1c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_c1c .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_c1c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_c1c .entry-title{margin:0 0 3px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_c1c .td-editor-date,.tdi_100_c1c .td-editor-date .td-post-author-name,.tdi_100_c1c .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (max-width:767px){.tdi_100_c1c .td-image-container{display:none}.tdi_100_c1c .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_100_c1c .td-module-container:before{bottom:-10px}.tdi_100_c1c .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_c1c .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_c1c .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_100_c1c_rand_style td-element-style"><style>.tdi_100_c1c_rand_style{background-color:#fdf2ed!important}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_c1c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/" rel="bookmark" title="Roban por tercera vez la primaria Delfino F. Valenzuela">Roban por tercera vez la primaria Delfino F. Valenzuela</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T22:02:33-05:00">septiembre 23, 2020</time></span> </span></div><div class="td-excerpt">Roban por tercera vez la escuela primaria Delfino F. Valenzuela. En total son 12 los atracos en tres escuelas ubicadas en la misma cuadra.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/" rel="bookmark" title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel">Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T21:18:46-05:00">septiembre 23, 2020</time></span> </span></div><div class="td-excerpt">Fallece mujer, al parecer por accidente cerca del fraccionamiento Arboleda San Miguel al Moralillo, dentro del municipio de Medellín de Bravo.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/capturan-a-presunto-ladron-en-diaz-miron/" rel="bookmark" title="Capturan a presunto ladrón en Diaz Mirón">Capturan a presunto ladrón en Diaz Mirón</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T19:06:59-05:00">septiembre 23, 2020</time></span> </span></div><div class="td-excerpt">Capturan a presunto ladrón transeúntes de la avenida Díaz Mirón. El detenido había intentado asaltar a una mujer a quien también golpeó.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/capturan-a-presunto-ladron-en-diaz-miron/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/mueren-2-policias-y-4-mas-resultaron-lesionados-tras-volcadura/" rel="bookmark" title="Mueren 2 policías y 4 más resultaron lesionados tras volcadura">Mueren 2 policías y 4 más resultaron lesionados tras volcadura</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T09:41:15-05:00">septiembre 23, 2020</time></span> </span></div><div class="td-excerpt">Mueren 2 policías y 4 más resultaron lesionados tras volcadura La noche del martes dos elementos de la Fuerza Civil perdieron la vida y cuatro...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/mueren-2-policias-y-4-mas-resultaron-lesionados-tras-volcadura/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asesinan-a-balazos-a-una-joven-contadora-en-acayucan/" rel="bookmark" title="Asesinan a balazos a una joven contadora en Acayucan">Asesinan a balazos a una joven contadora en Acayucan</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T20:39:10-05:00">septiembre 22, 2020</time></span> </span></div><div class="td-excerpt">Asesinan a balazos a una joven de 26 años, cuando transitaba en compañía de su menor hijo a bordo de una camioneta propiedad de una empresa azucarera.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asesinan-a-balazos-a-una-joven-contadora-en-acayucan/">View Post</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_dc4 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_dc4{vertical-align:baseline}.tdi_102_dc4 .wpb_wrapper,.tdi_102_dc4 .wpb_wrapper .tdc-elements{display:block}.tdi_102_dc4 .wpb_wrapper .tdc-elements{width:100%}.tdi_102_dc4{width:72%!important}@media (max-width:767px){.tdi_102_dc4{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_dc4{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_ff5 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_ff5"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_ff5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fvuelca-taxista-en-carretera-federal-180%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuelca+taxista+en+carretera+federal+180&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fvuelca-taxista-en-carretera-federal-180%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg&description=Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vuelca+taxista+en+carretera+federal+180 %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_ff5"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_5ad td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_5ad"><style>.tdi_104_5ad{margin-top:0px!important}</style><style>.tdi_104_5ad,.tdi_104_5ad>p{font-family:Poppins!important;font-size:15px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}.tdi_104_5ad h3{font-family:Poppins!important;font-size:24px!important}.tdi_104_5ad li{line-height:1.4!important}.tdi_104_5ad li:before{margin-top:1px;line-height:21px!important}.tdi_104_5ad .tdb-block-inner blockquote p{color:#829875}@media (min-width:1019px) and (max-width:1140px){.tdi_104_5ad,.tdi_104_5ad>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104_5ad,.tdi_104_5ad>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (max-width:767px){.td-pb-span12 .tdi_104_5ad img.aligncenter,.td-pb-span12 .tdi_104_5ad .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_104_5ad,.tdi_104_5ad>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Vuelca taxista en carretera federal 180.</p><p>Cerca de la comunidad de &#8220;Arbolillo&#8221; en el municipio de Alvarado, se registró un aparatoso accidente, en donde el conductor de un vehículo del servicio de taxis, al parecer perdió el control y terminó incrustado en una cerca de una parcela resultando con lesiones y golpes esto cuando circulaba sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro.</p><p>Los hechos del accidente se presentaron en el kilómetro 48, cerca de la comunidad conocida como el &#8220;Arbolillo&#8221; prácticamente antes de llegar a la cabecera municipal de Alvarado, en donde se reportaba el percance y se pedía la ayuda del personal de emergencias y autoridades.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4><em><strong>Te puede interesar:</strong></em></h4><p style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/hallan-mil-huesos-y-un-cadaver-en-fosas-de-arbolillo/">Hallan mil huesos y un cadáver en fosas de Arbolillo</a></em></strong></p><p style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxi-en-la-entrada-el-aeropuerto/">Vuelca taxi en la entrada el aeropuerto</a></em></strong></p><h2><strong>Vuelca taxista en carretera federal 180.</strong></h2><p><img loading="lazy" class="aligncenter size-full wp-image-745232" src="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2.jpg" alt="Vuelca taxista en Arbolillo." width="1280" height="853" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2.jpg 1280w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-420x280.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-865x576.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-768x512.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-696x464.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-1068x712.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-Taxista-2-630x420.jpg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La unidad siniestrada es un vehículo el servicio de taxis, con número económico 348, cuyo conductor al parecer perdió el control y debido a la velocidad dio varias volteretas, hasta quedar cerca de una alambrado, resultando una persona lesionada en este caso el propio conductor, aunque no de gravedad.</p><p>Al sitio arribaron elementos de urgencias de Protección Civil municipal de la mencionada demarcacion, además de bomberos y personal de la policía, finalmente agentes de la Guardia Nacional división caminos, tomó conocimiento del percance en donde a pesar de lo aparatoso no se reportaron personas fallecidas.</p><p>Como siempre, le invitamos a usted, lector, a mantenerse informado a través de las redes sociales de El Dictamen. (decano de la prensa nacional), algo que puede lograr usando los enlaces que dejamos aquí debajo para usted. La información más relevante del estado a un sólo click de distancia, para usted.</p><div class='code-block code-block-3' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h5><strong>S</strong><strong>íguenos en <em>Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</em></strong></h5><div dir="auto"><h5><strong>O si lo prefieres, en </strong><em><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></em></h5><h5><strong>Y también en Instagram: <a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></h5><h5><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></h5></div></div></div><div class="td_block_wrap tdb_single_tags tdi_105_454 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_454"><style>.tdi_105_454{margin-bottom:30px!important}@media (max-width:767px){.tdi_105_454{margin-bottom:20px!important}}</style><style>.tdi_105_454 span{margin-right:5px;padding:5px 10px;color:#fff;background-color:#d33;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}.tdi_105_454 a{margin-right:5px;padding:5px 10px;border:0 solid #ededed;color:#000;background-color:#fdf2ed;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important}.tdi_105_454 a:hover{color:#fff;background-color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_105_454 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_105_454 a{border:0 solid #ededed;font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important}.tdi_105_454 span{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}@media (max-width:767px){.tdi_105_454 a{border:0 solid #ededed;font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important}.tdi_105_454 span{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/arbolillo/">arbolillo</a></li><li><a href="https://www.eldictamen.mx/tag/hechos/">Hechos</a></li><li><a href="https://www.eldictamen.mx/tag/taxista/">taxista</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_4fe td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_4fe"><style>.tdi_106_4fe{margin-bottom:0px!important}@media (max-width:767px){.tdi_106_4fe{text-align:left!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_106_4fe{margin-bottom:25px!important}}</style><style>.tdi_106_4fe .td-social-share-text{font-family:Lato!important}</style><div id="tdi_106_4fe" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fvuelca-taxista-en-carretera-federal-180%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuelca+taxista+en+carretera+federal+180&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fvuelca-taxista-en-carretera-federal-180%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1.jpg&description=Vuelca taxista en Arbollilo, del municipio de Alvarado. Sobre la carretera federal 180 en el tramo entre Alvarado y Paso del Toro."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vuelca+taxista+en+carretera+federal+180 %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_4fe"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_107_55f td-pb-border-top td_block_template_4" data-td-block-uid="tdi_107_55f"><style>.tdi_107_55f{margin-top:40px!important;margin-bottom:40px!important;padding-top:30px!important;padding-bottom:30px!important;border-color:#e0e0e0!important;border-style:solid!important;border-width:1px 0 1px 0px!important}@media (max-width:767px){.tdi_107_55f{margin-top:20px!important;margin-bottom:20px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_107_55f{padding-top:25px!important;padding-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_107_55f{margin-top:30px!important;margin-bottom:30px!important;padding-top:20px!important;padding-bottom:20px!important}}</style><style>.tdi_107_55f .tdb-next-post a{color:#000;font-family:Roboto!important;font-size:18px!important;line-height:1.4!important;font-weight:600!important}.tdi_107_55f .tdb-next-post:hover a{color:#d33}.tdi_107_55f .tdb-next-post span{font-family:Poppins!important;font-size:13px!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_107_55f .tdb-next-post a{font-family:Roboto!important;font-size:16px!important;line-height:1.4!important;font-weight:600!important}.tdi_107_55f .tdb-next-post span{font-family:Poppins!important;font-size:12px!important;font-weight:400!important}}@media (max-width:767px){.tdi_107_55f .tdb-next-post a{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}.tdi_107_55f .tdb-next-post span{font-family:Poppins!important;font-size:11px!important;font-weight:400!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/">Roban por tercera vez la primaria Delfino F. Valenzuela</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108_914 td_block_template_4"><style>.tdi_108_914.td-a-rec{text-align:center}.tdi_108_914 .td-element-style{z-index:-1}</style><div id="M628235ScriptRootC993690"></div> </div></div></div><div class="vc_column tdi_110_027 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_110_027{vertical-align:baseline}.tdi_110_027 .wpb_wrapper,.tdi_110_027 .wpb_wrapper .tdc-elements{display:block}.tdi_110_027 .wpb_wrapper .tdc-elements{width:100%}.tdi_110_027 .wpb_wrapper{height:auto}.tdi_110_027{width:28%!important}@media (min-width:768px) and (max-width:1018px){.tdi_110_027{width:240px!important}}@media (max-width:767px){.tdi_110_027{width:auto!important;display:none!important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_112_2cc "><div class="td-a-rec td-a-rec-id-sidebar tdi_113_5f6 td_block_template_4"><style>.tdi_113_5f6.td-a-rec{text-align:center}.tdi_113_5f6 .td-element-style{z-index:-1}.tdi_113_5f6.td-a-rec-img{text-align:left}.tdi_113_5f6.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_113_5f6.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_114_ac0 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_114_ac0"><script>var block_tdi_114_ac0 = new tdBlock();
block_tdi_114_ac0.id = "tdi_114_ac0";
block_tdi_114_ac0.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_114_ac0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_114_ac0","tdc_css_class_style":"tdi_114_ac0_rand_style"}';
block_tdi_114_ac0.td_column_number = "1";
block_tdi_114_ac0.block_type = "td_block_7";
block_tdi_114_ac0.post_count = "5";
block_tdi_114_ac0.found_posts = "102023";
block_tdi_114_ac0.header_color = "#";
block_tdi_114_ac0.ajax_pagination_infinite_stop = "";
block_tdi_114_ac0.max_num_pages = "20405";
tdBlocksArray.push(block_tdi_114_ac0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_114_ac0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/" rel="bookmark" class="td-image-wrap " title="Vuelca taxista en carretera federal 180"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Vuelca taxista en Arbolillo." title="Vuelca taxista en carretera federal 180" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/09/Vuelca-taxista-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/vuelca-taxista-en-carretera-federal-180/" rel="bookmark" title="Vuelca taxista en carretera federal 180">Vuelca taxista en carretera federal 180</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T22:18:55-05:00">septiembre 23, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/" rel="bookmark" class="td-image-wrap " title="Roban por tercera vez la primaria Delfino F. Valenzuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Roban por tercera vez la primaria Delfino F. Valenzuela." title="Roban por tercera vez la primaria Delfino F. Valenzuela" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/09/Delfino-F-Valenzuela-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/" rel="bookmark" title="Roban por tercera vez la primaria Delfino F. Valenzuela">Roban por tercera vez la primaria Delfino F. Valenzuela</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T22:02:33-05:00">septiembre 23, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/covid19-en-veracruz-deja-4-mil-210-fallecidos/" rel="bookmark" class="td-image-wrap " title="COVID19 en Veracruz deja 4 mil 210 fallecidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="COVID19 en Veracruz deja 4 mil 210 fallecidos." title="COVID19 en Veracruz deja 4 mil 210 fallecidos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/09/Sesver-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/covid19-en-veracruz-deja-4-mil-210-fallecidos/" rel="bookmark" title="COVID19 en Veracruz deja 4 mil 210 fallecidos">COVID19 en Veracruz deja 4 mil 210 fallecidos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T21:52:27-05:00">septiembre 23, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/" rel="bookmark" class="td-image-wrap " title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Fallece mujer al parecer por accidente cerca de Arboleda San Miguel." title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/09/Muertita-en-arboleda-3-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/" rel="bookmark" title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel">Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T21:18:46-05:00">septiembre 23, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/amlo-en-veracruz-el-presidente-visitara-xalapa-el-puerto-y-cordoba/" rel="bookmark" class="td-image-wrap " title="AMLO en Veracruz: El presidente visitará Xalapa, el puerto y Córdoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="AMLO en Veracruz: El presidente visitará Xalapa, el puerto y Córdoba." title="AMLO en Veracruz: El presidente visitará Xalapa, el puerto y Córdoba" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/09/Amlo-verde-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/amlo-en-veracruz-el-presidente-visitara-xalapa-el-puerto-y-cordoba/" rel="bookmark" title="AMLO en Veracruz: El presidente visitará Xalapa, el puerto y Córdoba">AMLO en Veracruz: El presidente visitará Xalapa, el puerto y Córdoba</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T20:49:22-05:00">septiembre 23, 2020</time></span></div></div></div></div></div></div><aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><div id="M628235ScriptRootC993711"></div> </div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div id="tdi_115_8bc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_006 wpb_row td-pb-row"><style scoped>.tdi_116_006{min-height:0}.tdi_116_006,.tdi_116_006 .tdc-columns{display:block}.tdi_116_006 .tdc-columns{width:100%}.tdi_116_006{margin-bottom:60px!important}.tdi_116_006 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_116_006{margin-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_116_006{margin-bottom:40px!important}}@media (max-width:767px){.tdi_116_006{margin-bottom:40px!important}}</style><div class="vc_column tdi_118_100 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_118_100{vertical-align:baseline}.tdi_118_100 .wpb_wrapper,.tdi_118_100 .wpb_wrapper .tdc-elements{display:block}.tdi_118_100 .wpb_wrapper .tdc-elements{width:100%}.tdi_118_100 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_119_b0c td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_119_b0c"><style>.tdi_119_b0c .td-block-title>*:before,.tdi_119_b0c .td-block-title>*:after{background-color:#1e73be!important}.tdi_119_b0c{margin-bottom:0px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_119_b0c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/" rel="bookmark" class="td-image-wrap " title="Roban por tercera vez la primaria Delfino F. Valenzuela"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/09/Delfino-F-Valenzuela-696x338.jpg)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T22:02:33-05:00">septiembre 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/" rel="bookmark" title="Roban por tercera vez la primaria Delfino F. Valenzuela">Roban por tercera vez la primaria Delfino F. Valenzuela</a></h3><div class="td-excerpt">Roban por tercera vez la escuela primaria Delfino F. Valenzuela. En total son 12 los atracos en tres escuelas ubicadas en la misma cuadra.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/roban-por-tercera-vez-la-primaria-delfino-f-valenzuela/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/" rel="bookmark" class="td-image-wrap " title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/09/Muertita-en-arboleda-3-696x403.png)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T21:18:46-05:00">septiembre 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/" rel="bookmark" title="Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel">Fallece mujer, al parecer, por accidente cerca de Arboleda San Miguel</a></h3><div class="td-excerpt">Fallece mujer, al parecer por accidente cerca del fraccionamiento Arboleda San Miguel al Moralillo, dentro del municipio de Medellín de Bravo.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/fallece-mujer-al-parecer-por-accidente-cerca-de-arboleda-san-miguel/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/capturan-a-presunto-ladron-en-diaz-miron/" rel="bookmark" class="td-image-wrap " title="Capturan a presunto ladrón en Diaz Mirón"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/09/Presunto-ladron-1a-696x461.png)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T19:06:59-05:00">septiembre 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/capturan-a-presunto-ladron-en-diaz-miron/" rel="bookmark" title="Capturan a presunto ladrón en Diaz Mirón">Capturan a presunto ladrón en Diaz Mirón</a></h3><div class="td-excerpt">Capturan a presunto ladrón transeúntes de la avenida Díaz Mirón. El detenido había intentado asaltar a una mujer a quien también golpeó.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/capturan-a-presunto-ladron-en-diaz-miron/">Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_120_c5b" class="tdc-zone"><div class="tdc_zone tdi_121_fa1 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_121_fa1{min-height:0}.tdi_121_fa1{border-color:#000000!important;border-style:solid!important;border-width:0!important;position:relative}</style><div class="tdi_120_c5b_rand_style td-element-style"><style>.tdi_120_c5b_rand_style{background-color:#000000!important}</style></div><div id="tdi_122_c11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_5bf wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_123_5bf{min-height:0}#tdi_122_c11.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_122_c11.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_123_5bf,.tdi_123_5bf .tdc-columns{display:block}.tdi_123_5bf .tdc-columns{width:100%}@media (min-width:767px){.tdi_123_5bf.tdc-row-content-vert-center,.tdi_123_5bf.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_123_5bf.tdc-row-content-vert-bottom,.tdi_123_5bf.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_123_5bf.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_123_5bf.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_123_5bf{margin-left:0;margin-right:0}.tdi_123_5bf .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_123_5bf{margin-left:0;margin-right:0}.tdi_123_5bf .vc_column{padding-left:0;padding-right:0}}}.tdi_123_5bf{margin-right:0px!important;margin-left:0px!important;padding-top:70px!important;padding-bottom:60px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_123_5bf .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_123_5bf{margin-right:14px!important;margin-left:14px!important;padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_123_5bf{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_123_5bf{padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="tdi_122_c11_rand_style td-element-style"><style>.tdi_122_c11_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_125_f70 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_125_f70{vertical-align:baseline}.tdi_125_f70 .wpb_wrapper,.tdi_125_f70 .wpb_wrapper .tdc-elements{display:block}.tdi_125_f70 .wpb_wrapper .tdc-elements{width:100%}.tdi_125_f70 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126_45b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_126_45b"><style>.tdi_126_45b{margin-bottom:50px!important}@media (max-width:767px){.tdi_126_45b{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_126_45b{margin-bottom:40px!important}}</style><style>.tdi_126_45b .tdb-logo-a,.tdi_126_45b h1{align-items:center;justify-content:center}.tdi_126_45b .tdb-logo-svg-wrap{display:block}.tdi_126_45b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_126_45b .tdb-logo-img{max-width:272px}.tdi_126_45b .tdb-logo-img-wrap{display:block}.tdi_126_45b .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_45b .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_45b .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_126_45b .tdb-logo-icon{top:0;display:block}.tdi_126_45b .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_126_45b .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_126_45b .tdb-logo-img{max-width:130px}}@media (max-width:767px){.tdi_126_45b .tdb-logo-img{max-width:110px}.tdi_126_45b .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_45b .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_127_b6f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_127_b6f" style=" z-index: 999;"><style>.tdi_127_b6f{margin-bottom:15px!important}</style><style>.tdi_127_b6f .td_block_inner{text-align:center}.tdi_127_b6f .tdb-menu>li{margin-right:6px}.tdi_127_b6f .tdb-menu>li:last-child{margin-right:0}.tdi_127_b6f .tdb-menu-items-dropdown{margin-left:6px}.tdi_127_b6f .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_127_b6f .tdb-menu>li>a,.tdi_127_b6f .td-subcat-more{padding:0 10px;color:#fff}.tdi_127_b6f .tdb-menu>li .tdb-menu-sep,.tdi_127_b6f .tdb-menu-items-dropdown .tdb-menu-sep{font-size:10px;top:0;color:#fff}.tdi_127_b6f .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_127_b6f .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_127_b6f .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_127_b6f .tdb-menu>li>a,.tdi_127_b6f .td-subcat-more,.tdi_127_b6f .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_127_b6f .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_127_b6f .tdb-menu .tdb-normal-menu ul,.tdi_127_b6f .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_127_b6f .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_127_b6f .tdb-menu>li{margin-right:5px}.tdi_127_b6f .tdb-menu>li:last-child{margin-right:0}.tdi_127_b6f .tdb-menu-items-dropdown{margin-left:5px}.tdi_127_b6f .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_127_b6f .tdb-menu>li{margin-right:4px}.tdi_127_b6f .tdb-menu>li:last-child{margin-right:0}.tdi_127_b6f .tdb-menu-items-dropdown{margin-left:4px}.tdi_127_b6f .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_127_b6f .tdb-menu>li>a,.tdi_127_b6f .td-subcat-more{padding:0 8px}}@media (max-width:767px){.tdi_127_b6f .tdb-menu>li>a,.tdi_127_b6f .td-subcat-more,.tdi_127_b6f .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><style>.tdi_127_b6f .tdb-menu>li.current-menu-item>a,.tdi_127_b6f .tdb-menu>li.current-menu-ancestor>a,.tdi_127_b6f .tdb-menu>li.current-category-ancestor>a,.tdi_127_b6f .tdb-menu>li:hover>a,.tdi_127_b6f .tdb-menu>li.tdb-hover>a,.tdi_127_b6f .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_127_b6f .tdb-menu>li>a:after,.tdi_127_b6f .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_127_b6f .tdb-menu>li.current-menu-item>a:after,.tdi_127_b6f .tdb-menu>li.current-menu-ancestor>a:after,.tdi_127_b6f .tdb-menu>li.current-category-ancestor>a:after,.tdi_127_b6f .tdb-menu>li:hover>a:after,.tdi_127_b6f .tdb-menu>li.tdb-hover>a:after,.tdi_127_b6f .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style><style></style><div id=tdi_127_b6f class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_44f tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_130_44f"><style>.tdi_130_44f .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_130_44f .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_130_44f .tdm-descr{font-family:Oswald!important;font-size:10px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div></div></div></div> <script src="https://www.eldictamen.mx/wp-content/cache/min/1/97c61de30626b535d5506615542938ec.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script>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</script></html>
