<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Sicarios asesinan a vendedor de cohetes en tianguis de Oluta</title><script src="/cdn-cgi/apps/head/Tm7x-zEIVTJskeir1S2xbpRMQZM.js"></script><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/969b53a46e214989104e3189d2ee36fc.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />

<meta name="description" content="Sujetos armados llegaron al tianguis de los cohetes en Oluta y asesinan al vendedor, quien murió cuando era ingresado al hospital regional..." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta" />
<meta property="og:description" content="Sujetos armados llegaron al tianguis de los cohetes en Oluta y asesinan al vendedor, quien murió cuando era ingresado al hospital regional..." />
<meta property="og:url" content="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="article:published_time" content="2020-12-31T01:59:48+00:00" />
<meta property="article:modified_time" content="2020-12-31T01:59:51+00:00" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55.jpeg" />
<meta property="og:image:width" content="1142" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElDictamen" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="El Dictamen">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eldictamen.mx/#organization","name":"El Dictamen","url":"https://www.eldictamen.mx/","sameAs":["https://www.facebook.com/ElDictamen/","https://www.instagram.com/eldictamen/","https://www.youtube.com/user/eldictamen","https://twitter.com/ElDictamen"],"logo":{"@type":"ImageObject","@id":"https://www.eldictamen.mx/#logo","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","width":211,"height":586,"caption":"El Dictamen"},"image":{"@id":"https://www.eldictamen.mx/#logo"}},{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","description":"Decano de la Prensa Nacional","publisher":{"@id":"https://www.eldictamen.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55.jpeg","width":1142,"height":720,"caption":"La v\u00edctima fue identificada como Juan \u201cN\u201d, de 20 a\u00f1os de edad, quien se encontraba vendiendo cohetes en el tianguis instalado para venta de esos artefactos desde hace varios a\u00f1os."},{"@type":["WebPage","ItemPage"],"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#webpage","url":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/","name":"Sicarios asesinan a vendedor de cohetes en tianguis de Oluta","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"primaryImageOfPage":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#primaryimage"},"datePublished":"2020-12-31T01:59:48+00:00","dateModified":"2020-12-31T01:59:51+00:00","description":"Sujetos armados llegaron al tianguis de los cohetes en Oluta y asesinan al vendedor, quien muri\u00f3 cuando era ingresado al hospital regional...","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#article","isPartOf":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#webpage"},"author":{"@id":"https://www.eldictamen.mx/#/schema/person/5ec20db58ee4d8e4e69efa8180f1a442"},"headline":"Sicarios asesinan a vendedor de cohetes en tianguis de Oluta","datePublished":"2020-12-31T01:59:48+00:00","dateModified":"2020-12-31T01:59:51+00:00","mainEntityOfPage":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#webpage"},"publisher":{"@id":"https://www.eldictamen.mx/#organization"},"image":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/#primaryimage"},"keywords":"cohetes,Oluta,tianguis","articleSection":"Hechos","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.eldictamen.mx/#organization"}},{"@type":"Person","@id":"https://www.eldictamen.mx/#/schema/person/5ec20db58ee4d8e4e69efa8180f1a442","name":"El Dictamen"}]}</script>

<link rel="amphtml" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/amp/" /><meta name="generator" content="AMP for WP 1.0.73" /><link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"9d2d38c8b5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"604800","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/815228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=815228' />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['hechos']);
				googletag.enableServices();
			  });
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"871401ae7c","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"871401ae7c","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.31.js');
</script>


<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-d2a4d4e5702b52b82d950a0cde96845f.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea2e2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea2e2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea2e2e;
                }
                .tdm-btn-style1 {
					background-color: #ea2e2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ea2e2e;
				}
				.tdm-btn-style2 {
				    color: #ea2e2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea2e2e;
                    -moz-box-shadow: 0 2px 16px #ea2e2e;
                    box-shadow: 0 2px 16px #ea2e2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea2e2e;
                    -moz-box-shadow: 0 4px 26px #ea2e2e;
                    box-shadow: 0 4px 26px #ea2e2e;
				}
</style>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-815228 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta global-block-template-4 td-city tdb_template_739287 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
<li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
 <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_0ef" class="tdc-zone"><div class="tdc_zone tdi_2_e5f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_e5f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_e5f{
position:relative;
}
}

</style>
<div class="tdi_1_0ef_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_0ef_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_95d" class="tdc-row"><div class="vc_row tdi_4_9f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_9f5,
                .tdi_4_9f5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_9f5,
				.tdi_4_9f5 .tdc-columns{
				    display: block;
				}.tdi_4_9f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_9f5:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_9f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_9f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_9f5{
position:relative;
}
}

</style>
<div class="tdi_3_95d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_95d_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div class="vc_column tdi_6_d1e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_d1e{
                    vertical-align: baseline;
                }.tdi_6_d1e > .wpb_wrapper,
				.tdi_6_d1e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_d1e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_d1e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_d1e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d1e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_e53 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_e53">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_e53{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_e53{
                    display: inline-block;
                }.tdi_7_e53 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_e53 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_e53 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_cc1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_cc1{
                    vertical-align: baseline;
                }.tdi_9_cc1 > .wpb_wrapper,
				.tdi_9_cc1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_cc1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_cc1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_cc1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_cc1{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_919 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_919">
<style>
/* custom css */
.tdi_10_919 .tdb-logo-a,
                .tdi_10_919 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_919 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_919 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_919 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_919 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_919 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_919 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_919 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_919 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_919 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_919 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_919 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_919 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_919 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_f88  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f88{
                    vertical-align: baseline;
                }.tdi_12_f88 > .wpb_wrapper,
				.tdi_12_f88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_f88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_f88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f88{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f88{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_585 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_585">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_585{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_585{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_585 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_585 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14_3a8" class="tdc-row"><div class="vc_row tdi_15_a95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15_a95,
                .tdi_15_a95 .tdc-columns{
                    min-height: 0;
                }.tdi_15_a95,
				.tdi_15_a95 .tdc-columns{
				    display: block;
				}.tdi_15_a95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_a95{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_17_336  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_336{
                    vertical-align: baseline;
                }.tdi_17_336 > .wpb_wrapper,
				.tdi_17_336 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_336 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_336 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_8cf td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_18_8cf { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_18_8cf{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_8cf.td-a-rec{
					text-align: center;
				}.tdi_18_8cf .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19_3d1" class="tdc-zone"><div class="tdc_zone tdi_20_e5e  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20_e5e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_e5e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20_e5e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_e5e{
position:relative;
}
}

</style>
<div class="tdi_19_3d1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_3d1_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div id="tdi_21_dfd" class="tdc-row"><div class="vc_row tdi_22_893  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_893,
                .tdi_22_893 .tdc-columns{
                    min-height: 0;
                }.tdi_22_893,
				.tdi_22_893 .tdc-columns{
				    display: block;
				}.tdi_22_893 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22_893 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_893 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_24_4d3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_4d3{
                    vertical-align: baseline;
                }.tdi_24_4d3 > .wpb_wrapper,
				.tdi_24_4d3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_4d3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_4d3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_4d3{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_4d3{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_38f td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_38f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_38f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_38f{
                    display: inline-block;
                }.tdi_25_38f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_38f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_38f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27_fd5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_fd5{
                    vertical-align: baseline;
                }.tdi_27_fd5 > .wpb_wrapper,
				.tdi_27_fd5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_fd5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_fd5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27_fd5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_fd5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_9dd td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_9dd">
<style>
/* custom css */
.tdi_28_9dd .tdb-logo-a,
                .tdi_28_9dd h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_28_9dd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28_9dd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_9dd .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_28_9dd .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28_9dd .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28_9dd .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_28_9dd .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_28_9dd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28_9dd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_9dd .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_30_49f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_49f{
                    vertical-align: baseline;
                }.tdi_30_49f > .wpb_wrapper,
				.tdi_30_49f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_49f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_49f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30_49f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_49f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_32e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_32e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_32e{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_32e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_32e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31_32e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32_53f" class="tdc-zone"><div class="tdc_zone tdi_33_e47  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33_e47{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33_e47{
position:relative;
}

</style>
<div class="tdi_32_53f_rand_style td-element-style"><style>
.tdi_32_53f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_34_08e" class="tdc-row"><div class="vc_row tdi_35_583  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_583,
                .tdi_35_583 .tdc-columns{
                    min-height: 0;
                }.tdi_35_583,
				.tdi_35_583 .tdc-columns{
				    display: block;
				}.tdi_35_583 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_f35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_f35{
                    vertical-align: baseline;
                }.tdi_37_f35 > .wpb_wrapper,
				.tdi_37_f35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_f35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_f35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_183 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_38_183{
margin-top:15px !important;
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_183{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_183{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_183{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_183.td-a-rec{
					text-align: center;
				}.tdi_38_183 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_39_5f5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_95f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40_95f,
                .tdi_40_95f .tdc-columns{
                    min-height: 0;
                }.tdi_40_95f,
				.tdi_40_95f .tdc-columns{
				    display: block;
				}.tdi_40_95f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_95f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_95f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_95f.tdc-row-content-vert-center,
                    .tdi_40_95f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_95f.tdc-row-content-vert-bottom,
                    .tdi_40_95f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_95f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_95f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_95f{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_40_95f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_95f{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_39_5f5_rand_style td-element-style"><style>
.tdi_39_5f5_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_42_de8  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_de8{
                    vertical-align: baseline;
                }.tdi_42_de8 > .wpb_wrapper,
				.tdi_42_de8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_de8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_de8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_de8{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_e58 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_e58">
<style>

/* inline tdc_css att */

.tdi_43_e58{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_43_e58{
                    display: inline-block;
                }.tdi_43_e58 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_e58 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, diciembre 30, 2020</div></div></div> </div></div><div class="vc_column tdi_45_8e3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_8e3{
                    vertical-align: baseline;
                }.tdi_45_8e3 > .wpb_wrapper,
				.tdi_45_8e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_8e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_8e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_8e3{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_35e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_35e">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_47_3ee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_ddd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48_ddd,
                .tdi_48_ddd .tdc-columns{
                    min-height: 0;
                }.tdi_48_ddd:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48_ddd,
				.tdi_48_ddd .tdc-columns{
				    display: block;
				}.tdi_48_ddd .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_ddd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48_ddd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_ddd.tdc-row-content-vert-center,
                    .tdi_48_ddd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_ddd.tdc-row-content-vert-bottom,
                    .tdi_48_ddd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_ddd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_ddd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_ddd{
position:relative;
}

.tdi_48_ddd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_ddd{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_47_3ee_rand_style td-element-style"><style>
.tdi_47_3ee_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div class="vc_column tdi_50_e90  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_e90{
                    vertical-align: baseline;
                }.tdi_50_e90 > .wpb_wrapper,
				.tdi_50_e90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_e90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_e90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50_e90{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_e90{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_f5e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_f5e">
<style>
/* custom css */
.tdi_51_f5e .tdb-logo-a,
                .tdi_51_f5e h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_51_f5e .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_51_f5e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51_f5e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_51_f5e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_51_f5e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_51_f5e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_51_f5e .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_51_f5e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_f5e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_53_5ee  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_5ee{
                    vertical-align: baseline;
                }.tdi_53_5ee > .wpb_wrapper,
				.tdi_53_5ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_5ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_5ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_5ee{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_5ee{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_5d3 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_5d3" style=" z-index: 999;">
<style>
/* custom css */
.tdi_54_5d3 .td_block_inner{
                    text-align: center;
                }.tdi_54_5d3 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_5d3 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_5d3 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_5d3 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_5d3 .tdb-menu > li > a,
                .tdi_54_5d3 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_54_5d3 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_5d3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_5d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_5d3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_5d3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_5d3 .tdb-menu > li > a,
                .tdi_54_5d3 .td-subcat-more,
                .tdi_54_5d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_54_5d3 .tdb-normal-menu ul.sub-menu,
                .tdi_54_5d3 .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_54_5d3 .tdb-normal-menu > ul,
                .tdi_54_5d3 .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_54_5d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_5d3 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_5d3 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_5d3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_5d3 .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_54_5d3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_5d3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_54_5d3 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_54_5d3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_54_5d3 .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_5d3 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_54_5d3 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_5d3 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_54_5d3 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_5d3 .tdb-menu > li > a,
                .tdi_54_5d3 .td-subcat-more,
                .tdi_54_5d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_54_5d3 .tdb-menu > li.current-menu-item > a,
				.tdi_54_5d3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_5d3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_5d3 .tdb-menu > li:hover > a,
				.tdi_54_5d3 .tdb-menu > li.tdb-hover > a,
				.tdi_54_5d3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_54_5d3 .tdb-menu > li > a:after,
				.tdi_54_5d3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_5d3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_5d3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_5d3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_5d3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_5d3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_5d3 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #0269e8;
				}
</style><div id=tdi_54_5d3 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_f9b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_f9b{
                    vertical-align: baseline;
                }.tdi_58_f9b > .wpb_wrapper,
				.tdi_58_f9b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_f9b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_f9b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_f9b{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_f9b{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_edd tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_edd">
<style>
.tdi_60_98e .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_60_98e .tdm-social-item i.td-icon-twitter,
				.tdi_60_98e .tdm-social-item i.td-icon-linkedin,
				.tdi_60_98e .tdm-social-item i.td-icon-pinterest,
				.tdi_60_98e .tdm-social-item i.td-icon-blogger,
				.tdi_60_98e .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_60_98e .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_60_98e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_60_98e .tdm-social-item i,
				.tds-team-member2 .tdi_60_98e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_60_98e .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_60_98e.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_60_98e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_60_98e"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_ee7" class="tdc-row"><div class="vc_row tdi_62_d8e  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_62_d8e,
                .tdi_62_d8e .tdc-columns{
                    min-height: 0;
                }.tdi_62_d8e,
				.tdi_62_d8e .tdc-columns{
				    display: block;
				}.tdi_62_d8e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_d8e {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_62_d8e .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_62_d8e.tdc-row-content-vert-center,
                    .tdi_62_d8e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_d8e.tdc-row-content-vert-bottom,
                    .tdi_62_d8e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_d8e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_d8e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_d8e{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_62_d8e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_d8e{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_64_e32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_e32{
                    vertical-align: baseline;
                }.tdi_64_e32 > .wpb_wrapper,
				.tdi_64_e32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_e32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_e32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_e6d td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_65_e6d{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_e6d{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e6d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_e6d{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_e6d.td-a-rec{
					text-align: center;
				}.tdi_65_e6d .td-element-style{
					z-index: -1;
				}.tdi_65_e6d.td-a-rec-img{
				    text-align: left;
				}.tdi_65_e6d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65_e6d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });
  </script>
</div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_58f" class="tdc-zone"><div class="tdc_zone tdi_67_df3  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_df3{
                    min-height: 0;
                }.tdi_67_df3:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_67_df3:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_67_df3{
position:relative;
}

</style>
<div class="tdi_66_58f_rand_style td-element-style"><style>
.tdi_66_58f_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div id="tdi_68_6ff" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_f95  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69_f95,
                .tdi_69_f95 .tdc-columns{
                    min-height: 0;
                }.tdi_69_f95,
				.tdi_69_f95 .tdc-columns{
				    display: block;
				}.tdi_69_f95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_f95 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69_f95 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_69_f95.tdc-row-content-vert-center,
                    .tdi_69_f95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69_f95.tdc-row-content-vert-bottom,
                    .tdi_69_f95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69_f95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69_f95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f95{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_71_cfe  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71_cfe{
                    vertical-align: baseline;
                }.tdi_71_cfe > .wpb_wrapper,
				.tdi_71_cfe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_cfe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_cfe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_cfe{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_cfe{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_fee td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_fee">
<style>
/* custom css */
.tdi_72_fee .tdb-logo-a,
                .tdi_72_fee h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_72_fee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_72_fee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_72_fee .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_72_fee .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_72_fee .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_72_fee .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_72_fee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_72_fee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_72_fee .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_fee .tdb-logo-text-title{
                    display: none;
                }.tdi_72_fee .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_74_4ee  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_4ee{
                    vertical-align: baseline;
                }.tdi_74_4ee > .wpb_wrapper,
				.tdi_74_4ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_4ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_4ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_4ee{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_4ee{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_899 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_899" style=" z-index: 999;">
<style>
/* custom css */
.tdi_75_899 .td_block_inner{
                    text-align: center;
                }.tdi_75_899 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_75_899 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_899 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_75_899 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_75_899 .tdb-menu > li > a,
                .tdi_75_899 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_75_899 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_899 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_75_899 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_899 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_75_899 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75_899 .tdb-menu > li > a,
                .tdi_75_899 .td-subcat-more,
                .tdi_75_899 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_75_899 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_899 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_899 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_899:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_899 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_75_899 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_75_899 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_899 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_75_899 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_899 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_75_899 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}
</style>
<style>
.tdi_75_899 .tdb-menu > li > a:after,
				.tdi_75_899 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_75_899 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_359  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_79_359{
                    vertical-align: baseline;
                }.tdi_79_359 > .wpb_wrapper,
				.tdi_79_359 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_359 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_359 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_359{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_359{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_b79 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_b79">
<style>
.tdi_81_d8f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_81_d8f .tdm-social-item i.td-icon-twitter,
				.tdi_81_d8f .tdm-social-item i.td-icon-linkedin,
				.tdi_81_d8f .tdm-social-item i.td-icon-pinterest,
				.tdi_81_d8f .tdm-social-item i.td-icon-blogger,
				.tdi_81_d8f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_81_d8f .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_81_d8f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_81_d8f .tdm-social-item i,
				.tds-team-member2 .tdi_81_d8f.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_81_d8f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_81_d8f.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_81_d8f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_81_d8f"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="815228" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/" data-post-edit-url="" data-post-title="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta">
<div id="tdi_82_eef" class="tdc-zone"><div class="tdc_zone tdi_83_ef3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_ef3{
                    min-height: 0;
                }
</style><div id="tdi_84_df5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_858  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_858,
                .tdi_85_858 .tdc-columns{
                    min-height: 0;
                }.tdi_85_858,
				.tdi_85_858 .tdc-columns{
				    display: block;
				}.tdi_85_858 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_858 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_858 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_858 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_858 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_858 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_858 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_85_858{
margin-bottom:60px !important;
padding-top:40px !important;
}

.tdi_85_858 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_858{
margin-right:6px !important;
margin-bottom:40px !important;
margin-left:6px !important;
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_858{
margin-bottom:50px !important;
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_858{
margin-bottom:40px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column tdi_87_953  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_87_953{
                    vertical-align: baseline;
                }.tdi_87_953 > .wpb_wrapper,
				.tdi_87_953 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_953 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_953 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_953{
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_953{
width:calc(100% - 240px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_953{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_5af td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_5af">
<style>

/* inline tdc_css att */

.tdi_88_5af{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_5af{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_5af{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_5af .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_88_5af,
				.tdi_88_5af a{
					color: #000000;
				}.tdi_88_5af a:hover{
					color: #dd3333;
				}.td-theme-wrap .tdi_88_5af{
					text-align: left;
				}.tdi_88_5af{
					font-family:Poppins !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Veracruz" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Hechos" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/",
                                "name": "Veracruz"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/",
                                "name": "Hechos"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_89_8d5 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_8d5">
<style>

/* inline tdc_css att */

.tdi_89_8d5{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89_8d5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_8d5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_8d5{
margin-right:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_8d5{
margin-right:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_8d5 .tdb-entry-category{
					padding: 5px 10px;
				
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_89_8d5 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #dd3333;;
				}.tdi_89_8d5 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_89_8d5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_89_8d5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89_8d5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><span class="tdb-cat-bg"></span>Veracruz</a><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><span class="tdb-cat-bg"></span>Hechos</a></div></div><div class="td_block_wrap tdb_title tdi_90_757 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_757">
<style>

/* inline tdc_css att */

.tdi_90_757{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_757{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_757 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_757 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90_757{
					text-align: left;
				}.tdi_90_757 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90_757 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_757 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_757 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_757 .tdb-title-text{
					font-family:Roboto !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sicarios asesinan a vendedor de cohetes en tianguis de Oluta</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_5e6 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_5e6">
<style>

/* inline tdc_css att */

.tdi_91_5e6{
margin-right:5px !important;
margin-bottom:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_5e6{
margin-right:0px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_5e6{
                    display: inline-block;
                }.tdi_91_5e6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91_5e6 .tdb-author-by{
                    margin-right: 6px;
                
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_91_5e6 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_91_5e6 .tdb-author-name{
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_91_5e6 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_5e6 .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_91_5e6 .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_5e6 .avatar{
                    width: 20px;
                    height: 20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/el-dictamen/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_8ee tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_8ee">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_8ee{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_8ee i{
				    font-size: 13px;
				    text-align: center;
				
				    width: 16.9px;
				    height: 16.9px;
				    line-height: 16.9px;
				}.tdi_92_8ee i,
				.tdi_92_8ee .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_92_8ee{
				    display: inline-block;
				}
</style>
<style>
.tdi_93_fc8{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_fc8:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #666666;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93_fc8:before{
				    background: none;
					color: #666666;
				}.tdi_93_fc8 svg{
				    fill: #666666;
				}.tdi_93_fc8 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_93_fc8 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_9f3 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_9f3">
<style>

/* inline tdc_css att */

.tdi_94_9f3{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_9f3{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_9f3{
margin-top:10px !important;
margin-left:0px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_9f3{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_94_9f3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_9f3{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_9f3{
					font-family:Poppins !important;font-size:14px !important;line-height:   !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:59:48-06:00">diciembre 30, 2020</time></div></div> <div class="td_block_wrap tdb_single_bg_featured_image tdi_95_f98 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_f98">
<style>

/* inline tdc_css att */

.tdi_95_f98{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_f98{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_f98{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_f98 .tdb-featured-image-bg{
                    background: url('https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_95_f98 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_95_f98 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_d38  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_d38{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_d38,
				.tdi_97_d38 .tdc-inner-columns{
				    display: block;
				}.tdi_97_d38 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97_d38 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97_d38 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_99_de9  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99_de9{
                    vertical-align: baseline;
                }.tdi_99_de9 .vc_column-inner > .wpb_wrapper,
				.tdi_99_de9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_de9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99_de9{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_de9{
width:100% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_de9{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_de9 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_de9">
<style>

/* inline tdc_css att */

.tdi_100_de9{
margin-bottom:7px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:25px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_de9{
margin-top:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_de9{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_100_de9_rand_style td-element-style"><style>
.tdi_100_de9_rand_style{
background-color:#fdf2ed !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_de9 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sujetos-armados-cometen-atraco-en-yepas-de-la-colonia-zaragoza/" rel="bookmark" title="Sujetos armados cometen atraco en Yepas de la colonia Zaragoza">Sujetos armados cometen atraco en Yepas de la colonia Zaragoza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T18:44:55-06:00">diciembre 30, 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-y-golpean-a-joven-en-zona-centro/" rel="bookmark" title="Asaltan y golpean a joven en zona Centro">Asaltan y golpean a joven en zona Centro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T18:06:06-06:00">diciembre 30, 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/a-marrazos-vacian-las-vitrinas-de-tienda-departamental/" rel="bookmark" title="A marrazos, vacían las vitrinas de tienda departamental">A marrazos, vacían las vitrinas de tienda departamental</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T16:50:21-06:00">diciembre 30, 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/ejecutan-a-hombre-cuando-abordaba-su-camioneta-en-coatzacoalcos/" rel="bookmark" title="Ejecutan a hombre cuando abordaba su camioneta, en Coatzacoalcos">Ejecutan a hombre cuando abordaba su camioneta, en Coatzacoalcos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T16:50:00-06:00">diciembre 30, 2020</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/se-incendia-el-basurero-de-zona-norte-en-veracruz/" rel="bookmark" title="Se incendia el basurero de zona norte en Veracruz">Se incendia el basurero de zona norte en Veracruz</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T16:09:19-06:00">diciembre 30, 2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_102_362  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_102_362{
                    vertical-align: baseline;
                }.tdi_102_362 .vc_column-inner > .wpb_wrapper,
				.tdi_102_362 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_362 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_362{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_362{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_362{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_e3e td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_e3e"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_e3e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fsicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sicarios+asesinan+a+vendedor+de+cohetes+en+tianguis+de+Oluta&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fsicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55.jpeg&description=Sujetos armados llegaron al tianguis de los cohetes en Oluta y asesinan al vendedor, quien murió cuando era ingresado al hospital regional...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sicarios+asesinan+a+vendedor+de+cohetes+en+tianguis+de+Oluta %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_e3e">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_dfd td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_dfd">
<style>

/* inline tdc_css att */

.tdi_104_dfd{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_104_dfd,
                .tdi_104_dfd > p,
                .tdi_104_dfd .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }.tdi_104_dfd h3{
			        font-family:Poppins !important;font-size:24px !important;
		        }.tdi_104_dfd li{
			        line-height:1.4 !important;
		        }.tdi_104_dfd li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_104_dfd .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_dfd,
                .tdi_104_dfd > p,
                .tdi_104_dfd .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_dfd,
                .tdi_104_dfd > p,
                .tdi_104_dfd .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_104_dfd img.aligncenter,
				.tdi_104_dfd .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_104_dfd,
                .tdi_104_dfd > p,
                .tdi_104_dfd .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><strong><em>Sujetos armados llegaron al tianguis de los cohetes en Oluta para asesinar al joven, quien murió cuando era ingresado al hospital regional ubicado a unos metros</em></strong></p>
<p>Un hombre fue asesinado a tiros cuando se encontraba en un puesto de pirotecnia, en la a venida José María Morelos de este municipio, a un costado de la carretera que comunica a este municipio con Acayucan.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="865" height="522" src="https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-865x522.jpeg" alt="" class="wp-image-815229" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-865x522.jpeg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-420x254.jpeg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-768x464.jpeg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-696x420.jpeg 696w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-1068x645.jpeg 1068w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52-695x420.jpeg 695w, https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.48.52.jpeg 1192w" sizes="(max-width: 865px) 100vw, 865px" /><figcaption>Varios comerciantes y clientes en el sitio observaron y se alarmaron tras los disparos. </figcaption></figure>
<p>La víctima fue identificada como Juan “N”, de 20 años de edad, quien se encontraba vendiendo cohetes en el tianguis instalado para venta de esos artefactos desde hace varios años.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Los primeros reportes indican que al sitio llegaron sujetos armados que sorprendieron al vendedor cuando estaba en su puesto. Varios presentes al escuchar los disparos corrieron y pidieron ayuda, en tanto algunos conocidos de éste se acercaron para tratar de ayudarlo.</p>
<h2 id="h-sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta">Sicarios asesinan a vendedor de cohetes en tianguis de Oluta</h2>
<p>Aún con vida, el joven fue llevado al hospital regional, ubicado a unos metros del lugar de la agresión, sin embargo, los médicos confirmaron su fallecimiento al momento que se disponían a atenderlo.</p>
<p>Elementos policiacos tomaron conocimiento de la situación y montaron un operativo en la zona, sin ser posible dar con los responsables. Personal de la Fiscalía regional iniciaron la carpeta de investigación de rigor.</p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong><em>Te puede interesar: </em></strong></p>
<h4 class="has-text-align-center" id="h-decomisan-cohetes-a-peregrinos-fuera-de-la-catedral-de-veracruz"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/decomisan-cohetes-a-peregrinos-fuera-de-la-catedral-de-veracruz/"><em>Decomisan cohetes a peregrinos fuera de la Catedral de Veracruz</em></a></h4>
<h4 class="has-text-align-center" id="h-trifulca-entre-polic-as-y-vendedores-de-cohetes-en-xalapa"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/trifulca-entre-policias-y-vendedores-de-cohetes-en-xalapa/"><em>Trifulca entre policías y vendedores de cohetes en Xalapa</em></a></h4>
<p>Cabe señalar que el lugar donde se registró el atentado es muy frecuentado por muchas personas que buscan los cohetes para poder quemar mañana en la última noche del año, la cual Juan “N” ya no podría presenciar con los suyos.</p>
<p><strong>Síguenos en&nbsp;<em>Twitter&nbsp;</em></strong><strong><em><u><a href="https://twitter.com/ElDictamen">@ElDictamen</a></u></em></strong><strong><em>.</em></strong></p><div class='code-block code-block-3' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>O si lo prefieres,&nbsp;en&nbsp;<em>Facebook&nbsp;</em></strong><strong><em><u><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></u></em></strong></p>
<p><strong>Y también en Instagram:&nbsp;</strong><strong><u><a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></u></strong><strong>Más noticias:&nbsp;<a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></p>

</div></div><div class="td_block_wrap tdb_single_tags tdi_105_e1d td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_e1d">
<style>

/* inline tdc_css att */

.tdi_105_e1d{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_e1d{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_e1d span{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_105_e1d a{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #fdf2ed;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_e1d a:hover{
                    color: #ffffff;
                
                    background-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_e1d a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_e1d a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_e1d span{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_e1d a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_e1d span{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/cohetes/">cohetes</a></li><li><a href="https://www.eldictamen.mx/tag/oluta/">Oluta</a></li><li><a href="https://www.eldictamen.mx/tag/tianguis/">tianguis</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_5fb td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_5fb">
<style>

/* inline tdc_css att */

.tdi_106_5fb{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_5fb{
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_5fb{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_5fb .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_106_5fb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fsicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sicarios+asesinan+a+vendedor+de+cohetes+en+tianguis+de+Oluta&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fsicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55.jpeg&description=Sujetos armados llegaron al tianguis de los cohetes en Oluta y asesinan al vendedor, quien murió cuando era ingresado al hospital regional...">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sicarios+asesinan+a+vendedor+de+cohetes+en+tianguis+de+Oluta %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_5fb">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_999 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_107_999 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_107_999{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_999{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_999.td-a-rec{
					text-align: center;
				}.tdi_107_999 .td-element-style{
					z-index: -1;
				}
</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_3e8 ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_109_3e8 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_3e8{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_3e8{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Recibe las últimas noticias en tu correo:</p><p><input type="text" placeholder="Escribe tu correo" style="width:200px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110_e6f td-pb-border-top td_block_template_4" data-td-block-uid="tdi_110_e6f">
<style>

/* inline tdc_css att */

.tdi_110_e6f{
margin-top:40px !important;
margin-bottom:40px !important;
padding-top:30px !important;
padding-bottom:30px !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_e6f{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_e6f{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_e6f{
margin-top:30px !important;
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_e6f .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_e6f .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_110_e6f .tdb-next-post span{
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_e6f .tdb-next-post a{
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_e6f .tdb-next-post span{
					font-family:Poppins !important;font-size:12px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_e6f .tdb-next-post a{
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_e6f .tdb-next-post span{
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/espectaculos/geraldine-bazan-habla-sobre-el-video-intimo-de-su-ex-esposo-gabiel-soto/">Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabriel Soto</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/nacional/separan-del-cargo-al-funcionario-que-vacuno-a-sus-familiares/">Separan del cargo al funcionario que vacunó a sus familiares</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_93b ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_112_93b { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_93b{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_93b{
display:none !important;
}
}

</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5930334591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_83e td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_83e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_83e.td-a-rec{
					text-align: center;
				}.tdi_113_83e .td-element-style{
					z-index: -1;
				}
</style>
<div id="M628235ScriptRootC993690">
</div>
</div></div></div><div class="vc_column tdi_115_55f  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_115_55f{
                    vertical-align: baseline;
                }.tdi_115_55f > .wpb_wrapper,
				.tdi_115_55f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_55f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_55f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115_55f{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_55f{
width:240px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_55f{
width:auto !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_d53 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_116_d53">
<style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_118_583 ">
<style scoped>

/* inline tdc_css att */

.tdi_118_583{
margin-top:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_583{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120_e39 "><div class="td-a-rec td-a-rec-id-sidebar  tdi_121_538 td_block_template_4">
<style>
/* custom css */
.tdi_121_538.td-a-rec{
					text-align: center;
				}.tdi_121_538 .td-element-style{
					z-index: -1;
				}.tdi_121_538.td-a-rec-img{
				    text-align: left;
				}.tdi_121_538.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_538.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_122_5d8 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_122_5d8">
<style>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</style><script>var block_tdi_122_5d8 = new tdBlock();
block_tdi_122_5d8.id = "tdi_122_5d8";
block_tdi_122_5d8.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_122_5d8","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_122_5d8","tdc_css_class_style":"tdi_122_5d8_rand_style"}';
block_tdi_122_5d8.td_column_number = "1";
block_tdi_122_5d8.block_type = "td_block_7";
block_tdi_122_5d8.post_count = "5";
block_tdi_122_5d8.found_posts = "106922";
block_tdi_122_5d8.header_color = "#";
block_tdi_122_5d8.ajax_pagination_infinite_stop = "";
block_tdi_122_5d8.max_num_pages = "21385";
tdBlocksArray.push(block_tdi_122_5d8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_122_5d8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/separan-del-cargo-al-funcionario-que-vacuno-a-sus-familiares/" rel="bookmark" class="td-image-wrap " title="Separan del cargo al funcionario que vacunó a sus familiares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Separan del cargo al funcionario que vacunó a sus familiares" title="Separan del cargo al funcionario que vacunó a sus familiares" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/12/dosis-covid-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/separan-del-cargo-al-funcionario-que-vacuno-a-sus-familiares/" rel="bookmark" title="Separan del cargo al funcionario que vacunó a sus familiares">Separan del cargo al funcionario que vacunó a sus familiares</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T20:36:47-06:00">diciembre 30, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/" rel="bookmark" class="td-image-wrap " title="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta" title="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-18.46.55-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sicarios-asesinan-a-vendedor-de-cohetes-en-tianguis-de-oluta/" rel="bookmark" title="Sicarios asesinan a vendedor de cohetes en tianguis de Oluta">Sicarios asesinan a vendedor de cohetes en tianguis de Oluta</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:59:48-06:00">diciembre 30, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/espectaculos/geraldine-bazan-habla-sobre-el-video-intimo-de-su-ex-esposo-gabiel-soto/" rel="bookmark" class="td-image-wrap " title="Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabriel Soto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabiel Soto" title="Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabriel Soto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/12/4632-GABRIELSOTO_GERALDINEBAZAN_israel-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/espectaculos/geraldine-bazan-habla-sobre-el-video-intimo-de-su-ex-esposo-gabiel-soto/" rel="bookmark" title="Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabriel Soto">Geraldine Bazán habla sobre el vídeo íntimo de su ex esposo Gabriel Soto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:57:21-06:00">diciembre 30, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/jefes-sentaran-a-patrick-mahomes-para-el-ultimo-juego-de-la-temporada/" rel="bookmark" class="td-image-wrap " title="Jefes sentarán a Patrick Mahomes para el último juego de la temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Jefes sentarán a Patrick Mahomes para el último juego de la temporada" title="Jefes sentarán a Patrick Mahomes para el último juego de la temporada" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/12/PATRICK-MAHOMES-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/jefes-sentaran-a-patrick-mahomes-para-el-ultimo-juego-de-la-temporada/" rel="bookmark" title="Jefes sentarán a Patrick Mahomes para el último juego de la temporada">Jefes sentarán a Patrick Mahomes para el último juego de la temporada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:49:00-06:00">diciembre 30, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/bills-permitiran-el-ingreso-de-aficionados-para-la-postemporada-de-la-nfl/" rel="bookmark" class="td-image-wrap " title="Bills permitirán el ingreso de aficionados para la postemporada de la NFL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bills permitirán el ingreso de aficionados para la postemporada de la NFL" title="Bills permitirán el ingreso de aficionados para la postemporada de la NFL" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/12/BILLS-PLAYOFFS-FANS-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/bills-permitiran-el-ingreso-de-aficionados-para-la-postemporada-de-la-nfl/" rel="bookmark" title="Bills permitirán el ingreso de aficionados para la postemporada de la NFL">Bills permitirán el ingreso de aficionados para la postemporada de la NFL</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T19:36:01-06:00">diciembre 30, 2020</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M628235ScriptRootC993711">
</div>
</div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"> <div class="textwidget">
</div>
</aside></div></div></div></div></div><div id="tdi_123_8ee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_8f8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124_8f8,
                .tdi_124_8f8 .tdc-columns{
                    min-height: 0;
                }.tdi_124_8f8,
				.tdi_124_8f8 .tdc-columns{
				    display: block;
				}.tdi_124_8f8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_8f8{
margin-bottom:60px !important;
}

.tdi_124_8f8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_8f8{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_8f8{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_8f8{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_126_e42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_e42{
                    vertical-align: baseline;
                }.tdi_126_e42 > .wpb_wrapper,
				.tdi_126_e42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_e42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_e42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_127_e2e td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_127_e2e">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_127_e2e class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sujetos-armados-cometen-atraco-en-yepas-de-la-colonia-zaragoza/" rel="bookmark" class="td-image-wrap " title="Sujetos armados cometen atraco en Yepas de la colonia Zaragoza"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-16.55.34-696x476.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T18:44:55-06:00">diciembre 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sujetos-armados-cometen-atraco-en-yepas-de-la-colonia-zaragoza/" rel="bookmark" title="Sujetos armados cometen atraco en Yepas de la colonia Zaragoza">Sujetos armados cometen atraco en Yepas de la colonia Zaragoza</a></h3><div class="td-excerpt">Dos sujetos armados con cuchillos irrumpieron dentro de las instalaciones de una tienda Yepas ubicada en la colonia Ignacio Zaragoza de esta ciudad. Los sujetos se llevaron dinero en efectivo, mercancía y otros artículos.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sujetos-armados-cometen-atraco-en-yepas-de-la-colonia-zaragoza/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-y-golpean-a-joven-en-zona-centro/" rel="bookmark" class="td-image-wrap " title="Asaltan y golpean a joven en zona Centro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/12/jovrn-agredido-696x321.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T18:06:06-06:00">diciembre 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-y-golpean-a-joven-en-zona-centro/" rel="bookmark" title="Asaltan y golpean a joven en zona Centro">Asaltan y golpean a joven en zona Centro</a></h3><div class="td-excerpt">Un joven parroquiano de la zona de bares en el área de mercados en la ciudad de Veracruz, fue agarrado a golpes al parecer para robarle. </div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-y-golpean-a-joven-en-zona-centro/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/a-marrazos-vacian-las-vitrinas-de-tienda-departamental/" rel="bookmark" class="td-image-wrap " title="A marrazos, vacían las vitrinas de tienda departamental"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/12/robo-elektra-696x392.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T16:50:21-06:00">diciembre 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/a-marrazos-vacian-las-vitrinas-de-tienda-departamental/" rel="bookmark" title="A marrazos, vacían las vitrinas de tienda departamental">A marrazos, vacían las vitrinas de tienda departamental</a></h3><div class="td-excerpt">Una importante cantidad de equipos celulares de la tienda departamental Elektra ubicada en la avenida Salvador Díaz Mirón en la colonia Centro de la ciudad, fueron robados. </div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/a-marrazos-vacian-las-vitrinas-de-tienda-departamental/">Leer más</a></div> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128_d9d td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128_d9d { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_d9d{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128_d9d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_d9d{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_d9d.td-a-rec{
					text-align: center;
				}.tdi_128_d9d .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129_dbe" class="tdc-zone"><div class="tdc_zone tdi_130_32e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130_32e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_130_32e{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_129_dbe_rand_style td-element-style"><style>
.tdi_129_dbe_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_131_ee9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_95d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_132_95d,
                .tdi_132_95d .tdc-columns{
                    min-height: 0;
                }#tdi_131_ee9.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_131_ee9.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_132_95d,
				.tdi_132_95d .tdc-columns{
				    display: block;
				}.tdi_132_95d .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132_95d.tdc-row-content-vert-center,
                    .tdi_132_95d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132_95d.tdc-row-content-vert-bottom,
                    .tdi_132_95d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132_95d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132_95d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_132_95d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_95d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_132_95d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_95d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_132_95d{
margin-right:0px !important;
margin-left:0px !important;
padding-top:70px !important;
padding-bottom:60px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_132_95d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_95d{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_95d{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_95d{
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_131_ee9_rand_style td-element-style"><style>
.tdi_131_ee9_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_134_2d0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_2d0{
                    vertical-align: baseline;
                }.tdi_134_2d0 > .wpb_wrapper,
				.tdi_134_2d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_2d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_2d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135_05e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_135_05e">
<style>

/* inline tdc_css att */

.tdi_135_05e{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_05e{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_05e{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_05e .tdb-logo-a,
                .tdi_135_05e h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_135_05e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_135_05e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_135_05e .tdb-logo-img{
                    max-width: 272px;
                }.tdi_135_05e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_135_05e .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_05e .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_05e .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_135_05e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_135_05e .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_135_05e .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_05e .tdb-logo-img{
                    max-width: 130px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_135_05e .tdb-logo-img{
                    max-width: 110px;
                }.tdi_135_05e .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_05e .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_136_d18 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_136_d18" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_136_d18{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_136_d18 .td_block_inner{
                    text-align: center;
                }.tdi_136_d18 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_136_d18 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d18 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_136_d18 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_d18 .tdb-menu > li > a,
                .tdi_136_d18 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_136_d18 .tdb-menu > li .tdb-menu-sep,
                .tdi_136_d18 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_136_d18 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_136_d18 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_136_d18 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_136_d18 .tdb-menu > li > a,
                .tdi_136_d18 .td-subcat-more,
                .tdi_136_d18 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_136_d18 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_136_d18 .tdb-menu .tdb-normal-menu ul,
                .tdi_136_d18 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_136_d18 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_d18 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_136_d18 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d18 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_136_d18 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_d18 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_136_d18 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_d18 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_136_d18 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_d18 .tdb-menu > li > a,
                .tdi_136_d18 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_136_d18 .tdb-menu > li > a,
                .tdi_136_d18 .td-subcat-more,
                .tdi_136_d18 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_136_d18 .tdb-menu > li.current-menu-item > a,
				.tdi_136_d18 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_136_d18 .tdb-menu > li.current-category-ancestor > a,
				.tdi_136_d18 .tdb-menu > li:hover > a,
				.tdi_136_d18 .tdb-menu > li.tdb-hover > a,
				.tdi_136_d18 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_136_d18 .tdb-menu > li > a:after,
				.tdi_136_d18 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_136_d18 .tdb-menu > li.current-menu-item > a:after,
				.tdi_136_d18 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_136_d18 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_136_d18 .tdb-menu > li:hover > a:after,
				.tdi_136_d18 .tdb-menu > li.tdb-hover > a:after,
				.tdi_136_d18 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_136_d18 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_3d5 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_139_3d5">
<style>
/* custom css */
.tdi_139_3d5 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_3d5 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139_3d5 .tdm-descr{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<div id='fb-pxl-ajax-code'></div>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/f95d1e8f97680573e8f2df24a71e42bb.js" data-minify="1" defer></script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script><script>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</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/969b53a46e214989104e3189d2ee36fc.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /></noscript>
</html>
