<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]--><head><title>Muere vecina de Tlapacoyan ahogada en playa de Tecolutla | El Dictamen</title><script src="/cdn-cgi/apps/head/Tm7x-zEIVTJskeir1S2xbpRMQZM.js"></script><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/0001855c1ead5a146681fbbae8525a98.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta name="description" content="Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde..." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla | El Dictamen" /><meta property="og:description" content="Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde..." /><meta property="og:url" content="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="Ahogada" /><meta property="article:tag" content="playa" /><meta property="article:tag" content="Tecolutla" /><meta property="article:tag" content="tlapacoyan" /><meta property="article:section" content="Hechos" /><meta property="article:published_time" content="2020-11-18T23:55:43+00:00" /><meta property="article:modified_time" content="2020-11-18T23:58:20+00:00" /><meta property="og:updated_time" content="2020-11-18T23:58:20+00:00" /><meta property="fb:app_id" content="1120944064633274" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg" /><meta property="og:image:width" content="947" /><meta property="og:image:height" content="724" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde..." /><meta name="twitter:title" content="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg" /><meta name="twitter:creator" content="@ElDictamen" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","inLanguage":"es-MX","description":"Decano de la Prensa Nacional","potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg","width":947,"height":724,"caption":"Muere vecina de Tlapacoyan ahogada en playa de Tecolutla"},{"@type":"WebPage","@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/#webpage","url":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/","name":"Muere vecina de Tlapacoyan ahogada en playa de Tecolutla | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/#primaryimage"},"datePublished":"2020-11-18T23:55:43+00:00","dateModified":"2020-11-18T23:58:20+00:00","author":{"@id":"https://www.eldictamen.mx/#/schema/person/5ec20db58ee4d8e4e69efa8180f1a442"},"description":"Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde...","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/"]}]},{"@type":["Person"],"@id":"https://www.eldictamen.mx/#/schema/person/5ec20db58ee4d8e4e69efa8180f1a442","name":"El Dictamen","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"f8c8ddb33e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"604800","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/760589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=760589' /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['hechos']);
				googletag.enableServices();
			  });</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"996fcb5741","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"996fcb5741","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.28.js');</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-6e425d1baca01df57b460b5dd7dee847.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-760589 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla global-block-template-4 td-city tdb_template_739287 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li><li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/politica-de-privacidad/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.eldictamen.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_000" class="tdc-zone"><div class="tdc_zone tdi_2_654 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_654{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_654{position:relative}}</style><div class="tdi_1_000_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_000_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_d58" class="tdc-row"><div class="vc_row tdi_4_bd7 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_bd7{min-height:0}.tdi_4_bd7,.tdi_4_bd7 .tdc-columns{display:block}.tdi_4_bd7 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_bd7:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_4_bd7{margin-left:0;margin-right:0}.tdi_4_bd7 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_bd7{position:relative}}</style><div class="tdi_3_d58_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_d58_rand_style{background-color:#1d4c93!important}}</style></div><div class="vc_column tdi_6_db0 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_db0{vertical-align:baseline}.tdi_6_db0 .wpb_wrapper,.tdi_6_db0 .wpb_wrapper .tdc-elements{display:block}.tdi_6_db0 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_db0 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6_db0{vertical-align:middle}}@media (max-width:767px){.tdi_6_db0{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_1b8 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_1b8"><style>@media (max-width:767px){.tdi_7_1b8{margin-left:-13px!important}}</style><style>.tdi_7_1b8{display:inline-block}.tdi_7_1b8 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_1b8 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_7_1b8 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_0b7 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_0b7{vertical-align:baseline}.tdi_9_0b7 .wpb_wrapper,.tdi_9_0b7 .wpb_wrapper .tdc-elements{display:block}.tdi_9_0b7 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_0b7 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9_0b7{vertical-align:middle}}@media (max-width:767px){.tdi_9_0b7{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_d07 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_d07"><style>.tdi_10_d07 .tdb-logo-a,.tdi_10_d07 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_10_d07 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_d07 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_10_d07 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10_d07 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10_d07 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_10_d07 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_d07 .tdb-logo-icon{top:0;display:block}.tdi_10_d07 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdi_10_d07 .tdb-logo-svg-wrap{display:none}.tdi_10_d07 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_10_d07 .tdb-logo-img-wrap{display:block}.tdi_10_d07 .tdb-logo-text-title{display:none}.tdi_10_d07 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_7e8 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_7e8{vertical-align:baseline}.tdi_12_7e8 .wpb_wrapper,.tdi_12_7e8 .wpb_wrapper .tdc-elements{display:block}.tdi_12_7e8 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_7e8 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12_7e8{vertical-align:middle}}@media (max-width:767px){.tdi_12_7e8{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_7b5 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_7b5"><style>@media (max-width:767px){.tdi_13_7b5{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_13_7b5{display:inline-block;float:right;clear:none}.tdi_13_7b5 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_7b5 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_14_f50" class="tdc-row"><div class="vc_row tdi_15_f0d wpb_row td-pb-row"><style scoped>.tdi_15_f0d{min-height:0}.tdi_15_f0d,.tdi_15_f0d .tdc-columns{display:block}.tdi_15_f0d .tdc-columns{width:100%}@media (max-width:767px){.tdi_15_f0d{padding-top:10px!important}}</style><div class="vc_column tdi_17_bd2 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_17_bd2{vertical-align:baseline}.tdi_17_bd2 .wpb_wrapper,.tdi_17_bd2 .wpb_wrapper .tdc-elements{display:block}.tdi_17_bd2 .wpb_wrapper .tdc-elements{width:100%}.tdi_17_bd2 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_f5b td_block_template_4"><style>@media(min-width:1141px){.tdi_18_f5b{display:none!important}}@media (max-width:767px){.tdi_18_f5b{margin-bottom:20px!important}}</style><style>.tdi_18_f5b.td-a-rec{text-align:center}.tdi_18_f5b .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_555" class="tdc-zone"><div class="tdc_zone tdi_20_1cb wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_20_1cb{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_20_1cb:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_20_1cb:before{width:100%}}}@media (max-width:767px){.tdi_20_1cb{position:relative}}</style><div class="tdi_19_555_rand_style td-element-style"><style>@media (max-width:767px){.tdi_19_555_rand_style{background-color:#1d4c93!important}}</style></div><div id="tdi_21_ddd" class="tdc-row"><div class="vc_row tdi_22_dff wpb_row td-pb-row"><style scoped>.tdi_22_dff{min-height:0}.tdi_22_dff,.tdi_22_dff .tdc-columns{display:block}.tdi_22_dff .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_22_dff{margin-left:0;margin-right:0}.tdi_22_dff .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_24_7bb wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_7bb{vertical-align:baseline}.tdi_24_7bb .wpb_wrapper,.tdi_24_7bb .wpb_wrapper .tdc-elements{display:block}.tdi_24_7bb .wpb_wrapper .tdc-elements{width:100%}.tdi_24_7bb .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_24_7bb{vertical-align:middle}}@media (max-width:767px){.tdi_24_7bb{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_b57 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_b57"><style>@media (max-width:767px){.tdi_25_b57{margin-left:-13px!important}}</style><style>.tdi_25_b57{display:inline-block}.tdi_25_b57 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_b57 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_25_b57 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_27_500 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_500{vertical-align:baseline}.tdi_27_500 .wpb_wrapper,.tdi_27_500 .wpb_wrapper .tdc-elements{display:block}.tdi_27_500 .wpb_wrapper .tdc-elements{width:100%}.tdi_27_500 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_27_500{vertical-align:middle}}@media (max-width:767px){.tdi_27_500{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_f3f td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_f3f"><style>.tdi_28_f3f .tdb-logo-a,.tdi_28_f3f h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_28_f3f .tdb-logo-svg-wrap{display:block}.tdi_28_f3f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_f3f .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_28_f3f .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_28_f3f .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_28_f3f .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_28_f3f .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}.tdi_28_f3f .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_f3f .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_28_f3f .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_30_8d5 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_8d5{vertical-align:baseline}.tdi_30_8d5 .wpb_wrapper,.tdi_30_8d5 .wpb_wrapper .tdc-elements{display:block}.tdi_30_8d5 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_8d5 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_30_8d5{vertical-align:middle}}@media (max-width:767px){.tdi_30_8d5{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_bb6 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_bb6"><style>@media (max-width:767px){.tdi_31_bb6{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_31_bb6{display:inline-block;float:right;clear:none}.tdi_31_bb6 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_31_bb6 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32_cb8" class="tdc-zone"><div class="tdc_zone tdi_33_2b7 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_33_2b7{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_33_2b7{position:relative}</style><div class="tdi_32_cb8_rand_style td-element-style"><style>.tdi_32_cb8_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_34_b45" class="tdc-row"><div class="vc_row tdi_35_455 wpb_row td-pb-row"><style scoped>.tdi_35_455{min-height:0}.tdi_35_455,.tdi_35_455 .tdc-columns{display:block}.tdi_35_455 .tdc-columns{width:100%}</style><div class="vc_column tdi_37_25b wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_37_25b{vertical-align:baseline}.tdi_37_25b .wpb_wrapper,.tdi_37_25b .wpb_wrapper .tdc-elements{display:block}.tdi_37_25b .wpb_wrapper .tdc-elements{width:100%}.tdi_37_25b .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_8dc td_block_template_4"><style>.tdi_38_8dc{margin-top:15px!important;margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_8dc{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_8dc{display:none!important}}@media (max-width:767px){.tdi_38_8dc{display:none!important}}</style><style>.tdi_38_8dc.td-a-rec{text-align:center}.tdi_38_8dc .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });</script> </div></div></div></div></div></div><div id="tdi_39_355" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_ddb wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_40_ddb{min-height:0}.tdi_40_ddb,.tdi_40_ddb .tdc-columns{display:block}.tdi_40_ddb .tdc-columns{width:100%}@media (min-width:768px){.tdi_40_ddb{margin-left:0;margin-right:0}.tdi_40_ddb .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_40_ddb.tdc-row-content-vert-center,.tdi_40_ddb.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_ddb.tdc-row-content-vert-bottom,.tdi_40_ddb.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_ddb.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_ddb.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_40_ddb{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_40_ddb .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_40_ddb{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_39_355_rand_style td-element-style"><style>.tdi_39_355_rand_style{background-color:#174970!important}</style></div><div class="vc_column tdi_42_d55 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_42_d55{vertical-align:baseline}.tdi_42_d55 .wpb_wrapper,.tdi_42_d55 .wpb_wrapper .tdc-elements{display:block}.tdi_42_d55 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_d55 .wpb_wrapper{width:auto;height:auto}.tdi_42_d55{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_11d td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_11d"><style>.tdi_43_11d{margin-top:-1px!important;margin-right:32px!important}</style><style>.tdi_43_11d{display:inline-block}.tdi_43_11d .tdb-head-date-txt{color:#fff;font-family:Roboto Condensed!important;font-size:13px!important;line-height:36px!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_43_11d .tdb-head-date-txt{font-family:Roboto Condensed!important;font-size:12px!important;line-height:36px!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, noviembre 18, 2020</div></div></div></div></div><div class="vc_column tdi_45_5bb wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_5bb{vertical-align:baseline}.tdi_45_5bb .wpb_wrapper,.tdi_45_5bb .wpb_wrapper .tdc-elements{display:block}.tdi_45_5bb .wpb_wrapper .tdc-elements{width:100%}.tdi_45_5bb .wpb_wrapper{width:auto;height:auto}.tdi_45_5bb{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_b5b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_b5b"><style>.tdi_46_b5b .tdb-head-search-btn i{font-size:13px;width:31.2px;height:31.2px;line-height:31.2px;color:#fff}.tdi_46_b5b{display:inline-block;float:right;clear:none}.tdi_46_b5b .tdb-search-txt{top:0}.tdi_46_b5b .tdb-drop-down-search{top:calc(100% + 1px);left:auto;right:0}.tdi_46_b5b .tdb-head-search-btn:after{bottom:-1px;border-bottom-color:rgba(234,46,46,0)}.tdi_46_b5b .tdb-drop-down-search-inner,.tdi_46_b5b .tdb-search-form,.tdi_46_b5b .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_46_b5b .tdb-head-search-form-btn i{top:0}.tdi_46_b5b .result-msg{text-align:center}.tdi_46_b5b .tdb-head-search-btn:hover i{color:#ea2e2e}.tdi_46_b5b .tdb-search-form{border-color:rgba(234,46,46,0)}.tdi_46_b5b .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_46_b5b .tdb-head-search-form-input{color:#d93}.tdi_46_b5b .tdb-head-search-form-input.tdb-head-search-nofocus{text-shadow:0 0 0 #d93}.tdi_46_b5b .tdb-head-search-placeholder{color:#8224e3}.tdi_46_b5b .tdb-head-search-form-btn:hover{background-color:#ea2e2e}.tdi_46_b5b .result-msg,.tdi_46_b5b .result-msg a{color:#222}.tdi_46_b5b .result-msg a:hover{color:#ea2e2e}.tdi_46_b5b .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_46_b5b .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_46_b5b .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_46_b5b .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_46_b5b .entry-thumb{background-position:center 50%}.tdi_46_b5b .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_46_b5b .td-image-container,.ie11 .tdi_46_b5b .td-image-container{flex:0 0 auto}.ie10 .tdi_46_b5b .td-module-meta-info,.ie11 .tdi_46_b5b .td-module-meta-info{flex:1}.tdi_46_b5b .td-post-vid-time{display:block}.tdi_46_b5b .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_46_b5b .entry-title{margin:0 0 5px;font-family:Roboto Condensed!important;font-weight:500!important}.tdi_46_b5b .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_46_b5b .td-post-category{display:none}.tdi_46_b5b .td-read-more{display:none}.tdi_46_b5b .td-post-author-name{display:none}.tdi_46_b5b .entry-review-stars{display:none}.tdi_46_b5b .td-icon-star,.tdi_46_b5b .td-icon-star-empty,.tdi_46_b5b .td-icon-star-half{font-size:15px}.tdi_46_b5b .td-module-comments{display:none}.tdi_46_b5b .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_46_b5b .td_module_wrap:hover .td-module-title a,.tdi_46_b5b .tdb-aj-cur-element .entry-title a{color:#ea2e2e!important}@media (min-width:1019px) and (max-width:1140px){.tdi_46_b5b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b5b .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_b5b .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_46_b5b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b5b .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_b5b .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_46_b5b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_b5b .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_b5b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_b5b .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_47_d87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_dfd wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_48_dfd{min-height:0}.tdi_48_dfd:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}.tdi_48_dfd,.tdi_48_dfd .tdc-columns{display:block}.tdi_48_dfd .tdc-columns{width:100%}@media (min-width:768px){.tdi_48_dfd{margin-left:0;margin-right:0}.tdi_48_dfd .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_48_dfd.tdc-row-content-vert-center,.tdi_48_dfd.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_48_dfd.tdc-row-content-vert-bottom,.tdi_48_dfd.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_48_dfd.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_48_dfd.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_48_dfd{position:relative}.tdi_48_dfd .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_48_dfd{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_47_d87_rand_style td-element-style"><style>.tdi_47_d87_rand_style{background-color:#1d4c93!important}</style></div><div class="vc_column tdi_50_bc0 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_bc0{vertical-align:baseline}.tdi_50_bc0 .wpb_wrapper,.tdi_50_bc0 .wpb_wrapper .tdc-elements{display:block}.tdi_50_bc0 .wpb_wrapper .tdc-elements{width:100%}.tdi_50_bc0 .wpb_wrapper{width:auto;height:auto}.tdi_50_bc0{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_50_bc0{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_45b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_45b"><style>.tdi_51_45b .tdb-logo-a,.tdi_51_45b h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_51_45b .tdb-logo-svg-wrap{display:none}.tdi_51_45b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_51_45b .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_51_45b .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_51_45b .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_51_45b .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;display:none;color:#fff;font-family:Open Sans!important;font-size:16px!important;}.tdi_51_45b .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:25px!important;text-transform:uppercase!important;}.tdi_51_45b .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_51_45b .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_53_850 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_53_850{vertical-align:baseline}.tdi_53_850 .wpb_wrapper,.tdi_53_850 .wpb_wrapper .tdc-elements{display:block}.tdi_53_850 .wpb_wrapper .tdc-elements{width:100%}.tdi_53_850 .wpb_wrapper{width:auto;height:auto}.tdi_53_850{padding-right:30px!important;padding-left:30px!important;width:64%!important}@media (min-width:768px) and (max-width:1018px){.tdi_53_850{padding-right:20px!important;padding-left:20px!important;width:60%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_00b tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_00b" style=" z-index: 999;"><style>.tdi_54_00b .td_block_inner{text-align:center}.tdi_54_00b .tdb-menu>li{margin-right:25px}.tdi_54_00b .tdb-menu>li:last-child{margin-right:0}.tdi_54_00b .tdb-menu-items-dropdown{margin-left:25px}.tdi_54_00b .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_00b .tdb-menu>li>a,.tdi_54_00b .td-subcat-more{padding:0;color:#fff}.tdi_54_00b .tdb-menu>li .tdb-menu-sep,.tdi_54_00b .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_54_00b .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_54_00b .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_54_00b .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_54_00b .tdb-menu>li>a,.tdi_54_00b .td-subcat-more,.tdi_54_00b .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:70px!important;font-weight:700!important}.tdi_54_00b .tdb-normal-menu ul.sub-menu,.tdi_54_00b .td-pulldown-filter-list{width:140px!important}.tdi_54_00b .tdb-normal-menu>ul,.tdi_54_00b .td-pulldown-filter-list{left:-29px}.tdi_54_00b .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_54_00b .tdb-menu .tdb-normal-menu ul,.tdi_54_00b .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_54_00b .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_54_00b .td-pulldown-filter-list li a{font-family:Roboto Condensed!important;font-size:14px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_54_00b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_54_00b .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_54_00b .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto;margin-right:0}.tdi_54_00b .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_54_00b .td-pulldown-filter-list{left:auto;right:-29px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_00b .tdb-menu>li{margin-right:18px}.tdi_54_00b .tdb-menu>li:last-child{margin-right:0}.tdi_54_00b .tdb-menu-items-dropdown{margin-left:18px}.tdi_54_00b .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_00b .tdb-menu>li>a,.tdi_54_00b .td-subcat-more,.tdi_54_00b .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:60px!important;font-weight:700!important}}</style><style>.tdi_54_00b .tdb-menu>li>a:after,.tdi_54_00b .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style>.tdi_54_00b .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_54_00b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_54_00b .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_54_00b .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_54_00b .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_54_00b .td-pulldown-filter-list li:hover a{color:#fff;background-color:#ea2e2e}</style><div id=tdi_54_00b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_d82 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_58_d82{vertical-align:baseline}.tdi_58_d82 .wpb_wrapper,.tdi_58_d82 .wpb_wrapper .tdc-elements{display:block}.tdi_58_d82 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_d82 .wpb_wrapper{width:auto;height:auto}.tdi_58_d82{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_d82{width:20%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_cbc tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_cbc"><style>.tdi_60_50b .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_60_50b .tdm-social-item i.td-icon-twitter,.tdi_60_50b .tdm-social-item i.td-icon-linkedin,.tdi_60_50b .tdm-social-item i.td-icon-pinterest,.tdi_60_50b .tdm-social-item i.td-icon-blogger,.tdi_60_50b .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_60_50b .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_60_50b .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_60_50b .tdm-social-item i,.tds-team-member2 .tdi_60_50b.tds-social1 .tdm-social-item i{color:#fff}.tdi_60_50b .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_60_50b.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_60_50b .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_60_50b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_e9e" class="tdc-row"><div class="vc_row tdi_62_95d wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_62_95d{min-height:0}.tdi_62_95d,.tdi_62_95d .tdc-columns{display:block}.tdi_62_95d .tdc-columns{width:100%}@media (min-width:768px){.tdi_62_95d{margin-left:-14px;margin-right:-14px}.tdi_62_95d .vc_column{padding-left:14px;padding-right:14px}}@media (min-width:767px){.tdi_62_95d.tdc-row-content-vert-center,.tdi_62_95d.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_62_95d.tdc-row-content-vert-bottom,.tdi_62_95d.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_62_95d.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_62_95d.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_62_95d{padding-top:20px!important;padding-bottom:20px!important}.tdi_62_95d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_62_95d{padding-top:32px!important}}</style><div class="vc_column tdi_64_df6 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_df6{vertical-align:baseline}.tdi_64_df6 .wpb_wrapper,.tdi_64_df6 .wpb_wrapper .tdc-elements{display:block}.tdi_64_df6 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_df6 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_cdf td_block_template_4"><style>.tdi_65_cdf{margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_cdf{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_65_cdf{display:none!important}}@media (max-width:767px){.tdi_65_cdf{display:none!important}}</style><style>.tdi_65_cdf.td-a-rec{text-align:center}.tdi_65_cdf .td-element-style{z-index:-1}.tdi_65_cdf.td-a-rec-img{text-align:left}.tdi_65_cdf.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_65_cdf.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_065" class="tdc-zone"><div class="tdc_zone tdi_67_f9b wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_67_f9b{min-height:0}.tdi_67_f9b:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_67_f9b:before{width:100%}}.tdi_67_f9b{position:relative}</style><div class="tdi_66_065_rand_style td-element-style"><style>.tdi_66_065_rand_style{background-color:#1d4c93!important}</style></div><div id="tdi_68_b5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_5bd wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_69_5bd{min-height:0}.tdi_69_5bd,.tdi_69_5bd .tdc-columns{display:block}.tdi_69_5bd .tdc-columns{width:100%}@media (min-width:768px){.tdi_69_5bd{margin-left:0;margin-right:0}.tdi_69_5bd .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_69_5bd.tdc-row-content-vert-center,.tdi_69_5bd.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_69_5bd.tdc-row-content-vert-bottom,.tdi_69_5bd.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_69_5bd.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_69_5bd.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:768px) and (max-width:1018px){.tdi_69_5bd{padding-right:14px!important;padding-left:14px!important}}</style><div class="vc_column tdi_71_5f3 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_71_5f3{vertical-align:baseline}.tdi_71_5f3 .wpb_wrapper,.tdi_71_5f3 .wpb_wrapper .tdc-elements{display:block}.tdi_71_5f3 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_5f3 .wpb_wrapper{width:auto;height:auto}.tdi_71_5f3{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_71_5f3{width:21%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_bfb td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_bfb"><style>.tdi_72_bfb .tdb-logo-a,.tdi_72_bfb h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_72_bfb .tdb-logo-svg-wrap{display:block}.tdi_72_bfb .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_72_bfb .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_72_bfb .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_72_bfb .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_72_bfb .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:11px!important;}.tdi_72_bfb .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_72_bfb .tdb-logo-icon{top:0;display:block}.tdi_72_bfb .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (min-width:768px) and (max-width:1018px){.tdi_72_bfb .tdb-logo-text-title{display:none}.tdi_72_bfb .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_74_b99 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_74_b99{vertical-align:baseline}.tdi_74_b99 .wpb_wrapper,.tdi_74_b99 .wpb_wrapper .tdc-elements{display:block}.tdi_74_b99 .wpb_wrapper .tdc-elements{width:100%}.tdi_74_b99 .wpb_wrapper{width:auto;height:auto}.tdi_74_b99{width:70%!important}@media (min-width:768px) and (max-width:1018px){.tdi_74_b99{width:58%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_450 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_450" style=" z-index: 999;"><style>.tdi_75_450 .td_block_inner{text-align:center}.tdi_75_450 .tdb-menu>li{margin-right:28px}.tdi_75_450 .tdb-menu>li:last-child{margin-right:0}.tdi_75_450 .tdb-menu-items-dropdown{margin-left:28px}.tdi_75_450 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_450 .tdb-menu>li>a,.tdi_75_450 .td-subcat-more{padding:0;color:#fff}.tdi_75_450 .tdb-menu>li .tdb-menu-sep,.tdi_75_450 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_75_450 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_75_450 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_75_450 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_75_450 .tdb-menu>li>a,.tdi_75_450 .td-subcat-more,.tdi_75_450 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:16px!important;line-height:48px!important;font-weight:700!important}.tdi_75_450 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_75_450 .tdb-menu .tdb-normal-menu ul,.tdi_75_450 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_75_450:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_75_450 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_75_450 .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto}.tdi_75_450 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_75_450 .tdb-menu>li{margin-right:18px}.tdi_75_450 .tdb-menu>li:last-child{margin-right:0}.tdi_75_450 .tdb-menu-items-dropdown{margin-left:18px}.tdi_75_450 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_450 .tdb-menu>li>a,.tdi_75_450 .td-subcat-more,.tdi_75_450 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:48px!important;font-weight:700!important}}</style><style>.tdi_75_450 .tdb-menu>li>a:after,.tdi_75_450 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style></style><div id=tdi_75_450 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_9aa wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_79_9aa{vertical-align:baseline}.tdi_79_9aa .wpb_wrapper,.tdi_79_9aa .wpb_wrapper .tdc-elements{display:block}.tdi_79_9aa .wpb_wrapper .tdc-elements{width:100%}.tdi_79_9aa .wpb_wrapper{width:auto;height:auto}.tdi_79_9aa{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_79_9aa{width:21%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_9d8 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_9d8"><style>.tdi_81_5bd .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_81_5bd .tdm-social-item i.td-icon-twitter,.tdi_81_5bd .tdm-social-item i.td-icon-linkedin,.tdi_81_5bd .tdm-social-item i.td-icon-pinterest,.tdi_81_5bd .tdm-social-item i.td-icon-blogger,.tdi_81_5bd .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_81_5bd .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_81_5bd .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_81_5bd .tdm-social-item i,.tds-team-member2 .tdi_81_5bd.tds-social1 .tdm-social-item i{color:#fff}.tdi_81_5bd .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_81_5bd.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_81_5bd .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_81_5bd"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="760589" data-autoload-type="same_cat_prev" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/" data-post-edit-url="" data-post-title="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla"><div id="tdi_82_77f" class="tdc-zone"><div class="tdc_zone tdi_83_bf5 wpb_row td-pb-row"><style scoped>.tdi_83_bf5{min-height:0}</style><div id="tdi_84_6f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_a33 wpb_row td-pb-row"><style scoped>.tdi_85_a33{min-height:0}.tdi_85_a33,.tdi_85_a33 .tdc-columns{display:block}.tdi_85_a33 .tdc-columns{width:100%}@media (min-width:768px){.tdi_85_a33{margin-left:-20px;margin-right:-20px}.tdi_85_a33 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_85_a33{margin-left:-15px;margin-right:-15px}.tdi_85_a33 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_85_a33{margin-left:-10px;margin-right:-10px}.tdi_85_a33 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_85_a33{margin-bottom:60px!important;padding-top:40px!important}.tdi_85_a33 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_85_a33{margin-right:6px!important;margin-bottom:40px!important;margin-left:6px!important;padding-top:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_85_a33{margin-bottom:50px!important;padding-top:30px!important}}@media (max-width:767px){.tdi_85_a33{margin-bottom:40px!important;padding-top:30px!important}}</style><div class="vc_column tdi_87_a54 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_87_a54{vertical-align:baseline}.tdi_87_a54 .wpb_wrapper,.tdi_87_a54 .wpb_wrapper .tdc-elements{display:block}.tdi_87_a54 .wpb_wrapper .tdc-elements{width:100%}.tdi_87_a54 .wpb_wrapper{width:auto;height:auto}.tdi_87_a54{width:72%!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_a54{width:calc(100% - 240px)!important}}@media (max-width:767px){.tdi_87_a54{width:auto!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_e5b td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_e5b"><style>.tdi_88_e5b{margin-bottom:15px!important}@media (max-width:767px){.tdi_88_e5b{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_e5b{margin-bottom:10px!important}}</style><style>.tdi_88_e5b .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_88_e5b,.tdi_88_e5b a{color:#000}.tdi_88_e5b a:hover{color:#d33}.td-theme-wrap .tdi_88_e5b{text-align:left}.tdi_88_e5b{font-family:Poppins!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Veracruz" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Hechos" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/",
                                "name": "Veracruz"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/",
                                "name": "Hechos"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_89_7db td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_7db"><style>.tdi_89_7db{margin-right:15px!important;margin-bottom:0px!important}@media(min-width:1141px){.tdi_89_7db{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_89_7db{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_7db{margin-right:10px!important;display:inline-block!important}}@media (max-width:767px){.tdi_89_7db{margin-right:10px!important;display:inline-block!important}}</style><style>.tdi_89_7db .tdb-entry-category{padding:5px 10px;font-family:Poppins!important;font-size:11px!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_89_7db .tdb-cat-bg{border-width:0;background-color:#d33;}.tdi_89_7db .tdb-cat-bg:before{background-color:#000}.tdi_89_7db .tdb-cat-sep{font-size:14px}.tdi_89_7db .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_89_7db{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><span class="tdb-cat-bg"></span>Veracruz</a><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><span class="tdb-cat-bg"></span>Hechos</a></div></div><div class="td_block_wrap tdb_title tdi_90_6b5 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_6b5"><style>.tdi_90_6b5{margin-bottom:15px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_6b5{margin-bottom:10px!important}}</style><style>.tdi_90_6b5 .tdb-title-line:after{height:2px;bottom:40%}.tdi_90_6b5 .tdb-title-line{height:50px}.td-theme-wrap .tdi_90_6b5{text-align:left}.tdi_90_6b5 .tdb-first-letter{left:-.36em;right:auto}.tdi_90_6b5 .tdb-title-text{font-family:Roboto!important;font-size:42px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}@media (min-width:1019px) and (max-width:1140px){.tdi_90_6b5 .tdb-title-text{font-family:Roboto!important;font-size:36px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_6b5 .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (max-width:767px){.tdi_90_6b5 .tdb-title-text{font-family:Roboto!important;font-size:22px!important;line-height:1!important;font-weight:600!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Muere vecina de Tlapacoyan ahogada en playa de Tecolutla</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_8b2 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_8b2"><style>.tdi_91_8b2{margin-right:5px!important;margin-bottom:4px!important}@media (min-width:768px) and (max-width:1018px){.tdi_91_8b2{margin-right:0px!important;margin-bottom:0px!important}}</style><style>.tdi_91_8b2{display:inline-block}.tdi_91_8b2 .tdb-author-name-wrap{align-items:baseline}.tdi_91_8b2 .tdb-author-by{margin-right:6px;color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_91_8b2 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_91_8b2 .tdb-author-name{color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important;font-weight:600!important}.tdi_91_8b2 .tdb-author-name:hover{color:#d33}@media (min-width:768px) and (max-width:1018px){.tdi_91_8b2 .tdb-author-by{font-family:Poppins!important;font-size:12px!important;line-height:1!important}.tdi_91_8b2 .tdb-author-name{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:600!important}}@media (max-width:767px){.tdi_91_8b2 .avatar{width:20px;height:20px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/el-dictamen/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_d37 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_d37"><style>@media (max-width:767px){.tdi_92_d37{display:none!important}}</style><style>.tdi_92_d37 i{font-size:13px;text-align:center;width:16.9px;height:16.9px;line-height:16.9px}.tdi_92_d37 i,.tdi_92_d37 .tds-icon-svg-wrap{position:relative;top:1px}.tdi_92_d37{display:inline-block}</style><style>.tdi_93_c7b{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_93_c7b:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;background-color:#666;-webkit-background-clip:text;-webkit-text-fill-color:transparent}html[class*='ie'] .tdi_93_c7b:before{background:none;color:#666}.tdi_93_c7b svg{fill:#666}.tdi_93_c7b svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_93_c7b td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_00d td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_00d"><style>.tdi_94_00d{margin-right:5px!important;margin-bottom:2px!important;margin-left:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_94_00d{margin-right:0px!important;margin-left:0px!important}}@media (max-width:767px){.tdi_94_00d{margin-top:10px!important;margin-left:0px!important;display:block!important}}</style><style>.tdi_94_00d{display:inline-block;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_94_00d i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_94_00d{font-family:Poppins!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_94_00d{font-family:Poppins!important;font-size:14px!important;line-height:!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-18T17:55:43-06:00">noviembre 18, 2020</time></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_95_0bb td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_0bb"><style>.tdi_95_0bb{margin-top:30px!important;margin-bottom:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_95_0bb{margin-top:25px!important;margin-bottom:25px!important}}@media (max-width:767px){.tdi_95_0bb{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_95_0bb .tdb-featured-image-bg{background:url(https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_95_0bb .tdb-featured-image-bg{background-attachment:scroll}.tdi_95_0bb .tdb-featured-image-bg:hover:before{opacity:0}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_507 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_97_507{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_97_507,.tdi_97_507 .tdc-inner-columns{display:block}.tdi_97_507 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_97_507{margin-left:-10px;margin-right:-10px}.tdi_97_507 .vc_column_inner{padding-left:10px;padding-right:10px}}</style><div class="vc_column_inner tdi_99_0f0 wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_99_0f0{vertical-align:baseline}.tdi_99_0f0 .wpb_wrapper,.tdi_99_0f0 .wpb_wrapper .tdc-elements{display:block}.tdi_99_0f0 .wpb_wrapper .tdc-elements{width:100%}.tdi_99_0f0{width:28%!important}@media (max-width:767px){.tdi_99_0f0{width:100%!important;display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_0f0{width:100%!important;display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_5d0 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_5d0"><style>.tdi_100_5d0{margin-bottom:7px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:25px!important;padding-left:20px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_100_5d0{margin-top:-8px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_100_5d0{padding-top:15px!important;padding-right:15px!important;padding-bottom:20px!important;padding-left:15px!important}}</style><style>.tdi_100_5d0 .entry-thumb{background-position:center 50%;background-image:none!important}.tdi_100_5d0 .td-image-container{display:none;margin-left:0;margin-right:auto}.tdi_100_5d0 .td-module-meta-info{padding:0;border-color:#eaeaea}.tdi_100_5d0 .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:11px;margin-bottom:11px}.tdi_100_5d0 .td_block_inner{margin-left:0;margin-right:0}.tdi_100_5d0 .td-module-container:before{bottom:-11px}.tdi_100_5d0 .td-module-container{padding:0}.tdi_100_5d0 .td-post-vid-time{display:block}.tdi_100_5d0 .td-post-category{display:none;color:#fff}.tdi_100_5d0 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_5d0 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_100_5d0 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_5d0 .td-read-more{display:none}.tdi_100_5d0 .td-post-author-name{display:none}.tdi_100_5d0 .entry-review-stars{display:none}.tdi_100_5d0 .td-icon-star,.tdi_100_5d0 .td-icon-star-empty,.tdi_100_5d0 .td-icon-star-half{font-size:15px}.tdi_100_5d0 .td-module-comments{display:none}.tdi_100_5d0 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_5d0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_5d0 .td-post-category:hover{color:#fff}.tdi_100_5d0 .td-module-title a{color:#000}.tdi_100_5d0 .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_100_5d0 .td-post-author-name a{color:#000}.tdi_100_5d0 .td-post-date,.tdi_100_5d0 .td-post-author-name span{color:#e3382b}.tdi_100_5d0 .td-module-meta-info,.tdi_100_5d0 .td-next-prev-wrap{text-align:left}.tdi_100_5d0 .td-category-pos-above .td-post-category{align-self:flex-start!important}.tdi_100_5d0 .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_100_5d0 .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_100_5d0 .entry-title{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_5d0 .td-editor-date,.tdi_100_5d0 .td-editor-date .td-post-author-name,.tdi_100_5d0 .td-module-comments a{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_100_5d0 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_5d0 .td-image-container{display:none}.tdi_100_5d0 .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_100_5d0 .td-module-container:before{bottom:-5px}.tdi_100_5d0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_5d0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_5d0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_5d0 .entry-title{margin:0 0 4px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_5d0 .td-editor-date,.tdi_100_5d0 .td-editor-date .td-post-author-name,.tdi_100_5d0 .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_5d0 .td-image-container{display:none}.tdi_100_5d0 .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_100_5d0 .td-module-container:before{bottom:-2.5px}.tdi_100_5d0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_5d0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_5d0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_5d0 .entry-title{margin:0 0 3px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_5d0 .td-editor-date,.tdi_100_5d0 .td-editor-date .td-post-author-name,.tdi_100_5d0 .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (max-width:767px){.tdi_100_5d0 .td-image-container{display:none}.tdi_100_5d0 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_100_5d0 .td-module-container:before{bottom:-10px}.tdi_100_5d0 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_5d0 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_5d0 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_100_5d0_rand_style td-element-style"><style>.tdi_100_5d0_rand_style{background-color:#fdf2ed!important}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_5d0 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/secuestran-a-medico-en-la-congregacion-los-mangos/" rel="bookmark" title="Secuestran a médico en la congregación Los Mangos">Secuestran a médico en la congregación Los Mangos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T09:09:04-06:00">noviembre 18, 2020</time></span> </span></div><div class="td-excerpt">Secuestran a médico en la congregación Los Mangos Yanga, Ver.- Sujetos armados privaron de su libertad a un conocido médico, cuando se encontraba en si...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/secuestran-a-medico-en-la-congregacion-los-mangos/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/buscaba-seres-de-otro-mundo-en-el-techo-de-una-casa-fue-detenido/" rel="bookmark" title="Buscaba “seres de otro mundo” en el techo de una casa; fue detenido">Buscaba “seres de otro mundo” en el techo de una casa; fue detenido</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T20:02:28-06:00">noviembre 17, 2020</time></span> </span></div><div class="td-excerpt">Presuntamente se encontraba ebrio y bajo los efectos de alguna sustancia, pues les dijo a los presentes que “andaba buscando a personas desconocidas que lo querían matar”.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/buscaba-seres-de-otro-mundo-en-el-techo-de-una-casa-fue-detenido/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/por-poco-y-se-mata-cuando-colocaba-pino-navideno-del-ayuntamiento/" rel="bookmark" title="Por poco y se mata cuando colocaba pino navideño del ayuntamiento">Por poco y se mata cuando colocaba pino navideño del ayuntamiento</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T19:39:08-06:00">noviembre 17, 2020</time></span> </span></div><div class="td-excerpt">Se apoyaban con una grúa para levantar las pesadas columnas de metal, cuando en un posible descuido perdió el equilibrio el hombre y cayó de sopetón en el pavimento.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/por-poco-y-se-mata-cuando-colocaba-pino-navideno-del-ayuntamiento/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/mujer-se-quito-la-vida-en-su-recamara-en-papantla/" rel="bookmark" title="Mujer se quitó la vida en su recámara, en Papantla">Mujer se quitó la vida en su recámara, en Papantla</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T13:11:12-06:00">noviembre 17, 2020</time></span> </span></div><div class="td-excerpt">Alentada por una posible enfermedad que la aquejaba, aunado a la amputación de una de sus piernas, una sexagenaria decidió quitarse la vida en su domicilio.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/mujer-se-quito-la-vida-en-su-recamara-en-papantla/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/casa-del-alcalde-de-acayucan-es-baleada/" rel="bookmark" title="Casa del alcalde de Acayucan es baleada  ">Casa del alcalde de Acayucan es baleada  </a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T10:23:03-06:00">noviembre 17, 2020</time></span> </span></div><div class="td-excerpt">Acayucan, Ver.– Minutos antes de la medianoche, sujetos desconocidos dispararon contra la casa del alcalde de Acayucan, Cuitláhuac Condado Escamilla, sin que se reportarán...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/casa-del-alcalde-de-acayucan-es-baleada/">View Post</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_85d wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_85d{vertical-align:baseline}.tdi_102_85d .wpb_wrapper,.tdi_102_85d .wpb_wrapper .tdc-elements{display:block}.tdi_102_85d .wpb_wrapper .tdc-elements{width:100%}.tdi_102_85d{width:72%!important}@media (max-width:767px){.tdi_102_85d{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_85d{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_d53 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_d53"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_d53" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fmuere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+vecina+de+Tlapacoyan+ahogada+en+playa+de+Tecolutla&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fmuere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg&description=Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde..."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Muere+vecina+de+Tlapacoyan+ahogada+en+playa+de+Tecolutla %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_d53"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_5de td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_5de"><style>.tdi_104_5de{margin-top:0px!important}</style><style>.tdi_104_5de,.tdi_104_5de>p,.tdi_104_5de .tdb-block-inner>p{font-family:Poppins!important;font-size:15px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}.tdi_104_5de h3{font-family:Poppins!important;font-size:24px!important}.tdi_104_5de li{line-height:1.4!important}.tdi_104_5de li:before{margin-top:1px;line-height:21px!important}.tdi_104_5de .tdb-block-inner blockquote p{color:#829875}@media (min-width:1019px) and (max-width:1140px){.tdi_104_5de,.tdi_104_5de>p,.tdi_104_5de .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104_5de,.tdi_104_5de>p,.tdi_104_5de .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (max-width:767px){.td-pb-span12 .tdi_104_5de img.aligncenter,.td-pb-span12 .tdi_104_5de .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_104_5de,.tdi_104_5de>p,.tdi_104_5de .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Muere vecina de Tlapacoyan ahogada en playa de Tecolutla; autoridades ministeriales tomaron conocimiento.</p><p>Tecolutla, Ver.- Una bañista originario de Tlapacoyan perdió la vida ahogada, cuando se encontraba nadado en playas de este municipio; turistas que arriban al sitio siguen ignorando las recomendaciones de autoridades de Protección Civil, indican.</p><p>La persona que falleció había llegado procedente de Tlapacoyan, originario de la comunidad Monte Gordo, quería pasar un rato agradable en la playa, sin imaginar el fatal desenlace.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><figure id="attachment_760591" aria-describedby="caption-attachment-760591" style="width: 696px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-760591" src="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-768x1024.jpeg" alt="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla " width="696" height="928" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-768x1024.jpeg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-315x420.jpeg 315w, https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-696x928.jpeg 696w, https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02.jpeg 960w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-760591" class="wp-caption-text">La persona que falleció había llegado procedente de Tlapacoyan, originaria de la comunidad Monte Gordo.<strong> (Foto: Bernabé Vallejo)</strong></figcaption></figure></p><p>Los primeros indicios señalan que turistas que se encontraban en dicho lugar solicitaron la presencia del personal de emergencia al ver que una mujer se estaba ahogando.</p><h2>Muere vecina de Tlapacoyan ahogada en playa de Tecolutla</h2><p>La víctima fue identificada como Norme Angélica “N”, de 31 años de edad. Hasta la playa ubicada frente a la Quinta Alicia llegaron socorristas y policías para tratar de ayudarla, pero ya nada pudieron hacer.</p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong><em>Te puede interesar:</em></strong></p><h4 style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-ahogado-en-playa-juan-angel/">Muere ahogado en Playa Juan Ángel</a></em></strong></h4><h4 style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/inquilino-muere-ahogado-en-el-hotel-comfort-inn/">Inquilino muere ahogado en el hotel Comfort Inn</a></em></strong></h4><p>Autoridades ministeriales tomaron conocimiento de la situación y tras concluidas las diligencias el cuerpo fue retirado a la morgue, en medio del llanto de los familiares de la mujer que más tarde reclamaron su cuerpo. <em>(Con información de Bernabé Vallejo)</em></p><p><strong>Síguenos en <em>Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</em></strong></p><div class='code-block code-block-3' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>O si lo prefieres, en <em>Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></em></strong></p><p><strong>Y también en Instagram: <a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></p><p><strong>Más noticias: <a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></p><p>&nbsp;</p></div></div><div class="td_block_wrap tdb_single_tags tdi_105_558 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_558"><style>.tdi_105_558{margin-bottom:30px!important}@media (max-width:767px){.tdi_105_558{margin-bottom:20px!important}}</style><style>.tdi_105_558 span{margin-right:5px;padding:5px 10px;color:#fff;background-color:#d33;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}.tdi_105_558 a{margin-right:5px;padding:5px 10px;border:0 solid #ededed;color:#000;background-color:#fdf2ed;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important}.tdi_105_558 a:hover{color:#fff;background-color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_105_558 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_105_558 a{border:0 solid #ededed;font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important}.tdi_105_558 span{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}@media (max-width:767px){.tdi_105_558 a{border:0 solid #ededed;font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important}.tdi_105_558 span{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/ahogada/">Ahogada</a></li><li><a href="https://www.eldictamen.mx/tag/playa/">playa</a></li><li><a href="https://www.eldictamen.mx/tag/tecolutla/">Tecolutla</a></li><li><a href="https://www.eldictamen.mx/tag/tlapacoyan/">tlapacoyan</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_fbb td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_fbb"><style>.tdi_106_fbb{margin-bottom:0px!important}@media (max-width:767px){.tdi_106_fbb{text-align:left!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_106_fbb{margin-bottom:25px!important}}</style><style>.tdi_106_fbb .td-social-share-text{font-family:Lato!important}</style><div id="tdi_106_fbb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fmuere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+vecina+de+Tlapacoyan+ahogada+en+playa+de+Tecolutla&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Fhechos%2Fmuere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1.jpeg&description=Una mujer vecina de Tlapacoyan muere ahogada cuando nadaba en playa de Tecolutla; autoridades ministeriales trataron de ayudarla pero ya era muy tarde..."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Muere+vecina+de+Tlapacoyan+ahogada+en+playa+de+Tecolutla %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_fbb"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_bbf td_block_template_4"><style>@media(min-width:1141px){.tdi_107_bbf{display:none!important}}@media (max-width:767px){.tdi_107_bbf{margin-top:20px!important;margin-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_107_bbf{display:none!important}}</style><style>.tdi_107_bbf.td-a-rec{text-align:center}.tdi_107_bbf .td-element-style{z-index:-1}</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_8d0 "><style scoped>@media(min-width:1141px){.tdi_109_8d0{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_109_8d0{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_109_8d0{display:none!important}}</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Recibe las últimas noticias en tu correo:</p><p><input type="text" placeholder="Escribe tu correo" style="width:200px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110_0d8 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_110_0d8"><style>.tdi_110_0d8{margin-top:40px!important;margin-bottom:40px!important;padding-top:30px!important;padding-bottom:30px!important;border-color:#e0e0e0!important;border-style:solid!important;border-width:1px 0 1px 0px!important}@media (max-width:767px){.tdi_110_0d8{margin-top:20px!important;margin-bottom:20px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_110_0d8{padding-top:25px!important;padding-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_110_0d8{margin-top:30px!important;margin-bottom:30px!important;padding-top:20px!important;padding-bottom:20px!important}}</style><style>.tdi_110_0d8 .tdb-next-post a{color:#000;font-family:Roboto!important;font-size:18px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_0d8 .tdb-next-post:hover a{color:#d33}.tdi_110_0d8 .tdb-next-post span{font-family:Poppins!important;font-size:13px!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_110_0d8 .tdb-next-post a{font-family:Roboto!important;font-size:16px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_0d8 .tdb-next-post span{font-family:Poppins!important;font-size:12px!important;font-weight:400!important}}@media (max-width:767px){.tdi_110_0d8 .tdb-next-post a{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_0d8 .tdb-next-post span{font-family:Poppins!important;font-size:11px!important;font-weight:400!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/espectaculos/denisse-franco-manda-mensaje-de-apoyo-a-sofia-aragon/">Denisse Franco manda mensaje de apoyo a Sofía Aragón</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/nacional/varios-medios-digitales-en-mexico-sufren-hackeos-no-hay-culpables/">Medios digitales en México sufren hackeos, no hay culpables</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_b0d "><style scoped>@media(min-width:1141px){.tdi_112_b0d{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_112_b0d{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_112_b0d{display:none!important}}</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5930334591"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_2b0 td_block_template_4"><style>@media (max-width:767px){.tdi_113_2b0{display:none!important}}</style><style>.tdi_113_2b0.td-a-rec{text-align:center}.tdi_113_2b0 .td-element-style{z-index:-1}</style><div id="M628235ScriptRootC993690"></div> </div></div></div><div class="vc_column tdi_115_f28 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_115_f28{vertical-align:baseline}.tdi_115_f28 .wpb_wrapper,.tdi_115_f28 .wpb_wrapper .tdc-elements{display:block}.tdi_115_f28 .wpb_wrapper .tdc-elements{width:100%}.tdi_115_f28 .wpb_wrapper{width:auto;height:auto}.tdi_115_f28{width:28%!important}@media (min-width:768px) and (max-width:1018px){.tdi_115_f28{width:240px!important}}@media (max-width:767px){.tdi_115_f28{width:auto!important;display:none!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_efd td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_116_efd"><style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_118_850 "><style scoped>.tdi_118_850{margin-top:15px!important}@media (max-width:767px){.tdi_118_850{display:none!important}}</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120_fb5 "><div class="td-a-rec td-a-rec-id-sidebar tdi_121_bfd td_block_template_4"><style>.tdi_121_bfd.td-a-rec{text-align:center}.tdi_121_bfd .td-element-style{z-index:-1}.tdi_121_bfd.td-a-rec-img{text-align:left}.tdi_121_bfd.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_121_bfd.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_122_5c5 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_122_5c5"><style>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</style><script>var block_tdi_122_5c5 = new tdBlock();
block_tdi_122_5c5.id = "tdi_122_5c5";
block_tdi_122_5c5.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_122_5c5","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_122_5c5","tdc_css_class_style":"tdi_122_5c5_rand_style"}';
block_tdi_122_5c5.td_column_number = "1";
block_tdi_122_5c5.block_type = "td_block_7";
block_tdi_122_5c5.post_count = "5";
block_tdi_122_5c5.found_posts = "105087";
block_tdi_122_5c5.header_color = "#";
block_tdi_122_5c5.ajax_pagination_infinite_stop = "";
block_tdi_122_5c5.max_num_pages = "21018";
tdBlocksArray.push(block_tdi_122_5c5);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_122_5c5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/finanzas/elon-musk-se-convierte-en-el-tercer-hombre-mas-rico/" rel="bookmark" class="td-image-wrap " title="Elon Musk se convierte en el tercer hombre más rico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Elon Musk se convierte en el tercer hombre más rico." title="Elon Musk se convierte en el tercer hombre más rico" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/11/Elon-Musk-y-Bill-Gates-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/finanzas/elon-musk-se-convierte-en-el-tercer-hombre-mas-rico/" rel="bookmark" title="Elon Musk se convierte en el tercer hombre más rico">Elon Musk se convierte en el tercer hombre más rico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T18:31:34-06:00">noviembre 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/diputada-aprovecha-informe-de-gobierno-para-promover-a-morena/" rel="bookmark" class="td-image-wrap " title="Diputada aprovecha informe de gobierno para promover a Morena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Diputada aprovecha informe de gobierno para promover a Morena" title="Diputada aprovecha informe de gobierno para promover a Morena" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-18.12.40-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/diputada-aprovecha-informe-de-gobierno-para-promover-a-morena/" rel="bookmark" title="Diputada aprovecha informe de gobierno para promover a Morena">Diputada aprovecha informe de gobierno para promover a Morena</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T18:31:20-06:00">noviembre 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/varios-medios-digitales-en-mexico-sufren-hackeos-no-hay-culpables/" rel="bookmark" class="td-image-wrap " title="Medios digitales en México sufren hackeos, no hay culpables"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Múltiples medios digitales sufren hackeos, no hay culpables." title="Medios digitales en México sufren hackeos, no hay culpables" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/11/Hackeo-mundial-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/varios-medios-digitales-en-mexico-sufren-hackeos-no-hay-culpables/" rel="bookmark" title="Medios digitales en México sufren hackeos, no hay culpables">Medios digitales en México sufren hackeos, no hay culpables</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T18:03:23-06:00">noviembre 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/" rel="bookmark" class="td-image-wrap " title="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla" title="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-18-at-16.59.02-1-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/muere-vecina-de-tlapacoyan-ahogada-en-playa-de-tecolutla/" rel="bookmark" title="Muere vecina de Tlapacoyan ahogada en playa de Tecolutla">Muere vecina de Tlapacoyan ahogada en playa de Tecolutla</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T17:55:43-06:00">noviembre 18, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/espectaculos/denisse-franco-manda-mensaje-de-apoyo-a-sofia-aragon/" rel="bookmark" class="td-image-wrap " title="Denisse Franco manda mensaje de apoyo a Sofía Aragón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Denisse Franco manda mensaje de apoyo a Sofía Aragón" title="Denisse Franco manda mensaje de apoyo a Sofía Aragón" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/11/C6sdRsjVsAADNYt-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/espectaculos/denisse-franco-manda-mensaje-de-apoyo-a-sofia-aragon/" rel="bookmark" title="Denisse Franco manda mensaje de apoyo a Sofía Aragón">Denisse Franco manda mensaje de apoyo a Sofía Aragón</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T17:42:37-06:00">noviembre 18, 2020</time></span></div></div></div></div></div></div><aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><div id="M628235ScriptRootC993711"></div> </div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div id="tdi_123_f5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_d8b wpb_row td-pb-row"><style scoped>.tdi_124_d8b{min-height:0}.tdi_124_d8b,.tdi_124_d8b .tdc-columns{display:block}.tdi_124_d8b .tdc-columns{width:100%}.tdi_124_d8b{margin-bottom:60px!important}.tdi_124_d8b .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_124_d8b{margin-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124_d8b{margin-bottom:40px!important}}@media (max-width:767px){.tdi_124_d8b{margin-bottom:40px!important}}</style><div class="vc_column tdi_126_f0b wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_126_f0b{vertical-align:baseline}.tdi_126_f0b .wpb_wrapper,.tdi_126_f0b .wpb_wrapper .tdc-elements{display:block}.tdi_126_f0b .wpb_wrapper .tdc-elements{width:100%}.tdi_126_f0b .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_127_51f td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_127_51f"><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_127_51f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/secuestran-a-medico-en-la-congregacion-los-mangos/" rel="bookmark" class="td-image-wrap " title="Secuestran a médico en la congregación Los Mangos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/11/3c65ee87-dc53-4d61-b875-1a640c965f3b-696x418.jpeg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T09:09:04-06:00">noviembre 18, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/secuestran-a-medico-en-la-congregacion-los-mangos/" rel="bookmark" title="Secuestran a médico en la congregación Los Mangos">Secuestran a médico en la congregación Los Mangos</a></h3><div class="td-excerpt">Secuestran a médico en la congregación Los Mangos Yanga, Ver.- Sujetos armados privaron de su libertad a un conocido médico, cuando se encontraba en si...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/secuestran-a-medico-en-la-congregacion-los-mangos/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/buscaba-seres-de-otro-mundo-en-el-techo-de-una-casa-fue-detenido/" rel="bookmark" class="td-image-wrap " title="Buscaba “seres de otro mundo” en el techo de una casa; fue detenido"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-19.04.53-696x392.jpeg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T20:02:28-06:00">noviembre 17, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/buscaba-seres-de-otro-mundo-en-el-techo-de-una-casa-fue-detenido/" rel="bookmark" title="Buscaba “seres de otro mundo” en el techo de una casa; fue detenido">Buscaba “seres de otro mundo” en el techo de una casa; fue detenido</a></h3><div class="td-excerpt">Presuntamente se encontraba ebrio y bajo los efectos de alguna sustancia, pues les dijo a los presentes que “andaba buscando a personas desconocidas que lo querían matar”.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/buscaba-seres-de-otro-mundo-en-el-techo-de-una-casa-fue-detenido/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/por-poco-y-se-mata-cuando-colocaba-pino-navideno-del-ayuntamiento/" rel="bookmark" class="td-image-wrap " title="Por poco y se mata cuando colocaba pino navideño del ayuntamiento"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-17-at-17.52.22-1-696x522.jpeg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/" class="td-post-category">Hechos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T19:39:08-06:00">noviembre 17, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/por-poco-y-se-mata-cuando-colocaba-pino-navideno-del-ayuntamiento/" rel="bookmark" title="Por poco y se mata cuando colocaba pino navideño del ayuntamiento">Por poco y se mata cuando colocaba pino navideño del ayuntamiento</a></h3><div class="td-excerpt">Se apoyaban con una grúa para levantar las pesadas columnas de metal, cuando en un posible descuido perdió el equilibrio el hombre y cayó de sopetón en el pavimento.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/por-poco-y-se-mata-cuando-colocaba-pino-navideno-del-ayuntamiento/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128_db5 td_block_template_4"><style>@media(min-width:1141px){.tdi_128_db5{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_128_db5{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_128_db5{display:none!important}}@media (max-width:767px){.tdi_128_db5{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_128_db5.td-a-rec{text-align:center}.tdi_128_db5 .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_129_95f" class="tdc-zone"><div class="tdc_zone tdi_130_5ba wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_130_5ba{min-height:0}.tdi_130_5ba{border-color:#000000!important;border-style:solid!important;border-width:0!important;position:relative}</style><div class="tdi_129_95f_rand_style td-element-style"><style>.tdi_129_95f_rand_style{background-color:#000000!important}</style></div><div id="tdi_131_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_f05 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_132_f05{min-height:0}#tdi_131_f55.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_131_f55.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_132_f05,.tdi_132_f05 .tdc-columns{display:block}.tdi_132_f05 .tdc-columns{width:100%}@media (min-width:767px){.tdi_132_f05.tdc-row-content-vert-center,.tdi_132_f05.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_132_f05.tdc-row-content-vert-bottom,.tdi_132_f05.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_132_f05.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_132_f05.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_132_f05{margin-left:0;margin-right:0}.tdi_132_f05 .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_132_f05{margin-left:0;margin-right:0}.tdi_132_f05 .vc_column{padding-left:0;padding-right:0}}}.tdi_132_f05{margin-right:0px!important;margin-left:0px!important;padding-top:70px!important;padding-bottom:60px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_132_f05 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_132_f05{margin-right:14px!important;margin-left:14px!important;padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_132_f05{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_132_f05{padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="tdi_131_f55_rand_style td-element-style"><style>.tdi_131_f55_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_134_7bf wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_134_7bf{vertical-align:baseline}.tdi_134_7bf .wpb_wrapper,.tdi_134_7bf .wpb_wrapper .tdc-elements{display:block}.tdi_134_7bf .wpb_wrapper .tdc-elements{width:100%}.tdi_134_7bf .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135_b1b td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_135_b1b"><style>.tdi_135_b1b{margin-bottom:50px!important}@media (max-width:767px){.tdi_135_b1b{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_135_b1b{margin-bottom:40px!important}}</style><style>.tdi_135_b1b .tdb-logo-a,.tdi_135_b1b h1{align-items:center;justify-content:center}.tdi_135_b1b .tdb-logo-svg-wrap{display:block}.tdi_135_b1b .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_135_b1b .tdb-logo-img{max-width:272px}.tdi_135_b1b .tdb-logo-img-wrap{display:block}.tdi_135_b1b .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_b1b .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_b1b .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_135_b1b .tdb-logo-icon{top:0;display:block}.tdi_135_b1b .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_135_b1b .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_135_b1b .tdb-logo-img{max-width:130px}}@media (max-width:767px){.tdi_135_b1b .tdb-logo-img{max-width:110px}.tdi_135_b1b .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_b1b .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_136_cbc tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_136_cbc" style=" z-index: 999;"><style>.tdi_136_cbc{margin-bottom:15px!important}</style><style>.tdi_136_cbc .td_block_inner{text-align:center}.tdi_136_cbc .tdb-menu>li{margin-right:6px}.tdi_136_cbc .tdb-menu>li:last-child{margin-right:0}.tdi_136_cbc .tdb-menu-items-dropdown{margin-left:6px}.tdi_136_cbc .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_136_cbc .tdb-menu>li>a,.tdi_136_cbc .td-subcat-more{padding:0 10px;color:#fff}.tdi_136_cbc .tdb-menu>li .tdb-menu-sep,.tdi_136_cbc .tdb-menu-items-dropdown .tdb-menu-sep{font-size:10px;top:0;color:#fff}.tdi_136_cbc .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_136_cbc .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_136_cbc .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_136_cbc .tdb-menu>li>a,.tdi_136_cbc .td-subcat-more,.tdi_136_cbc .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_136_cbc .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_136_cbc .tdb-menu .tdb-normal-menu ul,.tdi_136_cbc .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_136_cbc .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_136_cbc .tdb-menu>li{margin-right:5px}.tdi_136_cbc .tdb-menu>li:last-child{margin-right:0}.tdi_136_cbc .tdb-menu-items-dropdown{margin-left:5px}.tdi_136_cbc .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_136_cbc .tdb-menu>li{margin-right:4px}.tdi_136_cbc .tdb-menu>li:last-child{margin-right:0}.tdi_136_cbc .tdb-menu-items-dropdown{margin-left:4px}.tdi_136_cbc .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_136_cbc .tdb-menu>li>a,.tdi_136_cbc .td-subcat-more{padding:0 8px}}@media (max-width:767px){.tdi_136_cbc .tdb-menu>li>a,.tdi_136_cbc .td-subcat-more,.tdi_136_cbc .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><style>.tdi_136_cbc .tdb-menu>li.current-menu-item>a,.tdi_136_cbc .tdb-menu>li.current-menu-ancestor>a,.tdi_136_cbc .tdb-menu>li.current-category-ancestor>a,.tdi_136_cbc .tdb-menu>li:hover>a,.tdi_136_cbc .tdb-menu>li.tdb-hover>a,.tdi_136_cbc .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_136_cbc .tdb-menu>li>a:after,.tdi_136_cbc .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_136_cbc .tdb-menu>li.current-menu-item>a:after,.tdi_136_cbc .tdb-menu>li.current-menu-ancestor>a:after,.tdi_136_cbc .tdb-menu>li.current-category-ancestor>a:after,.tdi_136_cbc .tdb-menu>li:hover>a:after,.tdi_136_cbc .tdb-menu>li.tdb-hover>a:after,.tdi_136_cbc .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style><style></style><div id=tdi_136_cbc class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_dfb tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_139_dfb"><style>.tdi_139_dfb .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_139_dfb .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_139_dfb .tdm-descr{font-family:Oswald!important;font-size:10px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div></div></div></div><div id='fb-pxl-ajax-code'></div> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div></div><script src="https://www.eldictamen.mx/wp-content/cache/min/1/7d8c018fc2a134c9ab3b3090139b57f4.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script>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</script></html>
