<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]--><head><title>Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras</title><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/a9a0b3cb07f3a90d5ba2c7ff09bdb90e.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta name="description" content="Integrantes del MMPV realizaron un plantón a las afueras de la SEV para exigir un alto a los cobros realizados por financieras..." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras" /><meta property="og:description" content="Integrantes del MMPV realizaron un plantón a las afueras de la SEV para exigir un alto a los cobros realizados por financieras..." /><meta property="og:url" content="https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="Credimaestro" /><meta property="article:tag" content="FINANCIERAS" /><meta property="article:tag" content="mmpv" /><meta property="article:tag" content="SEV" /><meta property="article:section" content="Estatal" /><meta property="article:published_time" content="2020-10-26T17:12:24+00:00" /><meta property="fb:app_id" content="1120944064633274" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Integrantes del MMPV realizaron un plantón a las afueras de la SEV para exigir un alto a los cobros realizados por financieras..." /><meta name="twitter:title" content="Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg" /><meta name="twitter:creator" content="@ElDictamen" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","inLanguage":"es-MX","description":"Decano de la Prensa Nacional","potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg","width":1280,"height":960,"caption":"Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras"},{"@type":"WebPage","@id":"https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/#webpage","url":"https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/","name":"Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/#primaryimage"},"datePublished":"2020-10-26T17:12:24+00:00","dateModified":"2020-10-26T17:12:24+00:00","author":{"@id":"https://www.eldictamen.mx/#/schema/person/a8172fe976a11450542e51ef70f98623"},"description":"Integrantes del MMPV realizaron un plant\u00f3n a las afueras de la SEV para exigir un alto a los cobros realizados por financieras...","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/"]}]},{"@type":["Person"],"@id":"https://www.eldictamen.mx/#/schema/person/a8172fe976a11450542e51ef70f98623","name":"\u00c1ngeles Gonz\u00e1lez Ceballos","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/amp/" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"6061481b30","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"604800","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/753890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=753890' /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['estatal']);
				googletag.enableServices();
			  });</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"eae1a60e50","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"eae1a60e50","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-125570453e080dab249278da0da3d6cc.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-753890 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras global-block-template-4 td-city tdb_template_739287 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li><li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/politica-de-privacidad/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.eldictamen.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_d41" class="tdc-zone"><div class="tdc_zone tdi_2_cab wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_cab{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_cab{position:relative}}</style><div class="tdi_1_d41_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_d41_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_fd9" class="tdc-row"><div class="vc_row tdi_4_17f wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_17f{min-height:0}.tdi_4_17f,.tdi_4_17f .tdc-columns{display:block}.tdi_4_17f .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_17f:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_4_17f{margin-left:0;margin-right:0}.tdi_4_17f .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_17f{position:relative}}</style><div class="tdi_3_fd9_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_fd9_rand_style{background-color:#1d4c93!important}}</style></div><div class="vc_column tdi_6_79f wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_79f{vertical-align:baseline}.tdi_6_79f .wpb_wrapper,.tdi_6_79f .wpb_wrapper .tdc-elements{display:block}.tdi_6_79f .wpb_wrapper .tdc-elements{width:100%}.tdi_6_79f .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6_79f{vertical-align:middle}}@media (max-width:767px){.tdi_6_79f{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ffd td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_ffd"><style>@media (max-width:767px){.tdi_7_ffd{margin-left:-13px!important}}</style><style>.tdi_7_ffd{display:inline-block}.tdi_7_ffd .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_ffd .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_7_ffd .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_ffb wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_ffb{vertical-align:baseline}.tdi_9_ffb .wpb_wrapper,.tdi_9_ffb .wpb_wrapper .tdc-elements{display:block}.tdi_9_ffb .wpb_wrapper .tdc-elements{width:100%}.tdi_9_ffb .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9_ffb{vertical-align:middle}}@media (max-width:767px){.tdi_9_ffb{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_cf7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_cf7"><style>.tdi_10_cf7 .tdb-logo-a,.tdi_10_cf7 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_10_cf7 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_cf7 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_10_cf7 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10_cf7 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10_cf7 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_10_cf7 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_cf7 .tdb-logo-icon{top:0;display:block}.tdi_10_cf7 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdi_10_cf7 .tdb-logo-svg-wrap{display:none}.tdi_10_cf7 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_10_cf7 .tdb-logo-img-wrap{display:block}.tdi_10_cf7 .tdb-logo-text-title{display:none}.tdi_10_cf7 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_12_c04 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_c04{vertical-align:baseline}.tdi_12_c04 .wpb_wrapper,.tdi_12_c04 .wpb_wrapper .tdc-elements{display:block}.tdi_12_c04 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_c04 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12_c04{vertical-align:middle}}@media (max-width:767px){.tdi_12_c04{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_e99 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_e99"><style>@media (max-width:767px){.tdi_13_e99{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_13_e99{display:inline-block;float:right;clear:none}.tdi_13_e99 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_e99 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_14_0c0" class="tdc-row"><div class="vc_row tdi_15_d5f wpb_row td-pb-row"><style scoped>.tdi_15_d5f{min-height:0}.tdi_15_d5f,.tdi_15_d5f .tdc-columns{display:block}.tdi_15_d5f .tdc-columns{width:100%}@media (max-width:767px){.tdi_15_d5f{padding-top:10px!important}}</style><div class="vc_column tdi_17_c9d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_17_c9d{vertical-align:baseline}.tdi_17_c9d .wpb_wrapper,.tdi_17_c9d .wpb_wrapper .tdc-elements{display:block}.tdi_17_c9d .wpb_wrapper .tdc-elements{width:100%}.tdi_17_c9d .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_fab td_block_template_4"><style>@media(min-width:1141px){.tdi_18_fab{display:none!important}}@media (max-width:767px){.tdi_18_fab{margin-bottom:20px!important}}</style><style>.tdi_18_fab.td-a-rec{text-align:center}.tdi_18_fab .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_0fd" class="tdc-zone"><div class="tdc_zone tdi_20_9fc wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_20_9fc{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_20_9fc:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_20_9fc:before{width:100%}}}@media (max-width:767px){.tdi_20_9fc{position:relative}}</style><div class="tdi_19_0fd_rand_style td-element-style"><style>@media (max-width:767px){.tdi_19_0fd_rand_style{background-color:#1d4c93!important}}</style></div><div id="tdi_21_373" class="tdc-row"><div class="vc_row tdi_22_f75 wpb_row td-pb-row"><style scoped>.tdi_22_f75{min-height:0}.tdi_22_f75,.tdi_22_f75 .tdc-columns{display:block}.tdi_22_f75 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_22_f75{margin-left:0;margin-right:0}.tdi_22_f75 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_24_0c7 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_0c7{vertical-align:baseline}.tdi_24_0c7 .wpb_wrapper,.tdi_24_0c7 .wpb_wrapper .tdc-elements{display:block}.tdi_24_0c7 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_0c7 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_24_0c7{vertical-align:middle}}@media (max-width:767px){.tdi_24_0c7{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_772 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_772"><style>@media (max-width:767px){.tdi_25_772{margin-left:-13px!important}}</style><style>.tdi_25_772{display:inline-block}.tdi_25_772 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_772 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_25_772 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_27_b79 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_b79{vertical-align:baseline}.tdi_27_b79 .wpb_wrapper,.tdi_27_b79 .wpb_wrapper .tdc-elements{display:block}.tdi_27_b79 .wpb_wrapper .tdc-elements{width:100%}.tdi_27_b79 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_27_b79{vertical-align:middle}}@media (max-width:767px){.tdi_27_b79{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_c35 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_c35"><style>.tdi_28_c35 .tdb-logo-a,.tdi_28_c35 h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_28_c35 .tdb-logo-svg-wrap{display:block}.tdi_28_c35 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_c35 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_28_c35 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_28_c35 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_28_c35 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_28_c35 .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}.tdi_28_c35 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_c35 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_28_c35 .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_30_879 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_879{vertical-align:baseline}.tdi_30_879 .wpb_wrapper,.tdi_30_879 .wpb_wrapper .tdc-elements{display:block}.tdi_30_879 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_879 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_30_879{vertical-align:middle}}@media (max-width:767px){.tdi_30_879{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_bbb td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_bbb"><style>@media (max-width:767px){.tdi_31_bbb{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_31_bbb{display:inline-block;float:right;clear:none}.tdi_31_bbb .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_31_bbb .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32_d7e" class="tdc-zone"><div class="tdc_zone tdi_33_077 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_33_077{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_33_077{position:relative}</style><div class="tdi_32_d7e_rand_style td-element-style"><style>.tdi_32_d7e_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_34_8d5" class="tdc-row"><div class="vc_row tdi_35_f5f wpb_row td-pb-row"><style scoped>.tdi_35_f5f{min-height:0}.tdi_35_f5f,.tdi_35_f5f .tdc-columns{display:block}.tdi_35_f5f .tdc-columns{width:100%}</style><div class="vc_column tdi_37_779 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_37_779{vertical-align:baseline}.tdi_37_779 .wpb_wrapper,.tdi_37_779 .wpb_wrapper .tdc-elements{display:block}.tdi_37_779 .wpb_wrapper .tdc-elements{width:100%}.tdi_37_779 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_819 td_block_template_4"><style>.tdi_38_819{margin-top:15px!important;margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_819{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_819{display:none!important}}@media (max-width:767px){.tdi_38_819{display:none!important}}</style><style>.tdi_38_819.td-a-rec{text-align:center}.tdi_38_819 .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });</script> </div></div></div></div></div></div><div id="tdi_39_195" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_f09 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_40_f09{min-height:0}.tdi_40_f09,.tdi_40_f09 .tdc-columns{display:block}.tdi_40_f09 .tdc-columns{width:100%}@media (min-width:768px){.tdi_40_f09{margin-left:0;margin-right:0}.tdi_40_f09 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_40_f09.tdc-row-content-vert-center,.tdi_40_f09.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_f09.tdc-row-content-vert-bottom,.tdi_40_f09.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_f09.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_f09.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_40_f09{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_40_f09 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_40_f09{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_39_195_rand_style td-element-style"><style>.tdi_39_195_rand_style{background-color:#174970!important}</style></div><div class="vc_column tdi_42_995 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_42_995{vertical-align:baseline}.tdi_42_995 .wpb_wrapper,.tdi_42_995 .wpb_wrapper .tdc-elements{display:block}.tdi_42_995 .wpb_wrapper .tdc-elements{width:100%}.tdi_42_995 .wpb_wrapper{width:auto;height:auto}.tdi_42_995{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_bcd td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_bcd"><style>.tdi_43_bcd{margin-top:-1px!important;margin-right:32px!important}</style><style>.tdi_43_bcd{display:inline-block}.tdi_43_bcd .tdb-head-date-txt{color:#fff;font-family:Roboto Condensed!important;font-size:13px!important;line-height:36px!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_43_bcd .tdb-head-date-txt{font-family:Roboto Condensed!important;font-size:12px!important;line-height:36px!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, octubre 26, 2020</div></div></div></div></div><div class="vc_column tdi_45_7da wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_7da{vertical-align:baseline}.tdi_45_7da .wpb_wrapper,.tdi_45_7da .wpb_wrapper .tdc-elements{display:block}.tdi_45_7da .wpb_wrapper .tdc-elements{width:100%}.tdi_45_7da .wpb_wrapper{width:auto;height:auto}.tdi_45_7da{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_055 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_055"><style>.tdi_46_055 .tdb-head-search-btn i{font-size:13px;width:31.2px;height:31.2px;line-height:31.2px;color:#fff}.tdi_46_055{display:inline-block;float:right;clear:none}.tdi_46_055 .tdb-search-txt{top:0}.tdi_46_055 .tdb-drop-down-search{top:calc(100% + 1px);left:auto;right:0}.tdi_46_055 .tdb-head-search-btn:after{bottom:-1px;border-bottom-color:rgba(234,46,46,0)}.tdi_46_055 .tdb-drop-down-search-inner,.tdi_46_055 .tdb-search-form,.tdi_46_055 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_46_055 .tdb-head-search-form-btn i{top:0}.tdi_46_055 .result-msg{text-align:center}.tdi_46_055 .tdb-head-search-btn:hover i{color:#ea2e2e}.tdi_46_055 .tdb-search-form{border-color:rgba(234,46,46,0)}.tdi_46_055 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_46_055 .tdb-head-search-form-input{color:#d93}.tdi_46_055 .tdb-head-search-form-input.tdb-head-search-nofocus{text-shadow:0 0 0 #d93}.tdi_46_055 .tdb-head-search-placeholder{color:#8224e3}.tdi_46_055 .tdb-head-search-form-btn:hover{background-color:#ea2e2e}.tdi_46_055 .result-msg,.tdi_46_055 .result-msg a{color:#222}.tdi_46_055 .result-msg a:hover{color:#ea2e2e}.tdi_46_055 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_46_055 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_46_055 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_46_055 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_46_055 .entry-thumb{background-position:center 50%}.tdi_46_055 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_46_055 .td-image-container,.ie11 .tdi_46_055 .td-image-container{flex:0 0 auto}.ie10 .tdi_46_055 .td-module-meta-info,.ie11 .tdi_46_055 .td-module-meta-info{flex:1}.tdi_46_055 .td-post-vid-time{display:block}.tdi_46_055 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_46_055 .entry-title{margin:0 0 5px;font-family:Roboto Condensed!important;font-weight:500!important}.tdi_46_055 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_46_055 .td-post-category{display:none}.tdi_46_055 .td-read-more{display:none}.tdi_46_055 .td-post-author-name{display:none}.tdi_46_055 .entry-review-stars{display:none}.tdi_46_055 .td-icon-star,.tdi_46_055 .td-icon-star-empty,.tdi_46_055 .td-icon-star-half{font-size:15px}.tdi_46_055 .td-module-comments{display:none}.tdi_46_055 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_46_055 .td_module_wrap:hover .td-module-title a,.tdi_46_055 .tdb-aj-cur-element .entry-title a{color:#ea2e2e!important}@media (min-width:1019px) and (max-width:1140px){.tdi_46_055 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_055 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_46_055 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_055 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_46_055 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_055 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_055 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_47_cfc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_775 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_48_775{min-height:0}.tdi_48_775:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}.tdi_48_775,.tdi_48_775 .tdc-columns{display:block}.tdi_48_775 .tdc-columns{width:100%}@media (min-width:768px){.tdi_48_775{margin-left:0;margin-right:0}.tdi_48_775 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_48_775.tdc-row-content-vert-center,.tdi_48_775.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_48_775.tdc-row-content-vert-bottom,.tdi_48_775.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_48_775.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_48_775.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_48_775{position:relative}.tdi_48_775 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_48_775{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_47_cfc_rand_style td-element-style"><style>.tdi_47_cfc_rand_style{background-color:#1d4c93!important}</style></div><div class="vc_column tdi_50_c08 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_c08{vertical-align:baseline}.tdi_50_c08 .wpb_wrapper,.tdi_50_c08 .wpb_wrapper .tdc-elements{display:block}.tdi_50_c08 .wpb_wrapper .tdc-elements{width:100%}.tdi_50_c08 .wpb_wrapper{width:auto;height:auto}.tdi_50_c08{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_50_c08{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_40f td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_40f"><style>.tdi_51_40f .tdb-logo-a,.tdi_51_40f h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_51_40f .tdb-logo-svg-wrap{display:none}.tdi_51_40f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_51_40f .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_51_40f .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_51_40f .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_51_40f .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;display:none;color:#fff;font-family:Open Sans!important;font-size:16px!important;}.tdi_51_40f .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:25px!important;text-transform:uppercase!important;}.tdi_51_40f .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_51_40f .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_53_d5f wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_53_d5f{vertical-align:baseline}.tdi_53_d5f .wpb_wrapper,.tdi_53_d5f .wpb_wrapper .tdc-elements{display:block}.tdi_53_d5f .wpb_wrapper .tdc-elements{width:100%}.tdi_53_d5f .wpb_wrapper{width:auto;height:auto}.tdi_53_d5f{padding-right:30px!important;padding-left:30px!important;width:64%!important}@media (min-width:768px) and (max-width:1018px){.tdi_53_d5f{padding-right:20px!important;padding-left:20px!important;width:60%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_912 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_912" style=" z-index: 999;"><style>.tdi_54_912 .td_block_inner{text-align:center}.tdi_54_912 .tdb-menu>li{margin-right:25px}.tdi_54_912 .tdb-menu>li:last-child{margin-right:0}.tdi_54_912 .tdb-menu-items-dropdown{margin-left:25px}.tdi_54_912 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_912 .tdb-menu>li>a,.tdi_54_912 .td-subcat-more{padding:0;color:#fff}.tdi_54_912 .tdb-menu>li .tdb-menu-sep,.tdi_54_912 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_54_912 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_54_912 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_54_912 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_54_912 .tdb-menu>li>a,.tdi_54_912 .td-subcat-more,.tdi_54_912 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:70px!important;font-weight:700!important}.tdi_54_912 .tdb-normal-menu ul.sub-menu,.tdi_54_912 .td-pulldown-filter-list{width:140px!important}.tdi_54_912 .tdb-normal-menu>ul,.tdi_54_912 .td-pulldown-filter-list{left:-29px}.tdi_54_912 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_54_912 .tdb-menu .tdb-normal-menu ul,.tdi_54_912 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_54_912 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_54_912 .td-pulldown-filter-list li a{font-family:Roboto Condensed!important;font-size:14px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_54_912:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_54_912 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_54_912 .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto;margin-right:0}.tdi_54_912 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_54_912 .td-pulldown-filter-list{left:auto;right:-29px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_912 .tdb-menu>li{margin-right:18px}.tdi_54_912 .tdb-menu>li:last-child{margin-right:0}.tdi_54_912 .tdb-menu-items-dropdown{margin-left:18px}.tdi_54_912 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_912 .tdb-menu>li>a,.tdi_54_912 .td-subcat-more,.tdi_54_912 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:60px!important;font-weight:700!important}}</style><style>.tdi_54_912 .tdb-menu>li>a:after,.tdi_54_912 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style>.tdi_54_912 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_54_912 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_54_912 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_54_912 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_54_912 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_54_912 .td-pulldown-filter-list li:hover a{color:#fff;background-color:#ea2e2e}</style><div id=tdi_54_912 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_954 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_58_954{vertical-align:baseline}.tdi_58_954 .wpb_wrapper,.tdi_58_954 .wpb_wrapper .tdc-elements{display:block}.tdi_58_954 .wpb_wrapper .tdc-elements{width:100%}.tdi_58_954 .wpb_wrapper{width:auto;height:auto}.tdi_58_954{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_954{width:20%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_409 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_409"><style>.tdi_60_f0f .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_60_f0f .tdm-social-item i.td-icon-twitter,.tdi_60_f0f .tdm-social-item i.td-icon-linkedin,.tdi_60_f0f .tdm-social-item i.td-icon-pinterest,.tdi_60_f0f .tdm-social-item i.td-icon-blogger,.tdi_60_f0f .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_60_f0f .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_60_f0f .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_60_f0f .tdm-social-item i,.tds-team-member2 .tdi_60_f0f.tds-social1 .tdm-social-item i{color:#fff}.tdi_60_f0f .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_60_f0f.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_60_f0f .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_60_f0f"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_5cf" class="tdc-row"><div class="vc_row tdi_62_d95 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_62_d95{min-height:0}.tdi_62_d95,.tdi_62_d95 .tdc-columns{display:block}.tdi_62_d95 .tdc-columns{width:100%}@media (min-width:768px){.tdi_62_d95{margin-left:-14px;margin-right:-14px}.tdi_62_d95 .vc_column{padding-left:14px;padding-right:14px}}@media (min-width:767px){.tdi_62_d95.tdc-row-content-vert-center,.tdi_62_d95.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_62_d95.tdc-row-content-vert-bottom,.tdi_62_d95.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_62_d95.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_62_d95.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_62_d95{padding-top:20px!important;padding-bottom:20px!important}.tdi_62_d95 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_62_d95{padding-top:32px!important}}</style><div class="vc_column tdi_64_f91 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_f91{vertical-align:baseline}.tdi_64_f91 .wpb_wrapper,.tdi_64_f91 .wpb_wrapper .tdc-elements{display:block}.tdi_64_f91 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_f91 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_5e5 td_block_template_4"><style>.tdi_65_5e5{margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_5e5{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_65_5e5{display:none!important}}@media (max-width:767px){.tdi_65_5e5{display:none!important}}</style><style>.tdi_65_5e5.td-a-rec{text-align:center}.tdi_65_5e5 .td-element-style{z-index:-1}.tdi_65_5e5.td-a-rec-img{text-align:left}.tdi_65_5e5.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_65_5e5.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_efd" class="tdc-zone"><div class="tdc_zone tdi_67_c07 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_67_c07{min-height:0}.tdi_67_c07:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_67_c07:before{width:100%}}.tdi_67_c07{position:relative}</style><div class="tdi_66_efd_rand_style td-element-style"><style>.tdi_66_efd_rand_style{background-color:#1d4c93!important}</style></div><div id="tdi_68_6ef" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_756 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_69_756{min-height:0}.tdi_69_756,.tdi_69_756 .tdc-columns{display:block}.tdi_69_756 .tdc-columns{width:100%}@media (min-width:768px){.tdi_69_756{margin-left:0;margin-right:0}.tdi_69_756 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_69_756.tdc-row-content-vert-center,.tdi_69_756.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_69_756.tdc-row-content-vert-bottom,.tdi_69_756.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_69_756.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_69_756.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:768px) and (max-width:1018px){.tdi_69_756{padding-right:14px!important;padding-left:14px!important}}</style><div class="vc_column tdi_71_df8 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_71_df8{vertical-align:baseline}.tdi_71_df8 .wpb_wrapper,.tdi_71_df8 .wpb_wrapper .tdc-elements{display:block}.tdi_71_df8 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_df8 .wpb_wrapper{width:auto;height:auto}.tdi_71_df8{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_71_df8{width:21%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_fcd td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_fcd"><style>.tdi_72_fcd .tdb-logo-a,.tdi_72_fcd h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_72_fcd .tdb-logo-svg-wrap{display:block}.tdi_72_fcd .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_72_fcd .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_72_fcd .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_72_fcd .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_72_fcd .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:11px!important;}.tdi_72_fcd .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_72_fcd .tdb-logo-icon{top:0;display:block}.tdi_72_fcd .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (min-width:768px) and (max-width:1018px){.tdi_72_fcd .tdb-logo-text-title{display:none}.tdi_72_fcd .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div></div></div><div class="vc_column tdi_74_f75 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_74_f75{vertical-align:baseline}.tdi_74_f75 .wpb_wrapper,.tdi_74_f75 .wpb_wrapper .tdc-elements{display:block}.tdi_74_f75 .wpb_wrapper .tdc-elements{width:100%}.tdi_74_f75 .wpb_wrapper{width:auto;height:auto}.tdi_74_f75{width:70%!important}@media (min-width:768px) and (max-width:1018px){.tdi_74_f75{width:58%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_7aa tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_7aa" style=" z-index: 999;"><style>.tdi_75_7aa .td_block_inner{text-align:center}.tdi_75_7aa .tdb-menu>li{margin-right:28px}.tdi_75_7aa .tdb-menu>li:last-child{margin-right:0}.tdi_75_7aa .tdb-menu-items-dropdown{margin-left:28px}.tdi_75_7aa .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_7aa .tdb-menu>li>a,.tdi_75_7aa .td-subcat-more{padding:0;color:#fff}.tdi_75_7aa .tdb-menu>li .tdb-menu-sep,.tdi_75_7aa .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_75_7aa .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_75_7aa .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_75_7aa .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_75_7aa .tdb-menu>li>a,.tdi_75_7aa .td-subcat-more,.tdi_75_7aa .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:16px!important;line-height:48px!important;font-weight:700!important}.tdi_75_7aa .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_75_7aa .tdb-menu .tdb-normal-menu ul,.tdi_75_7aa .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_75_7aa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_75_7aa .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_75_7aa .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto}.tdi_75_7aa .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_75_7aa .tdb-menu>li{margin-right:18px}.tdi_75_7aa .tdb-menu>li:last-child{margin-right:0}.tdi_75_7aa .tdb-menu-items-dropdown{margin-left:18px}.tdi_75_7aa .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_7aa .tdb-menu>li>a,.tdi_75_7aa .td-subcat-more,.tdi_75_7aa .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:48px!important;font-weight:700!important}}</style><style>.tdi_75_7aa .tdb-menu>li>a:after,.tdi_75_7aa .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style></style><div id=tdi_75_7aa class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_5d9 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_79_5d9{vertical-align:baseline}.tdi_79_5d9 .wpb_wrapper,.tdi_79_5d9 .wpb_wrapper .tdc-elements{display:block}.tdi_79_5d9 .wpb_wrapper .tdc-elements{width:100%}.tdi_79_5d9 .wpb_wrapper{width:auto;height:auto}.tdi_79_5d9{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_79_5d9{width:21%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_49c tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_49c"><style>.tdi_81_01b .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_81_01b .tdm-social-item i.td-icon-twitter,.tdi_81_01b .tdm-social-item i.td-icon-linkedin,.tdi_81_01b .tdm-social-item i.td-icon-pinterest,.tdi_81_01b .tdm-social-item i.td-icon-blogger,.tdi_81_01b .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_81_01b .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_81_01b .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_81_01b .tdm-social-item i,.tds-team-member2 .tdi_81_01b.tds-social1 .tdm-social-item i{color:#fff}.tdi_81_01b .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_81_01b.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_81_01b .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_81_01b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="753890" data-autoload-type="same_cat_prev" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/" data-post-edit-url="" data-post-title="Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras"><div id="tdi_82_b07" class="tdc-zone"><div class="tdc_zone tdi_83_5ff wpb_row td-pb-row"><style scoped>.tdi_83_5ff{min-height:0}</style><div id="tdi_84_95a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_711 wpb_row td-pb-row"><style scoped>.tdi_85_711{min-height:0}.tdi_85_711,.tdi_85_711 .tdc-columns{display:block}.tdi_85_711 .tdc-columns{width:100%}@media (min-width:768px){.tdi_85_711{margin-left:-20px;margin-right:-20px}.tdi_85_711 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_85_711{margin-left:-15px;margin-right:-15px}.tdi_85_711 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_85_711{margin-left:-10px;margin-right:-10px}.tdi_85_711 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_85_711{margin-bottom:60px!important;padding-top:40px!important}.tdi_85_711 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_85_711{margin-right:6px!important;margin-bottom:40px!important;margin-left:6px!important;padding-top:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_85_711{margin-bottom:50px!important;padding-top:30px!important}}@media (max-width:767px){.tdi_85_711{margin-bottom:40px!important;padding-top:30px!important}}</style><div class="vc_column tdi_87_9a0 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_87_9a0{vertical-align:baseline}.tdi_87_9a0 .wpb_wrapper,.tdi_87_9a0 .wpb_wrapper .tdc-elements{display:block}.tdi_87_9a0 .wpb_wrapper .tdc-elements{width:100%}.tdi_87_9a0 .wpb_wrapper{width:auto;height:auto}.tdi_87_9a0{width:72%!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_9a0{width:calc(100% - 240px)!important}}@media (max-width:767px){.tdi_87_9a0{width:auto!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_591 td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_591"><style>.tdi_88_591{margin-bottom:15px!important}@media (max-width:767px){.tdi_88_591{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_591{margin-bottom:10px!important}}</style><style>.tdi_88_591 .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_88_591,.tdi_88_591 a{color:#000}.tdi_88_591 a:hover{color:#d33}.td-theme-wrap .tdi_88_591{text-align:left}.tdi_88_591{font-family:Poppins!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Veracruz" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Estatal" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/",
                                "name": "Veracruz"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/",
                                "name": "Estatal"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_89_90b td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_90b"><style>.tdi_89_90b{margin-right:15px!important;margin-bottom:0px!important}@media(min-width:1141px){.tdi_89_90b{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_89_90b{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_90b{margin-right:10px!important;display:inline-block!important}}@media (max-width:767px){.tdi_89_90b{margin-right:10px!important;display:inline-block!important}}</style><style>.tdi_89_90b .tdb-entry-category{padding:5px 10px;font-family:Poppins!important;font-size:11px!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_89_90b .tdb-cat-bg{border-width:0;background-color:#d33;}.tdi_89_90b .tdb-cat-bg:before{background-color:#000}.tdi_89_90b .tdb-cat-sep{font-size:14px}.tdi_89_90b .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_89_90b{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><span class="tdb-cat-bg"></span>Veracruz</a><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><span class="tdb-cat-bg"></span>Estatal</a></div></div><div class="td_block_wrap tdb_title tdi_90_ff9 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_ff9"><style>.tdi_90_ff9{margin-bottom:15px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_ff9{margin-bottom:10px!important}}</style><style>.tdi_90_ff9 .tdb-title-line:after{height:2px;bottom:40%}.tdi_90_ff9 .tdb-title-line{height:50px}.td-theme-wrap .tdi_90_ff9{text-align:left}.tdi_90_ff9 .tdb-first-letter{left:-.36em;right:auto}.tdi_90_ff9 .tdb-title-text{font-family:Roboto!important;font-size:42px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}@media (min-width:1019px) and (max-width:1140px){.tdi_90_ff9 .tdb-title-text{font-family:Roboto!important;font-size:36px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_ff9 .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (max-width:767px){.tdi_90_ff9 .tdb-title-text{font-family:Roboto!important;font-size:22px!important;line-height:1!important;font-weight:600!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_5ff td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_5ff"><style>.tdi_91_5ff{margin-right:5px!important;margin-bottom:4px!important}@media (min-width:768px) and (max-width:1018px){.tdi_91_5ff{margin-right:0px!important;margin-bottom:0px!important}}</style><style>.tdi_91_5ff{display:inline-block}.tdi_91_5ff .tdb-author-name-wrap{align-items:baseline}.tdi_91_5ff .tdb-author-by{margin-right:6px;color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_91_5ff .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_91_5ff .tdb-author-name{color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important;font-weight:600!important}.tdi_91_5ff .tdb-author-name:hover{color:#d33}@media (min-width:768px) and (max-width:1018px){.tdi_91_5ff .tdb-author-by{font-family:Poppins!important;font-size:12px!important;line-height:1!important}.tdi_91_5ff .tdb-author-name{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:600!important}}@media (max-width:767px){.tdi_91_5ff .avatar{width:20px;height:20px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/angelesgonzalez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/angelesgonzalez/">Ángeles González Ceballos</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_00d tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_00d"><style>@media (max-width:767px){.tdi_92_00d{display:none!important}}</style><style>.tdi_92_00d i{font-size:13px;text-align:center;width:16.9px;height:16.9px;line-height:16.9px}.tdi_92_00d i,.tdi_92_00d .tds-icon-svg-wrap{position:relative;top:1px}.tdi_92_00d{display:inline-block}</style><style>.tdi_93_fbf{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_93_fbf:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;background-color:#666;-webkit-background-clip:text;-webkit-text-fill-color:transparent}html[class*='ie'] .tdi_93_fbf:before{background:none;color:#666}.tdi_93_fbf svg{fill:#666}.tdi_93_fbf svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_93_fbf td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_d9d td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_d9d"><style>.tdi_94_d9d{margin-right:5px!important;margin-bottom:2px!important;margin-left:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_94_d9d{margin-right:0px!important;margin-left:0px!important}}@media (max-width:767px){.tdi_94_d9d{margin-top:10px!important;margin-left:0px!important;display:block!important}}</style><style>.tdi_94_d9d{display:inline-block;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_94_d9d i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_94_d9d{font-family:Poppins!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_94_d9d{font-family:Poppins!important;font-size:14px!important;line-height:!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:12:24-06:00">octubre 26, 2020</time></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_95_dd4 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_dd4"><style>.tdi_95_dd4{margin-top:30px!important;margin-bottom:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_95_dd4{margin-top:25px!important;margin-bottom:25px!important}}@media (max-width:767px){.tdi_95_dd4{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_95_dd4 .tdb-featured-image-bg{background:url(https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_95_dd4 .tdb-featured-image-bg{background-attachment:scroll}.tdi_95_dd4 .tdb-featured-image-bg:hover:before{opacity:0}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_01f vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_97_01f{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_97_01f,.tdi_97_01f .tdc-inner-columns{display:block}.tdi_97_01f .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_97_01f{margin-left:-10px;margin-right:-10px}.tdi_97_01f .vc_column_inner{padding-left:10px;padding-right:10px}}</style><div class="vc_column_inner tdi_99_5dd wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_99_5dd{vertical-align:baseline}.tdi_99_5dd .wpb_wrapper,.tdi_99_5dd .wpb_wrapper .tdc-elements{display:block}.tdi_99_5dd .wpb_wrapper .tdc-elements{width:100%}.tdi_99_5dd{width:28%!important}@media (max-width:767px){.tdi_99_5dd{width:100%!important;display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_5dd{width:100%!important;display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_f6d td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_f6d"><style>.tdi_100_f6d{margin-bottom:7px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:25px!important;padding-left:20px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_100_f6d{margin-top:-8px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_100_f6d{padding-top:15px!important;padding-right:15px!important;padding-bottom:20px!important;padding-left:15px!important}}</style><style>.tdi_100_f6d .entry-thumb{background-position:center 50%;background-image:none!important}.tdi_100_f6d .td-image-container{display:none;margin-left:0;margin-right:auto}.tdi_100_f6d .td-module-meta-info{padding:0;border-color:#eaeaea}.tdi_100_f6d .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:11px;margin-bottom:11px}.tdi_100_f6d .td_block_inner{margin-left:0;margin-right:0}.tdi_100_f6d .td-module-container:before{bottom:-11px}.tdi_100_f6d .td-module-container{padding:0}.tdi_100_f6d .td-post-vid-time{display:block}.tdi_100_f6d .td-post-category{display:none;color:#fff}.tdi_100_f6d .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_f6d .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_100_f6d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_f6d .td-read-more{display:none}.tdi_100_f6d .td-post-author-name{display:none}.tdi_100_f6d .entry-review-stars{display:none}.tdi_100_f6d .td-icon-star,.tdi_100_f6d .td-icon-star-empty,.tdi_100_f6d .td-icon-star-half{font-size:15px}.tdi_100_f6d .td-module-comments{display:none}.tdi_100_f6d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_f6d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_f6d .td-post-category:hover{color:#fff}.tdi_100_f6d .td-module-title a{color:#000}.tdi_100_f6d .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_100_f6d .td-post-author-name a{color:#000}.tdi_100_f6d .td-post-date,.tdi_100_f6d .td-post-author-name span{color:#e3382b}.tdi_100_f6d .td-module-meta-info,.tdi_100_f6d .td-next-prev-wrap{text-align:left}.tdi_100_f6d .td-category-pos-above .td-post-category{align-self:flex-start!important}.tdi_100_f6d .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_100_f6d .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_100_f6d .entry-title{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_f6d .td-editor-date,.tdi_100_f6d .td-editor-date .td-post-author-name,.tdi_100_f6d .td-module-comments a{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_100_f6d .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_f6d .td-image-container{display:none}.tdi_100_f6d .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_100_f6d .td-module-container:before{bottom:-5px}.tdi_100_f6d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_f6d .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_f6d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_f6d .entry-title{margin:0 0 4px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_f6d .td-editor-date,.tdi_100_f6d .td-editor-date .td-post-author-name,.tdi_100_f6d .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_f6d .td-image-container{display:none}.tdi_100_f6d .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_100_f6d .td-module-container:before{bottom:-2.5px}.tdi_100_f6d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_f6d .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_f6d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_f6d .entry-title{margin:0 0 3px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_f6d .td-editor-date,.tdi_100_f6d .td-editor-date .td-post-author-name,.tdi_100_f6d .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (max-width:767px){.tdi_100_f6d .td-image-container{display:none}.tdi_100_f6d .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_100_f6d .td-module-container:before{bottom:-10px}.tdi_100_f6d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_f6d .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_f6d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_100_f6d_rand_style td-element-style"><style>.tdi_100_f6d_rand_style{background-color:#fdf2ed!important}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_f6d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/" rel="bookmark" title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta">Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:56:40-06:00">octubre 26, 2020</time></span> </span></div><div class="td-excerpt">Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta Xalapa, Ver.- Una vez que se compruebe de manera interna las diversas irregularidades cometidas...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/" rel="bookmark" title="Insisten en encuesta para dirigente estatal de Morena">Insisten en encuesta para dirigente estatal de Morena</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:33:50-06:00">octubre 26, 2020</time></span> </span></div><div class="td-excerpt">Xalapa, Ver.- Militantes y simpatizantes del partido Movimiento de Regeneración Nacional (Morena) exigieron que no haya una imposición en la dirigencia estatal en Veracruz. Luego...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-lluvias-y-tormentas-aisladas-2/" rel="bookmark" title="Clima en Veracruz: Lluvias y tormentas aisladas">Clima en Veracruz: Lluvias y tormentas aisladas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T09:20:45-06:00">octubre 26, 2020</time></span> </span></div><div class="td-excerpt">Las precipitaciones seguirán siendo limitadas al menos hasta el miércoles en gran parte de Veracruz, presentándose lluvias y tormentas aisladas especialmente en montañas y...</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-lluvias-y-tormentas-aisladas-2/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/por-quemar-llantas-provocaron-voraz-incendio/" rel="bookmark" title="Por quemar llantas provocaron voraz incendio">Por quemar llantas provocaron voraz incendio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T18:18:44-06:00">octubre 25, 2020</time></span> </span></div><div class="td-excerpt">Varias personas que se dedican a la recolección de desechos industriales habrían provocado el incendio de aproximadamente tres hectáreas de pastizal, en las inmediaciones de la colonia Ampliación López Mateos, a unos metros de conocida planta de gas.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/por-quemar-llantas-provocaron-voraz-incendio/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/pandemia-tambien-afectaria-a-productores-de-cempasuchil/" rel="bookmark" title="Pandemia también afectaría a productores de cempasúchil">Pandemia también afectaría a productores de cempasúchil</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T17:45:49-06:00">octubre 25, 2020</time></span> </span></div><div class="td-excerpt">A unos minutos de Xalapa se encuentra localidad de San Pablo Coapa, perteneciente al municipio de Naolinco, donde año con año decenas de familias destinan varias hectáreas de campo para sembrar y cosechar la tradicional flor de cempasúchil, sin embargo, las ventas ya comenzaron a verse afectadas por la contingencia.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/pandemia-tambien-afectaria-a-productores-de-cempasuchil/">View Post</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_7d7 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_7d7{vertical-align:baseline}.tdi_102_7d7 .wpb_wrapper,.tdi_102_7d7 .wpb_wrapper .tdc-elements{display:block}.tdi_102_7d7 .wpb_wrapper .tdc-elements{width:100%}.tdi_102_7d7{width:72%!important}@media (max-width:767px){.tdi_102_7d7{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_7d7{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_9ff td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_9ff"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_9ff" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Festatal%2Fbloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloquea+MMPV+acceso+a+la+SEV%3A+Exigen+alto+a+cobros+de+financieras&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Festatal%2Fbloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg&description=Integrantes del MMPV realizaron un plantón a las afueras de la SEV para exigir un alto a los cobros realizados por financieras..."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloquea+MMPV+acceso+a+la+SEV%3A+Exigen+alto+a+cobros+de+financieras %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_9ff"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_0ff td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_0ff"><style>.tdi_104_0ff{margin-top:0px!important}</style><style>.tdi_104_0ff,.tdi_104_0ff>p,.tdi_104_0ff .tdb-block-inner>p{font-family:Poppins!important;font-size:15px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}.tdi_104_0ff h3{font-family:Poppins!important;font-size:24px!important}.tdi_104_0ff li{line-height:1.4!important}.tdi_104_0ff li:before{margin-top:1px;line-height:21px!important}.tdi_104_0ff .tdb-block-inner blockquote p{color:#829875}@media (min-width:1019px) and (max-width:1140px){.tdi_104_0ff,.tdi_104_0ff>p,.tdi_104_0ff .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104_0ff,.tdi_104_0ff>p,.tdi_104_0ff .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (max-width:767px){.td-pb-span12 .tdi_104_0ff img.aligncenter,.td-pb-span12 .tdi_104_0ff .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_104_0ff,.tdi_104_0ff>p,.tdi_104_0ff .tdb-block-inner>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Xalapa, Ver.- Integrantes del Movimiento Magisterial Popular Veracruzano (MMPV) realizaron un plantón a las afueras de la Secretaría de Educación de Veracruz (SEV) para exigir un alto a los descuentos realizados por financieras en la nómina del magisterio; así como por el desplazamiento que han sufrido a raíz de la reforma educativa.</p><p>Los inconformes explicaron que las financieras cobran hasta el 125% de interés debido a contratos &#8220;leoninos&#8221; que pasan por la dependencia estatal; lo que podría poner en riesgo el pago del aguinaldo y las prestaciones de fin de año.</p><p>&#8220;Lo que nosotros exigimos es que dejen de descontar; si hay algo que acordar directamente los usuarios o maestros con las financieras lo arreglamos con las financieras&#8221;, expresó el representante del MMPV, Daniel Hernández.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>En entrevista, reveló que fue interpuesta una denuncia por fraude ante la Fiscalía General del Estado (FGE), en la que fue señalada una mujer identificada como Lupita del Sagrario Castellanos Rincón y otros colaboradores.</p><p><figure id="attachment_753894" aria-describedby="caption-attachment-753894" style="width: 1280px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-753894" src="https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21.jpg" alt="Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras" width="1280" height="960" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21.jpg 1280w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-420x315.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-865x649.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-768x576.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-696x522.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-1068x801.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-560x420.jpg 560w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-80x60.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/10/06427c97-7b19-48ee-99a4-d6e1dea89b21-265x198.jpg 265w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-753894" class="wp-caption-text">Bloquea MMPV acceso a la SEV: Exigen alto a cobros de financieras</figcaption></figure></p><p>&#8220;Ella decía que tenía acuerdos con Secretaría de Educación y defraudó a miles de maestros, al momento tenemos alrededor de 400; pero últimamente nos dicen que son muchísimos, miles de maestros.</p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Ella se ostentaba como Máster Nómina, Credimaestro y manejaba alrededor de 30 o 40 financieras; ella podía hacer los movimientos en cualquier momento en Secretaria de Educación, entonces la señalamos a ella, las empresas y quien resulte responsable&#8221;, manifestó.</p><p>Daniel Hernández confió en la sensibilidad del titular de la SEV, Zenyazen Escobar García, así como en los resultados de la FGE.</p><p>Por otro lado, dio a conocer que el desplazamiento a raíz de la reforma educativa afectó a por lo menos media docena de maestros del tecnológico de Juan Rodríguez Clara y otro docente de Isla, que fueron reprimidos.</p><div class='code-block code-block-3' style='margin: 25px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Recordó que existe un acuerdo que aprobó el presidente, por el que se deberían reinstalar a los docentes desplazados, pero en Veracruz sigue pendiente.</p><p><em><strong>Te puede interesar:</strong></em></p><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/normalistas-exigen-plazas-a-la-sev/">Normalistas exigen plazas a la SEV</a></strong></em></h4><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/exigen-docentes-ante-sev-el-pago-y-prestaciones-para-etc/">Exigen docentes ante SEV el pago y prestaciones para ETC</a></strong></em></h4><p>Además, indicó que el próximo 9 de noviembre llevarán a cabo otra mesa para trata este asunto que tiene en vilo a muchos profesores de diversas entidades del país.</p><p><strong>Síguenos en <em>Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</em></strong></p><p><strong>O si lo prefieres, en <em>Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></em></strong></p><p><strong>Y también en Instagram: <a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></p><p><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></p></div></div><div class="td_block_wrap tdb_single_tags tdi_105_d90 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_d90"><style>.tdi_105_d90{margin-bottom:30px!important}@media (max-width:767px){.tdi_105_d90{margin-bottom:20px!important}}</style><style>.tdi_105_d90 span{margin-right:5px;padding:5px 10px;color:#fff;background-color:#d33;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}.tdi_105_d90 a{margin-right:5px;padding:5px 10px;border:0 solid #ededed;color:#000;background-color:#fdf2ed;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important}.tdi_105_d90 a:hover{color:#fff;background-color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_105_d90 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_105_d90 a{border:0 solid #ededed;font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important}.tdi_105_d90 span{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}@media (max-width:767px){.tdi_105_d90 a{border:0 solid #ededed;font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important}.tdi_105_d90 span{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/credimaestro/">Credimaestro</a></li><li><a href="https://www.eldictamen.mx/tag/financieras/">FINANCIERAS</a></li><li><a href="https://www.eldictamen.mx/tag/mmpv/">mmpv</a></li><li><a href="https://www.eldictamen.mx/tag/sev/">SEV</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_add td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_add"><style>.tdi_106_add{margin-bottom:0px!important}@media (max-width:767px){.tdi_106_add{text-align:left!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_106_add{margin-bottom:25px!important}}</style><style>.tdi_106_add .td-social-share-text{font-family:Lato!important}</style><div id="tdi_106_add" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Festatal%2Fbloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloquea+MMPV+acceso+a+la+SEV%3A+Exigen+alto+a+cobros+de+financieras&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnoticias-de-veracruz%2Festatal%2Fbloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/10/4525a8ad-098d-47fd-a334-b024978eb3c0.jpg&description=Integrantes del MMPV realizaron un plantón a las afueras de la SEV para exigir un alto a los cobros realizados por financieras..."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloquea+MMPV+acceso+a+la+SEV%3A+Exigen+alto+a+cobros+de+financieras %0A%0A https://www.eldictamen.mx/noticias-de-veracruz/estatal/bloquea-mmpv-acceso-a-la-sev-exigen-alto-a-cobros-de-financieras/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_add"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_5fd td_block_template_4"><style>@media(min-width:1141px){.tdi_107_5fd{display:none!important}}@media (max-width:767px){.tdi_107_5fd{margin-top:20px!important;margin-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_107_5fd{display:none!important}}</style><style>.tdi_107_5fd.td-a-rec{text-align:center}.tdi_107_5fd .td-element-style{z-index:-1}</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_0d5 "><style scoped>@media(min-width:1141px){.tdi_109_0d5{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_109_0d5{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_109_0d5{display:none!important}}</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Recibe las últimas noticias en tu correo:</p><p><input type="text" placeholder="Escribe tu correo" style="width:200px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110_cd0 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_110_cd0"><style>.tdi_110_cd0{margin-top:40px!important;margin-bottom:40px!important;padding-top:30px!important;padding-bottom:30px!important;border-color:#e0e0e0!important;border-style:solid!important;border-width:1px 0 1px 0px!important}@media (max-width:767px){.tdi_110_cd0{margin-top:20px!important;margin-bottom:20px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_110_cd0{padding-top:25px!important;padding-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_110_cd0{margin-top:30px!important;margin-bottom:30px!important;padding-top:20px!important;padding-bottom:20px!important}}</style><style>.tdi_110_cd0 .tdb-next-post a{color:#000;font-family:Roboto!important;font-size:18px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_cd0 .tdb-next-post:hover a{color:#d33}.tdi_110_cd0 .tdb-next-post span{font-family:Poppins!important;font-size:13px!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_110_cd0 .tdb-next-post a{font-family:Roboto!important;font-size:16px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_cd0 .tdb-next-post span{font-family:Poppins!important;font-size:12px!important;font-weight:400!important}}@media (max-width:767px){.tdi_110_cd0 .tdb-next-post a{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}.tdi_110_cd0 .tdb-next-post span{font-family:Poppins!important;font-size:11px!important;font-weight:400!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/nacional/hoy-comparece-rocio-nahle/">Hoy comparece Rocío Nahle</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/deportes/tom-holland-spiderman-de-marvel-aficionado-del-barcelona/">Tom Holland Spiderman de Marvel aficionado del Barcelona</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_0f8 "><style scoped>@media(min-width:1141px){.tdi_112_0f8{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_112_0f8{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_112_0f8{display:none!important}}</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5930334591"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_44d td_block_template_4"><style>@media (max-width:767px){.tdi_113_44d{display:none!important}}</style><style>.tdi_113_44d.td-a-rec{text-align:center}.tdi_113_44d .td-element-style{z-index:-1}</style><div id="M628235ScriptRootC993690"></div> </div></div></div><div class="vc_column tdi_115_f79 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_115_f79{vertical-align:baseline}.tdi_115_f79 .wpb_wrapper,.tdi_115_f79 .wpb_wrapper .tdc-elements{display:block}.tdi_115_f79 .wpb_wrapper .tdc-elements{width:100%}.tdi_115_f79 .wpb_wrapper{width:auto;height:auto}.tdi_115_f79{width:28%!important}@media (min-width:768px) and (max-width:1018px){.tdi_115_f79{width:240px!important}}@media (max-width:767px){.tdi_115_f79{width:auto!important;display:none!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_50e td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_116_50e"><style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_118_20f "><style scoped>.tdi_118_20f{margin-top:15px!important}@media (max-width:767px){.tdi_118_20f{display:none!important}}</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120_457 "><div class="td-a-rec td-a-rec-id-sidebar tdi_121_bb4 td_block_template_4"><style>.tdi_121_bb4.td-a-rec{text-align:center}.tdi_121_bb4 .td-element-style{z-index:-1}.tdi_121_bb4.td-a-rec-img{text-align:left}.tdi_121_bb4.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_121_bb4.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });</script> </div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_122_5f0 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_122_5f0"><style>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</style><script>var block_tdi_122_5f0 = new tdBlock();
block_tdi_122_5f0.id = "tdi_122_5f0";
block_tdi_122_5f0.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_122_5f0","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_122_5f0","tdc_css_class_style":"tdi_122_5f0_rand_style"}';
block_tdi_122_5f0.td_column_number = "1";
block_tdi_122_5f0.block_type = "td_block_7";
block_tdi_122_5f0.post_count = "5";
block_tdi_122_5f0.found_posts = "103780";
block_tdi_122_5f0.header_color = "#";
block_tdi_122_5f0.ajax_pagination_infinite_stop = "";
block_tdi_122_5f0.max_num_pages = "20756";
tdBlocksArray.push(block_tdi_122_5f0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_122_5f0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/internacional/la-nasa-confirma-presencia-de-agua-congelada-en-la-luna/" rel="bookmark" class="td-image-wrap " title="La NASA confirma presencia de agua congelada en la Luna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="La NASA confirma presencia de agua congelada en la Luna" title="La NASA confirma presencia de agua congelada en la Luna" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/10/luna-agua-nasa-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/la-nasa-confirma-presencia-de-agua-congelada-en-la-luna/" rel="bookmark" title="La NASA confirma presencia de agua congelada en la Luna">La NASA confirma presencia de agua congelada en la Luna</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T12:04:56-06:00">octubre 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/" rel="bookmark" class="td-image-wrap " title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta" title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/10/5dd2e86f-7b45-4771-a37c-24ab8406f8dc-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/" rel="bookmark" title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta">Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:56:40-06:00">octubre 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/hazard-encabeza-llegada-del-real-madrid-a-alemania/" rel="bookmark" class="td-image-wrap " title="Hazard encabeza llegada del Real Madrid a Alemania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Hazard encabeza llegada del Real Madrid a Alemania" title="Hazard encabeza llegada del Real Madrid a Alemania" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/10/Hazard-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/hazard-encabeza-llegada-del-real-madrid-a-alemania/" rel="bookmark" title="Hazard encabeza llegada del Real Madrid a Alemania">Hazard encabeza llegada del Real Madrid a Alemania</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:51:08-06:00">octubre 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/cristiano-a-la-espera-de-saber-si-podra-jugar-ante-barcelona/" rel="bookmark" class="td-image-wrap " title="Cristiano a la espera de saber si podrá jugar ante Barcelona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Cristiano a la espera de saber si podrá jugar ante Barcelona" title="Cristiano a la espera de saber si podrá jugar ante Barcelona" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/10/Cristiano-4-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/cristiano-a-la-espera-de-saber-si-podra-jugar-ante-barcelona/" rel="bookmark" title="Cristiano a la espera de saber si podrá jugar ante Barcelona">Cristiano a la espera de saber si podrá jugar ante Barcelona</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:35:47-06:00">octubre 26, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/" rel="bookmark" class="td-image-wrap " title="Insisten en encuesta para dirigente estatal de Morena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Insisten en encuesta para dirigente estatal de Morena" title="Insisten en encuesta para dirigente estatal de Morena" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2020/10/6e56a65a-997d-41d7-897b-65be601c909c-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/" rel="bookmark" title="Insisten en encuesta para dirigente estatal de Morena">Insisten en encuesta para dirigente estatal de Morena</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:33:50-06:00">octubre 26, 2020</time></span></div></div></div></div></div></div><aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget"><div id="M628235ScriptRootC993711"></div> </div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div id="tdi_123_97d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_fff wpb_row td-pb-row"><style scoped>.tdi_124_fff{min-height:0}.tdi_124_fff,.tdi_124_fff .tdc-columns{display:block}.tdi_124_fff .tdc-columns{width:100%}.tdi_124_fff{margin-bottom:60px!important}.tdi_124_fff .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_124_fff{margin-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124_fff{margin-bottom:40px!important}}@media (max-width:767px){.tdi_124_fff{margin-bottom:40px!important}}</style><div class="vc_column tdi_126_ddf wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_126_ddf{vertical-align:baseline}.tdi_126_ddf .wpb_wrapper,.tdi_126_ddf .wpb_wrapper .tdc-elements{display:block}.tdi_126_ddf .wpb_wrapper .tdc-elements{width:100%}.tdi_126_ddf .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_127_9d7 td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_127_9d7"><style>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</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_127_9d7 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/" rel="bookmark" class="td-image-wrap " title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/10/5dd2e86f-7b45-4771-a37c-24ab8406f8dc-1-696x448.jpg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:56:40-06:00">octubre 26, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/" rel="bookmark" title="Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta">Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta</a></h3><div class="td-excerpt">Solicitará TSJ juicio de procedencia en contra de Sofía Martínez Huerta Xalapa, Ver.- Una vez que se compruebe de manera interna las diversas irregularidades cometidas...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/solicitara-tsj-juicio-de-procedencia-en-contra-de-sofia-martinez-huerta/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/" rel="bookmark" class="td-image-wrap " title="Insisten en encuesta para dirigente estatal de Morena"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/10/6e56a65a-997d-41d7-897b-65be601c909c-696x392.jpg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T11:33:50-06:00">octubre 26, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/" rel="bookmark" title="Insisten en encuesta para dirigente estatal de Morena">Insisten en encuesta para dirigente estatal de Morena</a></h3><div class="td-excerpt">Xalapa, Ver.- Militantes y simpatizantes del partido Movimiento de Regeneración Nacional (Morena) exigieron que no haya una imposición en la dirigencia estatal en Veracruz. Luego...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/insisten-en-encuesta-para-dirigente-estatal-de-morena/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-lluvias-y-tormentas-aisladas-2/" rel="bookmark" class="td-image-wrap " title="Clima en Veracruz: Lluvias y tormentas aisladas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2020/10/ElQtZb5XUAI255O-696x522.jpg')"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/" class="td-post-category">Estatal</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T09:20:45-06:00">octubre 26, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-lluvias-y-tormentas-aisladas-2/" rel="bookmark" title="Clima en Veracruz: Lluvias y tormentas aisladas">Clima en Veracruz: Lluvias y tormentas aisladas</a></h3><div class="td-excerpt">Las precipitaciones seguirán siendo limitadas al menos hasta el miércoles en gran parte de Veracruz, presentándose lluvias y tormentas aisladas especialmente en montañas y...</div><div class="td-read-more"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/clima-en-veracruz-lluvias-y-tormentas-aisladas-2/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128_987 td_block_template_4"><style>@media(min-width:1141px){.tdi_128_987{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_128_987{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_128_987{display:none!important}}@media (max-width:767px){.tdi_128_987{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_128_987.td-a-rec{text-align:center}.tdi_128_987 .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_129_501" class="tdc-zone"><div class="tdc_zone tdi_130_ddd wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_130_ddd{min-height:0}.tdi_130_ddd{border-color:#000000!important;border-style:solid!important;border-width:0!important;position:relative}</style><div class="tdi_129_501_rand_style td-element-style"><style>.tdi_129_501_rand_style{background-color:#000000!important}</style></div><div id="tdi_131_7f8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_fdf wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_132_fdf{min-height:0}#tdi_131_7f8.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_131_7f8.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_132_fdf,.tdi_132_fdf .tdc-columns{display:block}.tdi_132_fdf .tdc-columns{width:100%}@media (min-width:767px){.tdi_132_fdf.tdc-row-content-vert-center,.tdi_132_fdf.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_132_fdf.tdc-row-content-vert-bottom,.tdi_132_fdf.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_132_fdf.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_132_fdf.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_132_fdf{margin-left:0;margin-right:0}.tdi_132_fdf .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_132_fdf{margin-left:0;margin-right:0}.tdi_132_fdf .vc_column{padding-left:0;padding-right:0}}}.tdi_132_fdf{margin-right:0px!important;margin-left:0px!important;padding-top:70px!important;padding-bottom:60px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_132_fdf .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_132_fdf{margin-right:14px!important;margin-left:14px!important;padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_132_fdf{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_132_fdf{padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="tdi_131_7f8_rand_style td-element-style"><style>.tdi_131_7f8_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_134_060 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_134_060{vertical-align:baseline}.tdi_134_060 .wpb_wrapper,.tdi_134_060 .wpb_wrapper .tdc-elements{display:block}.tdi_134_060 .wpb_wrapper .tdc-elements{width:100%}.tdi_134_060 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135_05f td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_135_05f"><style>.tdi_135_05f{margin-bottom:50px!important}@media (max-width:767px){.tdi_135_05f{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_135_05f{margin-bottom:40px!important}}</style><style>.tdi_135_05f .tdb-logo-a,.tdi_135_05f h1{align-items:center;justify-content:center}.tdi_135_05f .tdb-logo-svg-wrap{display:block}.tdi_135_05f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_135_05f .tdb-logo-img{max-width:272px}.tdi_135_05f .tdb-logo-img-wrap{display:block}.tdi_135_05f .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_05f .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_05f .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_135_05f .tdb-logo-icon{top:0;display:block}.tdi_135_05f .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_135_05f .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_135_05f .tdb-logo-img{max-width:130px}}@media (max-width:767px){.tdi_135_05f .tdb-logo-img{max-width:110px}.tdi_135_05f .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_135_05f .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_136_f7d tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_136_f7d" style=" z-index: 999;"><style>.tdi_136_f7d{margin-bottom:15px!important}</style><style>.tdi_136_f7d .td_block_inner{text-align:center}.tdi_136_f7d .tdb-menu>li{margin-right:6px}.tdi_136_f7d .tdb-menu>li:last-child{margin-right:0}.tdi_136_f7d .tdb-menu-items-dropdown{margin-left:6px}.tdi_136_f7d .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_136_f7d .tdb-menu>li>a,.tdi_136_f7d .td-subcat-more{padding:0 10px;color:#fff}.tdi_136_f7d .tdb-menu>li .tdb-menu-sep,.tdi_136_f7d .tdb-menu-items-dropdown .tdb-menu-sep{font-size:10px;top:0;color:#fff}.tdi_136_f7d .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_136_f7d .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_136_f7d .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_136_f7d .tdb-menu>li>a,.tdi_136_f7d .td-subcat-more,.tdi_136_f7d .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_136_f7d .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_136_f7d .tdb-menu .tdb-normal-menu ul,.tdi_136_f7d .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_136_f7d .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_136_f7d .tdb-menu>li{margin-right:5px}.tdi_136_f7d .tdb-menu>li:last-child{margin-right:0}.tdi_136_f7d .tdb-menu-items-dropdown{margin-left:5px}.tdi_136_f7d .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_136_f7d .tdb-menu>li{margin-right:4px}.tdi_136_f7d .tdb-menu>li:last-child{margin-right:0}.tdi_136_f7d .tdb-menu-items-dropdown{margin-left:4px}.tdi_136_f7d .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_136_f7d .tdb-menu>li>a,.tdi_136_f7d .td-subcat-more{padding:0 8px}}@media (max-width:767px){.tdi_136_f7d .tdb-menu>li>a,.tdi_136_f7d .td-subcat-more,.tdi_136_f7d .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><style>.tdi_136_f7d .tdb-menu>li.current-menu-item>a,.tdi_136_f7d .tdb-menu>li.current-menu-ancestor>a,.tdi_136_f7d .tdb-menu>li.current-category-ancestor>a,.tdi_136_f7d .tdb-menu>li:hover>a,.tdi_136_f7d .tdb-menu>li.tdb-hover>a,.tdi_136_f7d .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_136_f7d .tdb-menu>li>a:after,.tdi_136_f7d .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_136_f7d .tdb-menu>li.current-menu-item>a:after,.tdi_136_f7d .tdb-menu>li.current-menu-ancestor>a:after,.tdi_136_f7d .tdb-menu>li.current-category-ancestor>a:after,.tdi_136_f7d .tdb-menu>li:hover>a:after,.tdi_136_f7d .tdb-menu>li.tdb-hover>a:after,.tdi_136_f7d .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style><style></style><div id=tdi_136_f7d class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_fd9 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_139_fd9"><style>.tdi_139_fd9 .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_139_fd9 .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_139_fd9 .tdm-descr{font-family:Oswald!important;font-size:10px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div></div></div></div> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div></div><script src="https://www.eldictamen.mx/wp-content/cache/min/1/4aa95c73e4d249d65ee62c257944ccb5.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script>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</script></html>
