<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>SNTE: casi 3 mil docentes han fallecido por Covid-19 | El Dictamen</title><script src="/cdn-cgi/apps/head/Tm7x-zEIVTJskeir1S2xbpRMQZM.js"></script><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/969b53a46e214989104e3189d2ee36fc.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />

<meta name="description" content="El secretario general del SNTE, Alfonso Cepeda dio a conocer que alrededor de 3 mil trabajadores de la educación han fallecido por Covid-19." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SNTE: casi 3 mil docentes han fallecido por Covid-19 | El Dictamen" />
<meta property="og:description" content="El secretario general del SNTE, Alfonso Cepeda dio a conocer que alrededor de 3 mil trabajadores de la educación han fallecido por Covid-19." />
<meta property="og:url" content="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="article:published_time" content="2021-01-22T03:44:52+00:00" />
<meta property="article:modified_time" content="2021-01-22T03:44:57+00:00" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElDictamen" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Ilse Álvarez">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eldictamen.mx/#organization","name":"El Dictamen","url":"https://www.eldictamen.mx/","sameAs":["https://www.facebook.com/ElDictamen/","https://www.instagram.com/eldictamen/","https://www.youtube.com/user/eldictamen","https://twitter.com/ElDictamen"],"logo":{"@type":"ImageObject","@id":"https://www.eldictamen.mx/#logo","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","width":211,"height":586,"caption":"El Dictamen"},"image":{"@id":"https://www.eldictamen.mx/#logo"}},{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","description":"Decano de la Prensa Nacional","publisher":{"@id":"https://www.eldictamen.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes.jpg","width":1200,"height":900,"caption":"SNTE: casi 3 mil docentes han fallecido por Covid-19"},{"@type":["WebPage","ItemPage"],"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#webpage","url":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/","name":"SNTE: casi 3 mil docentes han fallecido por Covid-19 | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"primaryImageOfPage":{"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#primaryimage"},"datePublished":"2021-01-22T03:44:52+00:00","dateModified":"2021-01-22T03:44:57+00:00","description":"El secretario general del SNTE, Alfonso Cepeda dio a conocer que alrededor de 3 mil trabajadores de la educaci\u00f3n han fallecido por Covid-19.","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#article","isPartOf":{"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#webpage"},"author":{"@id":"https://www.eldictamen.mx/#/schema/person/8f0a0ae68b1acf545f7a4344ab4c1878"},"headline":"SNTE: casi 3 mil docentes han fallecido por Covid-19","datePublished":"2021-01-22T03:44:52+00:00","dateModified":"2021-01-22T03:44:57+00:00","mainEntityOfPage":{"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#webpage"},"publisher":{"@id":"https://www.eldictamen.mx/#organization"},"image":{"@id":"https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/#primaryimage"},"keywords":"COVID-19,Maestros,SNTE","articleSection":"Nacional","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.eldictamen.mx/#organization"}},{"@type":"Person","@id":"https://www.eldictamen.mx/#/schema/person/8f0a0ae68b1acf545f7a4344ab4c1878","name":"Ilse \u00c1lvarez"}]}</script>

<link rel="amphtml" href="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","nonce":"f071b2430d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"604800","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/821779" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=821779' />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['nacional']);
				googletag.enableServices();
			  });
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b26359e713","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"b26359e713","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');
</script>


<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />

<script>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</script>

<style>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</style>

<script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-d2a4d4e5702b52b82d950a0cde96845f.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea2e2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea2e2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea2e2e;
                }
                .tdm-btn-style1 {
					background-color: #ea2e2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ea2e2e;
				}
				.tdm-btn-style2 {
				    color: #ea2e2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea2e2e;
                    -moz-box-shadow: 0 2px 16px #ea2e2e;
                    box-shadow: 0 2px 16px #ea2e2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea2e2e;
                    -moz-box-shadow: 0 4px 26px #ea2e2e;
                    box-shadow: 0 4px 26px #ea2e2e;
				}
</style>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-821779 single-format-standard cookies-not-set td-standard-pack tdm-menu-active-style2 snte-casi-3-mil-docentes-han-fallecido-por-covid-19 global-block-template-4 td-city tdb_template_739287 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
<li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
 <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/politica-de-privacidad/">Política de Privacidad</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_077" class="tdc-zone"><div class="tdc_zone tdi_2_ff6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_ff6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ff6{
position:relative;
}
}

</style>
<div class="tdi_1_077_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_077_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_045" class="tdc-row"><div class="vc_row tdi_4_505  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_505,
                .tdi_4_505 .tdc-columns{
                    min-height: 0;
                }.tdi_4_505,
				.tdi_4_505 .tdc-columns{
				    display: block;
				}.tdi_4_505 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_505:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_505 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_505 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_505{
position:relative;
}
}

</style>
<div class="tdi_3_045_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_045_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div class="vc_column tdi_6_466  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_466{
                    vertical-align: baseline;
                }.tdi_6_466 > .wpb_wrapper,
				.tdi_6_466 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_466 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_466 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_466{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_466{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4a6 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_4a6">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4a6{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4a6{
                    display: inline-block;
                }.tdi_7_4a6 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_4a6 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4a6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_0e4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_0e4{
                    vertical-align: baseline;
                }.tdi_9_0e4 > .wpb_wrapper,
				.tdi_9_0e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_0e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_0e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_0e4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0e4{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_e65 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_e65">
<style>
/* custom css */
.tdi_10_e65 .tdb-logo-a,
                .tdi_10_e65 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_e65 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_e65 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10_e65 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_e65 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_e65 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_e65 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_e65 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_e65 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_e65 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_e65 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_e65 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_e65 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_e65 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_12_aaa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_aaa{
                    vertical-align: baseline;
                }.tdi_12_aaa > .wpb_wrapper,
				.tdi_12_aaa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_aaa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_aaa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_aaa{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_aaa{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_464 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_464">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_464{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_464{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_464 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_464 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14_a07" class="tdc-row"><div class="vc_row tdi_15_66a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15_66a,
                .tdi_15_66a .tdc-columns{
                    min-height: 0;
                }.tdi_15_66a,
				.tdi_15_66a .tdc-columns{
				    display: block;
				}.tdi_15_66a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_66a{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_17_a0f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_a0f{
                    vertical-align: baseline;
                }.tdi_17_a0f > .wpb_wrapper,
				.tdi_17_a0f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_a0f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_a0f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_a06 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_18_a06 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_18_a06{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_a06.td-a-rec{
					text-align: center;
				}.tdi_18_a06 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19_00e" class="tdc-zone"><div class="tdc_zone tdi_20_864  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20_864{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_864:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20_864:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_864{
position:relative;
}
}

</style>
<div class="tdi_19_00e_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_00e_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div id="tdi_21_d3a" class="tdc-row"><div class="vc_row tdi_22_7e2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_7e2,
                .tdi_22_7e2 .tdc-columns{
                    min-height: 0;
                }.tdi_22_7e2,
				.tdi_22_7e2 .tdc-columns{
				    display: block;
				}.tdi_22_7e2 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22_7e2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_7e2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_24_a47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_a47{
                    vertical-align: baseline;
                }.tdi_24_a47 > .wpb_wrapper,
				.tdi_24_a47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_a47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_a47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_a47{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_a47{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_e9a td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_e9a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_e9a{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25_e9a{
                    display: inline-block;
                }.tdi_25_e9a .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25_e9a .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_e9a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27_46a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27_46a{
                    vertical-align: baseline;
                }.tdi_27_46a > .wpb_wrapper,
				.tdi_27_46a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_46a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_46a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27_46a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27_46a{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_160 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_160">
<style>
/* custom css */
.tdi_28_160 .tdb-logo-a,
                .tdi_28_160 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_28_160 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28_160 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28_160 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_28_160 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28_160 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28_160 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_28_160 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_28_160 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28_160 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_160 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_30_49a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30_49a{
                    vertical-align: baseline;
                }.tdi_30_49a > .wpb_wrapper,
				.tdi_30_49a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_49a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_49a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30_49a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30_49a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_e30 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_e30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_e30{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_e30{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_e30 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31_e30 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32_05a" class="tdc-zone"><div class="tdc_zone tdi_33_440  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33_440{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33_440{
position:relative;
}

</style>
<div class="tdi_32_05a_rand_style td-element-style"><style>
.tdi_32_05a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_34_a60" class="tdc-row"><div class="vc_row tdi_35_40e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_40e,
                .tdi_35_40e .tdc-columns{
                    min-height: 0;
                }.tdi_35_40e,
				.tdi_35_40e .tdc-columns{
				    display: block;
				}.tdi_35_40e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37_a00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_a00{
                    vertical-align: baseline;
                }.tdi_37_a00 > .wpb_wrapper,
				.tdi_37_a00 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_a00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_a00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_49c td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_38_49c{
margin-top:15px !important;
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_49c{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_49c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_49c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_49c.td-a-rec{
					text-align: center;
				}.tdi_38_49c .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_39_9aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_5ae  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40_5ae,
                .tdi_40_5ae .tdc-columns{
                    min-height: 0;
                }.tdi_40_5ae,
				.tdi_40_5ae .tdc-columns{
				    display: block;
				}.tdi_40_5ae .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_5ae {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_5ae .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_5ae.tdc-row-content-vert-center,
                    .tdi_40_5ae.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_5ae.tdc-row-content-vert-bottom,
                    .tdi_40_5ae.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_5ae.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_5ae.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_5ae{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_40_5ae .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_5ae{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_39_9aa_rand_style td-element-style"><style>
.tdi_39_9aa_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_42_e64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_e64{
                    vertical-align: baseline;
                }.tdi_42_e64 > .wpb_wrapper,
				.tdi_42_e64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_e64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_e64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_e64{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_a4e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_a4e">
<style>

/* inline tdc_css att */

.tdi_43_a4e{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_43_a4e{
                    display: inline-block;
                }.tdi_43_a4e .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_a4e .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, enero 21, 2021</div></div></div> </div></div><div class="vc_column tdi_45_0a9  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_0a9{
                    vertical-align: baseline;
                }.tdi_45_0a9 > .wpb_wrapper,
				.tdi_45_0a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_0a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_0a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_0a9{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_06a td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_06a">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_47_36a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_000  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48_000,
                .tdi_48_000 .tdc-columns{
                    min-height: 0;
                }.tdi_48_000:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48_000,
				.tdi_48_000 .tdc-columns{
				    display: block;
				}.tdi_48_000 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48_000 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48_000 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48_000.tdc-row-content-vert-center,
                    .tdi_48_000.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48_000.tdc-row-content-vert-bottom,
                    .tdi_48_000.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48_000.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48_000.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48_000{
position:relative;
}

.tdi_48_000 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_000{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_47_36a_rand_style td-element-style"><style>
.tdi_47_36a_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div class="vc_column tdi_50_44d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_44d{
                    vertical-align: baseline;
                }.tdi_50_44d > .wpb_wrapper,
				.tdi_50_44d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_44d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_44d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50_44d{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_44d{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_004 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_004">
<style>
/* custom css */
.tdi_51_004 .tdb-logo-a,
                .tdi_51_004 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_51_004 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_51_004 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51_004 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_51_004 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_51_004 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_51_004 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_51_004 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_51_004 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_004 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_53_64a  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_64a{
                    vertical-align: baseline;
                }.tdi_53_64a > .wpb_wrapper,
				.tdi_53_64a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_64a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_64a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_64a{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_64a{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_0a9 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_0a9" style=" z-index: 999;">
<style>
/* custom css */
.tdi_54_0a9 .td_block_inner{
                    text-align: center;
                }.tdi_54_0a9 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_54_0a9 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_0a9 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_54_0a9 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_0a9 .tdb-menu > li > a,
                .tdi_54_0a9 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_54_0a9 .tdb-menu > li .tdb-menu-sep,
                .tdi_54_0a9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_0a9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_0a9 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_0a9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_0a9 .tdb-menu > li > a,
                .tdi_54_0a9 .td-subcat-more,
                .tdi_54_0a9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_54_0a9 .tdb-normal-menu ul.sub-menu,
                .tdi_54_0a9 .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_54_0a9 .tdb-normal-menu > ul,
                .tdi_54_0a9 .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_54_0a9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_0a9 .tdb-menu .tdb-normal-menu ul,
                .tdi_54_0a9 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_0a9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_54_0a9 .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_54_0a9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_54_0a9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_54_0a9 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_54_0a9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_54_0a9 .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_0a9 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_54_0a9 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_54_0a9 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_54_0a9 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_54_0a9 .tdb-menu > li > a,
                .tdi_54_0a9 .td-subcat-more,
                .tdi_54_0a9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_54_0a9 .tdb-menu > li.current-menu-item > a,
				.tdi_54_0a9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54_0a9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54_0a9 .tdb-menu > li:hover > a,
				.tdi_54_0a9 .tdb-menu > li.tdb-hover > a,
				.tdi_54_0a9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_54_0a9 .tdb-menu > li > a:after,
				.tdi_54_0a9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54_0a9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54_0a9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54_0a9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54_0a9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54_0a9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54_0a9 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #0269e8;
				}
</style><div id=tdi_54_0a9 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_a4a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58_a4a{
                    vertical-align: baseline;
                }.tdi_58_a4a > .wpb_wrapper,
				.tdi_58_a4a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_a4a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_a4a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58_a4a{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_a4a{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_9ca tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_9ca">
<style>
.tdi_60_644 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_60_644 .tdm-social-item i.td-icon-twitter,
				.tdi_60_644 .tdm-social-item i.td-icon-linkedin,
				.tdi_60_644 .tdm-social-item i.td-icon-pinterest,
				.tdi_60_644 .tdm-social-item i.td-icon-blogger,
				.tdi_60_644 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_60_644 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_60_644 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_60_644 .tdm-social-item i,
				.tds-team-member2 .tdi_60_644.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_60_644 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_60_644.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_60_644 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_60_644"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_411" class="tdc-row"><div class="vc_row tdi_62_028  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_62_028,
                .tdi_62_028 .tdc-columns{
                    min-height: 0;
                }.tdi_62_028,
				.tdi_62_028 .tdc-columns{
				    display: block;
				}.tdi_62_028 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_028 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_62_028 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_62_028.tdc-row-content-vert-center,
                    .tdi_62_028.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62_028.tdc-row-content-vert-bottom,
                    .tdi_62_028.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62_028.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62_028.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62_028{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_62_028 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_028{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_64_a1b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_a1b{
                    vertical-align: baseline;
                }.tdi_64_a1b > .wpb_wrapper,
				.tdi_64_a1b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64_a1b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64_a1b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_6a1 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_65_6a1{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_6a1{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_6a1{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_6a1{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_6a1.td-a-rec{
					text-align: center;
				}.tdi_65_6a1 .td-element-style{
					z-index: -1;
				}.tdi_65_6a1.td-a-rec-img{
				    text-align: left;
				}.tdi_65_6a1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65_6a1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });
  </script>
</div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66_9a9" class="tdc-zone"><div class="tdc_zone tdi_67_444  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67_444{
                    min-height: 0;
                }.tdi_67_444:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_67_444:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_67_444{
position:relative;
}

</style>
<div class="tdi_66_9a9_rand_style td-element-style"><style>
.tdi_66_9a9_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div id="tdi_68_cc6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_004  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69_004,
                .tdi_69_004 .tdc-columns{
                    min-height: 0;
                }.tdi_69_004,
				.tdi_69_004 .tdc-columns{
				    display: block;
				}.tdi_69_004 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69_004 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69_004 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_69_004.tdc-row-content-vert-center,
                    .tdi_69_004.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69_004.tdc-row-content-vert-bottom,
                    .tdi_69_004.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69_004.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69_004.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_004{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_71_0a4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71_0a4{
                    vertical-align: baseline;
                }.tdi_71_0a4 > .wpb_wrapper,
				.tdi_71_0a4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71_0a4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71_0a4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_0a4{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_0a4{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_aab td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_aab">
<style>
/* custom css */
.tdi_72_aab .tdb-logo-a,
                .tdi_72_aab h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_72_aab .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_72_aab .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_72_aab .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_72_aab .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_72_aab .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_72_aab .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_72_aab .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_72_aab .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_72_aab .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_aab .tdb-logo-text-title{
                    display: none;
                }.tdi_72_aab .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_74_a6e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74_a6e{
                    vertical-align: baseline;
                }.tdi_74_a6e > .wpb_wrapper,
				.tdi_74_a6e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_a6e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_a6e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_a6e{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_a6e{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_410 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_410" style=" z-index: 999;">
<style>
/* custom css */
.tdi_75_410 .td_block_inner{
                    text-align: center;
                }.tdi_75_410 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_75_410 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_410 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_75_410 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_75_410 .tdb-menu > li > a,
                .tdi_75_410 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_75_410 .tdb-menu > li .tdb-menu-sep,
                .tdi_75_410 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_75_410 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_410 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_75_410 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75_410 .tdb-menu > li > a,
                .tdi_75_410 .td-subcat-more,
                .tdi_75_410 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_75_410 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75_410 .tdb-menu .tdb-normal-menu ul,
                .tdi_75_410 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_410:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_410 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_75_410 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_75_410 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_410 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_75_410 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75_410 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_75_410 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}
</style>
<style>
.tdi_75_410 .tdb-menu > li > a:after,
				.tdi_75_410 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_75_410 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_4fa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_79_4fa{
                    vertical-align: baseline;
                }.tdi_79_4fa > .wpb_wrapper,
				.tdi_79_4fa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_4fa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_4fa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79_4fa{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_4fa{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_42a tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_42a">
<style>
.tdi_81_a4d .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_81_a4d .tdm-social-item i.td-icon-twitter,
				.tdi_81_a4d .tdm-social-item i.td-icon-linkedin,
				.tdi_81_a4d .tdm-social-item i.td-icon-pinterest,
				.tdi_81_a4d .tdm-social-item i.td-icon-blogger,
				.tdi_81_a4d .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_81_a4d .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_81_a4d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_81_a4d .tdm-social-item i,
				.tds-team-member2 .tdi_81_a4d.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_81_a4d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_81_a4d.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_81_a4d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_81_a4d"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="821779" data-autoload-type="same_cat_prev" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-739287" class="post-739287 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/" data-post-edit-url="" data-post-title="SNTE: casi 3 mil docentes han fallecido por Covid-19">
<div id="tdi_82_01a" class="tdc-zone"><div class="tdc_zone tdi_83_3a6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83_3a6{
                    min-height: 0;
                }
</style><div id="tdi_84_a34" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_be0  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_be0,
                .tdi_85_be0 .tdc-columns{
                    min-height: 0;
                }.tdi_85_be0,
				.tdi_85_be0 .tdc-columns{
				    display: block;
				}.tdi_85_be0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_be0 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_be0 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_be0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_be0 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_be0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_be0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_85_be0{
margin-bottom:60px !important;
padding-top:40px !important;
}

.tdi_85_be0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_be0{
margin-right:6px !important;
margin-bottom:40px !important;
margin-left:6px !important;
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_be0{
margin-bottom:50px !important;
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_be0{
margin-bottom:40px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column tdi_87_b50  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_87_b50{
                    vertical-align: baseline;
                }.tdi_87_b50 > .wpb_wrapper,
				.tdi_87_b50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_b50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_b50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_b50{
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_b50{
width:calc(100% - 240px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_b50{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_ba0 td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_ba0">
<style>

/* inline tdc_css att */

.tdi_88_ba0{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_ba0{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_ba0{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_ba0 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_88_ba0,
				.tdi_88_ba0 a{
					color: #000000;
				}.tdi_88_ba0 a:hover{
					color: #dd3333;
				}.td-theme-wrap .tdi_88_ba0{
					text-align: left;
				}.tdi_88_ba0{
					font-family:Poppins !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/nacional/",
                                "name": "Nacional"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_89_663 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_663">
<style>

/* inline tdc_css att */

.tdi_89_663{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89_663 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_663{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_663{
margin-right:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_663{
margin-right:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_663 .tdb-entry-category{
					padding: 5px 10px;
				
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_89_663 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #dd3333;;
				}.tdi_89_663 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_89_663 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_89_663 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89_663{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/nacional/"><span class="tdb-cat-bg" style="background-color:#f702c2; border-color:#f702c2;"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_90_fa6 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_fa6">
<style>

/* inline tdc_css att */

.tdi_90_fa6{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_fa6{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_fa6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_fa6 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90_fa6{
					text-align: left;
				}.tdi_90_fa6 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90_fa6 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_fa6 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_fa6 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_fa6 .tdb-title-text{
					font-family:Roboto !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">SNTE: casi 3 mil docentes han fallecido por Covid-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_44a td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_44a">
<style>

/* inline tdc_css att */

.tdi_91_44a{
margin-right:5px !important;
margin-bottom:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_44a{
margin-right:0px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_44a{
                    display: inline-block;
                }.tdi_91_44a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91_44a .tdb-author-by{
                    margin-right: 6px;
                
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_91_44a .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_91_44a .tdb-author-name{
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_91_44a .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_44a .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_91_44a .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_44a .avatar{
                    width: 20px;
                    height: 20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/ilse-alvarez/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/ilse-alvarez/">Ilse Álvarez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_50a tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_50a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92_50a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_50a i{
				    font-size: 13px;
				    text-align: center;
				
				    width: 16.9px;
				    height: 16.9px;
				    line-height: 16.9px;
				}.tdi_92_50a i,
				.tdi_92_50a .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_92_50a{
				    display: inline-block;
				}
</style>
<style>
.tdi_93_a4f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93_a4f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #666666;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93_a4f:before{
				    background: none;
					color: #666666;
				}.tdi_93_a4f svg{
				    fill: #666666;
				}.tdi_93_a4f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_93_a4f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_608 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_608">
<style>

/* inline tdc_css att */

.tdi_94_608{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_608{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_608{
margin-top:10px !important;
margin-left:0px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_608{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_94_608 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_608{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_608{
					font-family:Poppins !important;font-size:14px !important;line-height:   !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:44:52-06:00">enero 21, 2021</time></div></div> <div class="td_block_wrap tdb_single_bg_featured_image tdi_95_146 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_146">
<style>

/* inline tdc_css att */

.tdi_95_146{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_146{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95_146{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_146 .tdb-featured-image-bg{
                    background: url('https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_95_146 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_95_146 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_aaa  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_aaa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_aaa,
				.tdi_97_aaa .tdc-inner-columns{
				    display: block;
				}.tdi_97_aaa .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97_aaa {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97_aaa .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_99_a11  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99_a11{
                    vertical-align: baseline;
                }.tdi_99_a11 .vc_column-inner > .wpb_wrapper,
				.tdi_99_a11 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_a11 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99_a11{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_a11{
width:100% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_a11{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_447 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_447">
<style>

/* inline tdc_css att */

.tdi_100_447{
margin-bottom:7px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:25px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_447{
margin-top:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_447{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_100_447_rand_style td-element-style"><style>
.tdi_100_447_rand_style{
background-color:#fdf2ed !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_447 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/" rel="bookmark" title="México registra mil 803 muertes por Covid-19 en un día">México registra mil 803 muertes por Covid-19 en un día</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:42:32-06:00">enero 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/pese-a-covid-19-realizan-concierto-masivo-en-municipio-de-chiapas/" rel="bookmark" title="Pese a Covid-19, realizan concierto masivo en municipio de Chiapas">Pese a Covid-19, realizan concierto masivo en municipio de Chiapas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:41:03-06:00">enero 21, 2021</time></span> </span>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/juegos-olimpicos-de-tokio-serian-cancelados-por-el-covid-19/" rel="bookmark" title="Juegos Olímpicos de Tokio serían cancelados por el COVID-19">Juegos Olímpicos de Tokio serían cancelados por el COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:37:41-06:00">enero 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/conacyt-no-debe-ser-la-instancia-que-regule-importacion-de-glifosato-productores/" rel="bookmark" title="Conacyt no debe ser la instancia que regule importación de glifosato: productores">Conacyt no debe ser la instancia que regule importación de glifosato: productores</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T17:37:05-06:00">enero 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/inegi-reporta-una-recuperacion-de-los-trabajadores-subordinados-y-remunerados/" rel="bookmark" title="INEGI reporta una recuperación de los trabajadores subordinados y  remunerados">INEGI reporta una recuperación de los trabajadores subordinados y remunerados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T15:07:08-06:00">enero 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_102_ab8  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_102_ab8{
                    vertical-align: baseline;
                }.tdi_102_ab8 .vc_column-inner > .wpb_wrapper,
				.tdi_102_ab8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_ab8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_ab8{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_ab8{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_ab8{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_a55 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_a55"><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103_a55" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnacional%2Fsnte-casi-3-mil-docentes-han-fallecido-por-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SNTE%3A+casi+3+mil+docentes+han+fallecido+por+Covid-19&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnacional%2Fsnte-casi-3-mil-docentes-han-fallecido-por-covid-19%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes.jpg&description=El secretario general del SNTE, Alfonso Cepeda dio a conocer que alrededor de 3 mil trabajadores de la educación han fallecido por Covid-19.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SNTE%3A+casi+3+mil+docentes+han+fallecido+por+Covid-19 %0A%0A https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_a55">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_084 td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_084">
<style>

/* inline tdc_css att */

.tdi_104_084{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_104_084,
                .tdi_104_084 > p,
                .tdi_104_084 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }.tdi_104_084 h3{
			        font-family:Poppins !important;font-size:24px !important;
		        }.tdi_104_084 li{
			        line-height:1.4 !important;
		        }.tdi_104_084 li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_104_084 .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_084,
                .tdi_104_084 > p,
                .tdi_104_084 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_084,
                .tdi_104_084 > p,
                .tdi_104_084 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_104_084 img.aligncenter,
				.tdi_104_084 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_104_084,
                .tdi_104_084 > p,
                .tdi_104_084 .tdb-block-inner > p{
			        font-family:Poppins !important;font-size:13px !important;line-height:1.8 !important;font-weight:400 !important;letter-spacing:0.2px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>El secretario general del Sindicato Nacional de Trabajadores de la Educación (SNTE), Alfonso Cepeda Salas dio a conocer que alrededor de 3 mil trabajadores de la educación han fallecido por Covid-19.&nbsp;</p>
<p>Esto lo informó en un evento donde lo convocó para dar un reconocimiento para los docentes que han perdido la vida tras contagiarse de Covid-19. </p>
<h2 id="h-reconoci-a-los-docentes-que-han-fallecido">Reconoció a los docentes que han fallecido</h2>
<p>Esto lo señaló en el marco del acto de entrega del Pliego General de Demandas Salariales 2021 y de Prestaciones Sociales y Económicas 2021-2023 de la Sección 60 del Sindicato Nacional de Trabajadores de la Educación, al Instituto Politécnico Nacional (IPN).&nbsp;&nbsp;</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En el acto celebrado en la dirección del IPN, el director general del instituto, Arturo Reyes Sandoval, aseguró que el IPN y el SNTE abren a partir de hoy espacios de diálogo, consenso y acuerdo para crear mejores condiciones de seguridad laboral, capacitación e incentivos para los docentes politécnicos.  </p>
<h2 id="h-snte-casi-3-mil-docentes-han-fallecido-por-covid-19">SNTE: casi 3 mil docentes han fallecido por Covid-19</h2>
<p>Reyes Sandoval recalcó que México y el mundo viven una emergencia sanitaria que ha exigido una rápida adaptación del IPN.  </p>
<p><strong><em>Te puede interesar:</em></strong></p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h4 class="has-text-align-center" id="h-m-xico-registra-mil-803-muertes-por-covid-19-en-un-d-a"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/"><strong><em>México registra mil 803 muertes por Covid-19 en un día</em></strong></a></h4>
<h4 class="has-text-align-center" id="h-snte-entrega-material-al-issste-para-la-lucha-contra-el-coronavirus-en-veracruz"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/snte-entrega-material-al-issste-para-la-lucha-contra-el-coronavirus-en-veracruz/"><strong><em>SNTE entrega material al ISSSTE para la lucha contra el coronavirus en Veracruz</em></strong></a></h4>
<p>Por lo que, realizó un reconocimiento a los docentes politécnicos por el logro de la continuidad académica a través de la educación a distancia.  </p>
<h5 id="h-s-guenos-en-twitter-eldictamen"><strong>Síguenos en&nbsp;<em>Twitter&nbsp;<a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</em></strong></h5>
<h5 id="h-o-si-lo-prefieres-en-facebook-eldictamen"><strong>O si lo prefieres,&nbsp;en&nbsp;</strong><em><strong>Facebook&nbsp;</strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></em></h5>
<h5 id="h-y-tambi-n-en-instagram-eldictamen"><strong>Y también en Instagram:&nbsp;<a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></h5>
<h5 id="h-m-s-noticias-aqu"><strong>Más noticias&nbsp;<a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></h5>

</div></div><div class="td_block_wrap tdb_single_tags tdi_105_a4d td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_a4d">
<style>

/* inline tdc_css att */

.tdi_105_a4d{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_a4d{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_a4d span{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_105_a4d a{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #fdf2ed;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a4d a:hover{
                    color: #ffffff;
                
                    background-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_a4d a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_a4d a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a4d span{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_a4d a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105_a4d span{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/covid-19/">COVID-19</a></li><li><a href="https://www.eldictamen.mx/tag/maestros/">Maestros</a></li><li><a href="https://www.eldictamen.mx/tag/snte/">SNTE</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_140 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_140">
<style>

/* inline tdc_css att */

.tdi_106_140{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_140{
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_140{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106_140 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_106_140" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fnacional%2Fsnte-casi-3-mil-docentes-han-fallecido-por-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SNTE%3A+casi+3+mil+docentes+han+fallecido+por+Covid-19&url=https%3A%2F%2Fwww.eldictamen.mx%2Fnacional%2Fsnte-casi-3-mil-docentes-han-fallecido-por-covid-19%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes.jpg&description=El secretario general del SNTE, Alfonso Cepeda dio a conocer que alrededor de 3 mil trabajadores de la educación han fallecido por Covid-19.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SNTE%3A+casi+3+mil+docentes+han+fallecido+por+Covid-19 %0A%0A https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_140">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_006 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_107_006 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_107_006{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_006{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_006.td-a-rec{
					text-align: center;
				}.tdi_107_006 .td-element-style{
					z-index: -1;
				}
</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_e46 ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_109_e46 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_e46{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_e46{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Recibe las últimas noticias en tu correo:</p><p><input type="text" placeholder="Escribe tu correo" style="width:200px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110_a0a td-pb-border-top td_block_template_4" data-td-block-uid="tdi_110_a0a">
<style>

/* inline tdc_css att */

.tdi_110_a0a{
margin-top:40px !important;
margin-bottom:40px !important;
padding-top:30px !important;
padding-bottom:30px !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_a0a{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_a0a{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_a0a{
margin-top:30px !important;
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_a0a .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_a0a .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_110_a0a .tdb-next-post span{
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_a0a .tdb-next-post a{
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_a0a .tdb-next-post span{
					font-family:Poppins !important;font-size:12px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_a0a .tdb-next-post a{
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_110_a0a .tdb-next-post span{
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/se-incendia-casa-abandonada-en-la-colonia-carranza/">Se incendia casa abandonada en la colonia Carranza</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_112_09a ">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_112_09a { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_09a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_09a{
display:none !important;
}
}

</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5930334591"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113_41a td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113_41a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_41a.td-a-rec{
					text-align: center;
				}.tdi_113_41a .td-element-style{
					z-index: -1;
				}
</style>
<div id="M628235ScriptRootC993690">
</div>
</div></div></div><div class="vc_column tdi_115_4ae  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_115_4ae{
                    vertical-align: baseline;
                }.tdi_115_4ae > .wpb_wrapper,
				.tdi_115_4ae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115_4ae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115_4ae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115_4ae{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_4ae{
width:240px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_4ae{
width:auto !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_116_9a4 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_116_9a4">
<style>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</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_118_59a ">
<style scoped>

/* inline tdc_css att */

.tdi_118_59a{
margin-top:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_59a{
display:none !important;
}
}

</style><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_120_06a "><div class="td-a-rec td-a-rec-id-sidebar  tdi_121_49a td_block_template_4">
<style>
/* custom css */
.tdi_121_49a.td-a-rec{
					text-align: center;
				}.tdi_121_49a .td-element-style{
					z-index: -1;
				}.tdi_121_49a.td-a-rec-img{
				    text-align: left;
				}.tdi_121_49a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_49a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_122_5a7 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_122_5a7">
<style>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</style><script>var block_tdi_122_5a7 = new tdBlock();
block_tdi_122_5a7.id = "tdi_122_5a7";
block_tdi_122_5a7.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_122_5a7","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_122_5a7","tdc_css_class_style":"tdi_122_5a7_rand_style"}';
block_tdi_122_5a7.td_column_number = "1";
block_tdi_122_5a7.block_type = "td_block_7";
block_tdi_122_5a7.post_count = "5";
block_tdi_122_5a7.found_posts = "108222";
block_tdi_122_5a7.header_color = "#";
block_tdi_122_5a7.ajax_pagination_infinite_stop = "";
block_tdi_122_5a7.max_num_pages = "21645";
tdBlocksArray.push(block_tdi_122_5a7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_122_5a7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/" rel="bookmark" class="td-image-wrap " title="SNTE: casi 3 mil docentes han fallecido por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="SNTE: casi 3 mil docentes han fallecido por Covid-19" title="SNTE: casi 3 mil docentes han fallecido por Covid-19" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/01/docentes-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/snte-casi-3-mil-docentes-han-fallecido-por-covid-19/" rel="bookmark" title="SNTE: casi 3 mil docentes han fallecido por Covid-19">SNTE: casi 3 mil docentes han fallecido por Covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:44:52-06:00">enero 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/se-incendia-casa-abandonada-en-la-colonia-carranza/" rel="bookmark" class="td-image-wrap " title="Se incendia casa abandonada en la colonia Carranza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Se incendia casa abandonada en la colonia Carranza" title="Se incendia casa abandonada en la colonia Carranza" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/01/incendio-Carranza-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/se-incendia-casa-abandonada-en-la-colonia-carranza/" rel="bookmark" title="Se incendia casa abandonada en la colonia Carranza">Se incendia casa abandonada en la colonia Carranza</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:10:58-06:00">enero 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/" rel="bookmark" class="td-image-wrap " title="México registra mil 803 muertes por Covid-19 en un día"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="México registra mil 803 muertes por Covid-19 en un día" title="México registra mil 803 muertes por Covid-19 en un día" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/01/muertes-covid-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/" rel="bookmark" title="México registra mil 803 muertes por Covid-19 en un día">México registra mil 803 muertes por Covid-19 en un día</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:42:32-06:00">enero 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/cmic-veracruz-firma-convenio-de-colaboracion-con-secretaria-del-trabajo/" rel="bookmark" class="td-image-wrap " title="CMIC Veracruz firma convenio de colaboración con Secretaría del Trabajo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="CMIC Veracruz firma convenio de colaboración con Secretaría del Trabajo" title="CMIC Veracruz firma convenio de colaboración con Secretaría del Trabajo" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/01/CMIC-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/cmic-veracruz-firma-convenio-de-colaboracion-con-secretaria-del-trabajo/" rel="bookmark" title="CMIC Veracruz firma convenio de colaboración con Secretaría del Trabajo">CMIC Veracruz firma convenio de colaboración con Secretaría del Trabajo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:11:55-06:00">enero 21, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/aguilas-de-filadelfia-nombrara-a-nick-sirianni-como-su-entrenador/" rel="bookmark" class="td-image-wrap " title="Águilas de Filadelfia nombrará a Nick Sirianni como su entrenador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Águilas de Filadelfia nombrará a Nick Sirianni como su entrenador" title="Águilas de Filadelfia nombrará a Nick Sirianni como su entrenador" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2021/01/NICK-SIRIANNI-EAGLES-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/aguilas-de-filadelfia-nombrara-a-nick-sirianni-como-su-entrenador/" rel="bookmark" title="Águilas de Filadelfia nombrará a Nick Sirianni como su entrenador">Águilas de Filadelfia nombrará a Nick Sirianni como su entrenador</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:44:00-06:00">enero 21, 2021</time></span> </div>
</div>
 </div>
</div> </div></div> <aside id="custom_html-16" class="widget_text td_block_template_4 widget custom_html-16 widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M628235ScriptRootC993711">
</div>
</div></aside><aside id="text-3" class="td_block_template_4 widget text-3 widget_text"> <div class="textwidget">
</div>
</aside></div></div></div></div></div><div id="tdi_123_af4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_afa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124_afa,
                .tdi_124_afa .tdc-columns{
                    min-height: 0;
                }.tdi_124_afa,
				.tdi_124_afa .tdc-columns{
				    display: block;
				}.tdi_124_afa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_afa{
margin-bottom:60px !important;
}

.tdi_124_afa .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124_afa{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_afa{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_afa{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_126_aa6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_aa6{
                    vertical-align: baseline;
                }.tdi_126_aa6 > .wpb_wrapper,
				.tdi_126_aa6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_aa6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_aa6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_127_400 td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_127_400">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_127_400 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/" rel="bookmark" class="td-image-wrap " title="México registra mil 803 muertes por Covid-19 en un día"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/01/muertes-covid-696x440.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/nacional/" class="td-post-category">Nacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:42:32-06:00">enero 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/" rel="bookmark" title="México registra mil 803 muertes por Covid-19 en un día">México registra mil 803 muertes por Covid-19 en un día</a></h3><div class="td-excerpt">Este jueves México registró uno de los peores días en cuanto a las cifras por Covid-19, al informar que en un día fallecieron mil 803 personas por el virus en el país. </div><div class="td-read-more"><a href="https://www.eldictamen.mx/nacional/mexico-registra-mil-803-muertes-por-covid-19-en-un-dia/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/pese-a-covid-19-realizan-concierto-masivo-en-municipio-de-chiapas/" rel="bookmark" class="td-image-wrap " title="Pese a Covid-19, realizan concierto masivo en municipio de Chiapas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/01/concierto-Chiapas-696x348.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/nacional/" class="td-post-category">Nacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:41:03-06:00">enero 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/pese-a-covid-19-realizan-concierto-masivo-en-municipio-de-chiapas/" rel="bookmark" title="Pese a Covid-19, realizan concierto masivo en municipio de Chiapas">Pese a Covid-19, realizan concierto masivo en municipio de Chiapas</a></h3><div class="td-excerpt">En el municipio de Zinacantán, Chiapas se llevó a cabo anoche un concierto masivo, pese a las recomendaciones sanitarias por la actual pandemia por Covid-19. </div><div class="td-read-more"><a href="https://www.eldictamen.mx/nacional/pese-a-covid-19-realizan-concierto-masivo-en-municipio-de-chiapas/">Leer más</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/juegos-olimpicos-de-tokio-serian-cancelados-por-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Juegos Olímpicos de Tokio serían cancelados por el COVID-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.eldictamen.mx/wp-content/uploads/2021/01/TOKIO-2020-696x392.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/nacional/" class="td-post-category">Nacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:37:41-06:00">enero 21, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/juegos-olimpicos-de-tokio-serian-cancelados-por-el-covid-19/" rel="bookmark" title="Juegos Olímpicos de Tokio serían cancelados por el COVID-19">Juegos Olímpicos de Tokio serían cancelados por el COVID-19</a></h3><div class="td-excerpt">De acuerdo al diario The Times, en los próximos días se hará el anuncio oficial.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/nacional/juegos-olimpicos-de-tokio-serian-cancelados-por-el-covid-19/">Leer más</a></div> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128_c4a td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_128_c4a { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_c4a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128_c4a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_c4a{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_c4a.td-a-rec{
					text-align: center;
				}.tdi_128_c4a .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_129_1c1" class="tdc-zone"><div class="tdc_zone tdi_130_6a6  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_130_6a6{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_130_6a6{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_129_1c1_rand_style td-element-style"><style>
.tdi_129_1c1_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_131_a7a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_0ac  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_132_0ac,
                .tdi_132_0ac .tdc-columns{
                    min-height: 0;
                }#tdi_131_a7a.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_131_a7a.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_132_0ac,
				.tdi_132_0ac .tdc-columns{
				    display: block;
				}.tdi_132_0ac .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132_0ac.tdc-row-content-vert-center,
                    .tdi_132_0ac.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132_0ac.tdc-row-content-vert-bottom,
                    .tdi_132_0ac.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132_0ac.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132_0ac.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_132_0ac {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_0ac .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_132_0ac {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132_0ac .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_132_0ac{
margin-right:0px !important;
margin-left:0px !important;
padding-top:70px !important;
padding-bottom:60px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_132_0ac .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_0ac{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_0ac{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_0ac{
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_131_a7a_rand_style td-element-style"><style>
.tdi_131_a7a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_134_441  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_441{
                    vertical-align: baseline;
                }.tdi_134_441 > .wpb_wrapper,
				.tdi_134_441 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_441 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_441 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135_aa7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_135_aa7">
<style>

/* inline tdc_css att */

.tdi_135_aa7{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_aa7{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_aa7{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_aa7 .tdb-logo-a,
                .tdi_135_aa7 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_135_aa7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_135_aa7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_135_aa7 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_135_aa7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_135_aa7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_aa7 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_aa7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_135_aa7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_135_aa7 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_135_aa7 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_aa7 .tdb-logo-img{
                    max-width: 130px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_135_aa7 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_135_aa7 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135_aa7 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" /></span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_136_046 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_136_046" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_136_046{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_136_046 .td_block_inner{
                    text-align: center;
                }.tdi_136_046 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_136_046 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_046 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_136_046 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_046 .tdb-menu > li > a,
                .tdi_136_046 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_136_046 .tdb-menu > li .tdb-menu-sep,
                .tdi_136_046 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_136_046 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_136_046 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_136_046 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_136_046 .tdb-menu > li > a,
                .tdi_136_046 .td-subcat-more,
                .tdi_136_046 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_136_046 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_136_046 .tdb-menu .tdb-normal-menu ul,
                .tdi_136_046 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_136_046 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_046 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_136_046 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_046 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_136_046 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_046 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_136_046 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136_046 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_136_046 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136_046 .tdb-menu > li > a,
                .tdi_136_046 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_136_046 .tdb-menu > li > a,
                .tdi_136_046 .td-subcat-more,
                .tdi_136_046 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_136_046 .tdb-menu > li.current-menu-item > a,
				.tdi_136_046 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_136_046 .tdb-menu > li.current-category-ancestor > a,
				.tdi_136_046 .tdb-menu > li:hover > a,
				.tdi_136_046 .tdb-menu > li.tdb-hover > a,
				.tdi_136_046 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_136_046 .tdb-menu > li > a:after,
				.tdi_136_046 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_136_046 .tdb-menu > li.current-menu-item > a:after,
				.tdi_136_046 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_136_046 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_136_046 .tdb-menu > li:hover > a:after,
				.tdi_136_046 .tdb-menu > li.tdb-hover > a:after,
				.tdi_136_046 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_136_046 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_a24 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_139_a24">
<style>
/* custom css */
.tdi_139_a24 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_a24 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139_a24 .tdm-descr{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div> </div>
</div>
</div>

<div id='fb-pxl-ajax-code'></div>


<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Aceptar">Aceptar</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Aceptar"></a></div>
</div>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/f95d1e8f97680573e8f2df24a71e42bb.js" data-minify="1" defer></script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script><script>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</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/969b53a46e214989104e3189d2ee36fc.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CLato%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /></noscript>
</html>
