<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="113269685420875" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/" /><meta property="og:title" content="Ante brotes de coronavirus en México, se rectificaría estrategia" /><meta property="og:description" content="Resalta el AMLO que le dan especial seguimiento a la Ciudad de México y a Tabasco." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/"><meta name="twitter:title" content="Ante brotes de coronavirus en México, se rectificaría estrategia"><meta name="twitter:description" content="Resalta el AMLO que le dan especial seguimiento a la Ciudad de México y a Tabasco."> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [970, 90], 'div-gpt-ad-1587577431466-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [728, 90], 'div-gpt-ad-1587577431466-1').setTargeting('p', ['728x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 250], 'div-gpt-ad-1587577431466-2').setTargeting('p', ['300x250a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 600], 'div-gpt-ad-1587577431466-3').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['Nacional']);
				googletag.enableServices();
			  });</script> <title>Ante brotes de coronavirus en México, se rectificaría estrategia |</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/b0e8727f50283b495d0511dd2ed069d1.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Ante brotes de coronavirus en México, se rectificaría estrategia. Ante la creciente movilidad de mexicanos en los últimos días y el riesgo de nuevos casos."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Ante brotes de coronavirus en México, se rectificaría estrategia |" /><meta property="og:description" content="Ante brotes de coronavirus en México, se rectificaría estrategia. Ante la creciente movilidad de mexicanos en los últimos días y el riesgo de nuevos casos." /><meta property="og:url" content="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="principal" /><meta property="article:section" content="Nacional" /><meta property="article:published_time" content="2020-06-03T13:12:46+00:00" /><meta property="article:modified_time" content="2020-06-03T13:32:59+00:00" /><meta property="og:updated_time" content="2020-06-03T13:32:59+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg" /><meta property="og:image:width" content="1070" /><meta property="og:image:height" content="713" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ante brotes de coronavirus en México, se rectificaría estrategia. Ante la creciente movilidad de mexicanos en los últimos días y el riesgo de nuevos casos." /><meta name="twitter:title" content="Ante brotes de coronavirus en México, se rectificaría estrategia |" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=60efa7b77f3acfd27f95412781d28e28' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='preload' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=708659' /><meta property="fb:pages" content="113269685420875" /><meta property="ia:markup_url" content="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/?ia_markup=1" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.18.js');</script>    <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=189960422093792&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/amp/"><style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}span.mvp-feat1-list-but{color:#aaa;cursor:pointer;display:inline-block;font-size:1.1rem;font-weight:700;line-height:1;padding:5px 13px;text-transform:uppercase;-webkit-transform:skewX(-15deg);-moz-transform:skewX(-15deg);-ms-transform:skewX(-15deg);-o-transform:skewX(-15deg);transform:skewX(-0deg)}span.mvp-post-cat{color:#fff;display:inline-block;font-size:1rem;font-weight:700;line-height:1;padding:5px 13px;text-transform:uppercase;-webkit-transform:skewX(-15deg);-moz-transform:skewX(-15deg);-ms-transform:skewX(-15deg);-o-transform:skewX(-15deg);transform:skewX(-0deg)}.textwidget p,.textwidget div{float:inherit!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><meta property = "fb: pages" content = "113269685420875" />  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-624f4e4caa619dae6100260ccba991a3.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-382727-15');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>  <script data-ad-client="ca-pub-1241921360293961" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   </head><body class="post-template-default single single-post postid-708659 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id='div-gpt-ad-1587577431466-0' class="desktop_ad_970x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-0'); });</script> </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Ante brotes de coronavirus en México, se rectificaría estrategia</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><center><div id='div-gpt-ad-1587577431466-1' class="desktop_ad_728x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-1'); });</script> </div></center><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-708659 current" data-id="708659" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/">Ante brotes de coronavirus en México, se rectificaría estrategia</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;t=Ante brotes de coronavirus en México, se rectificaría estrategia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ante brotes de coronavirus en México, se rectificaría estrategia &amp;url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-590x354.jpg&amp;description=Ante brotes de coronavirus en México, se rectificaría estrategia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Ante brotes de coronavirus en México, se rectificaría estrategia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"> <span class="mvp-ad-label">Anuncio</span>  </div><div class="alp-related-post post-708679 " data-id="708679" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/">Diputada de Colima desaparecida es localizada en fosa clandestina</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/&amp;t=Diputada de Colima desaparecida es localizada en fosa clandestina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Diputada de Colima desaparecida es localizada en fosa clandestina &amp;url=https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-590x354.jpg&amp;description=Diputada de Colima desaparecida es localizada en fosa clandestina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Diputada de Colima desaparecida es localizada en fosa clandestina&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-708623 " data-id="708623" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/">México recuperará su soberanía energética con los proyectos estratégicos de PEMEX</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/&amp;t=México recuperará su soberanía energética con los proyectos estratégicos de PEMEX', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=México recuperará su soberanía energética con los proyectos estratégicos de PEMEX &amp;url=https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/petroleo-scaled-1-590x354.jpg&amp;description=México recuperará su soberanía energética con los proyectos estratégicos de PEMEX', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=México recuperará su soberanía energética con los proyectos estratégicos de PEMEX&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-708608 " data-id="708608" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/">México registra 10 mil 637 muertos a causa del coronavirus</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/&amp;t=México registra 10 mil 637 muertos a causa del coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=México registra 10 mil 637 muertos a causa del coronavirus &amp;url=https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/letalidad-Covid-192-590x354.jpg&amp;description=México registra 10 mil 637 muertos a causa del coronavirus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=México registra 10 mil 637 muertos a causa del coronavirus&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-708490 " data-id="708490" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/nacional/podrian-evacuar-pacientes-con-covid-19-en-tabasco-por-tormenta-tropical-cristobal/">Podrían evacuar pacientes con Covid-19 en Tabasco por tormenta tropical “Cristóbal”</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/podrian-evacuar-pacientes-con-covid-19-en-tabasco-por-tormenta-tropical-cristobal/&amp;t=Podrían evacuar pacientes con Covid-19 en Tabasco por tormenta tropical “Cristóbal”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Podrían evacuar pacientes con Covid-19 en Tabasco por tormenta tropical “Cristóbal” &amp;url=https://www.eldictamen.mx/nacional/podrian-evacuar-pacientes-con-covid-19-en-tabasco-por-tormenta-tropical-cristobal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/podrian-evacuar-pacientes-con-covid-19-en-tabasco-por-tormenta-tropical-cristobal/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/1591131115_730_alerta-en-el-sureste-por-formacion-de-la-tormenta-tropical-cristobal-590x354.jpg&amp;description=Podrían evacuar pacientes con Covid-19 en Tabasco por tormenta tropical “Cristóbal”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Podrían evacuar pacientes con Covid-19 en Tabasco por tormenta tropical “Cristóbal”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/podrian-evacuar-pacientes-con-covid-19-en-tabasco-por-tormenta-tropical-cristobal/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-708659" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Ante brotes de coronavirus en México, se rectificaría estrategia</h1> <span class="mvp-post-excerpt left"><p>Resalta el AMLO que le dan especial seguimiento a la Ciudad de México y a Tabasco.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 2 horas </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-03">junio 3, 2020</time></span><meta itemprop="dateModified" content="2020-06-03 8:32 am"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/bismarck/" title="Entradas de Mario Bismarck Mier" rel="author">Mario Bismarck Mier</a></span></div></div></div></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1070" height="713" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-420x280.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-865x576.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-768x512.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /><noscript><img width="1070" height="713" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-420x280.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-865x576.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-768x512.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;t=Ante brotes de coronavirus en México, se rectificaría estrategia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ante brotes de coronavirus en México, se rectificaría estrategia &amp;url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-590x354.jpg&amp;description=Ante brotes de coronavirus en México, se rectificaría estrategia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Ante brotes de coronavirus en México, se rectificaría estrategia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Ante <strong>brotes de coronavirus en México</strong>, se rectificaría estrategia. Ante la creciente movilidad de mexicanos en los últimos días y el riesgo de nuevos casos de coronavirus el mandatario tuvo respuestas al tema.</p><p>Durante la Mañanera en el estado de Campeche, el Presidente de México destacó que su gobierno se encuentra observando el comportamiento de la pandemia.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“Vamos a estar observando lo que sucede y se va a repito a cuidar la salud del pueblo, no vamos a actuar con rigidez sino de manera flexibles, es decir, si se necesita rectificamos en alguna región, si vemos que hay rebrotes ahí llamamos, nunca de manera autoritaria a que nos ayude la gente quedándose en casa, que nos protejamos”.</p><p>Además enfatizó, que el sector salud del país no va a arriesgar la vida de la gente, resaltando que le dan especial seguimiento a la Ciudad de México y a Tabasco.</p><h2 style="text-align: center;"><em><strong>Brotes de coronavirus en México gobierno da seguimiento a pandemia</strong></em></h2><p><img class="lazy lazy-hidden aligncenter wp-image-708665 size-full" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d.jpg" alt="Brotes de coronavirus en México gobierno da seguimiento a pandemia" width="1280" height="720" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d.jpg 1280w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-865x487.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img class="aligncenter wp-image-708665 size-full" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d.jpg" alt="Brotes de coronavirus en México gobierno da seguimiento a pandemia" width="1280" height="720" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d.jpg 1280w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-865x487.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/e353d6f1-241b-46cc-a07c-e484db4d115d-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></p><p>“Es natural el cansancio, es una cuestión entendible, son muchos días, no todos tenemos casas amplias, no todos tenemos asegurado un salario, eso hay que tomarlo en cuenta, sin embargo hay que cuidarnos, que los más preciado es la vida y la salud”.</p><p>Andrés Manuel López Obrador destacó que de continuarse cumpliendo los pronósticos de los especialistas, se continuaría con el proceso de la “Nueva Normalidad”.</p><p>“No nos confiemos es una pandemia muy dañina, afecta mucho, duele que se pierdan vidas humanas como está sucediendo, no son números, no son cifras, son pérdidas de vidas humanas, hay mucho dolor en familiares y amigos”.</p><p>AMLO dijo que hay que tomar en consideración, que el efecto de la pandemia en el país, no tiene en mismo efecto, ya que hay regiones más afectadas que otras.</p><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/nacional/mexico-registra-10-mil-637-muertos-a-causa-del-coronavirus/">México registra 10 mil 637 muertos a causa del coronavirus</a></em></strong></span></h4><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/nacional/amlo-ya-se-ve-la-luz-al-final-del-tunel-pese-a-coronavirus/">AMLO pide no relajar las medidas contra el coronavirus</a></em></strong></span></h4><p>Resaltando que los efectos del virus tienen que ver con la movilidad, “como se dieron los primeros casos, la comunicación entre estados”.</p><p>“Volver a convocar, a llamar a que nos quedemos en casa sino tenemos alguna actividad esencial, sino es necesario e indispensable hay que quedarnos en nuestras casas”.</p><p>Por ello se reitera a los mexicanos que se mantengan en casa, “mientras no tengamos vacuna, tenemos que cuidarnos, por eso se habla del regreso a la nueva normalidad, es regresar pero con cuidarnos”.</p><p><strong>EN VIVO la conferencia del presidente Andrés Manuel López Obrador desde el Palacio Nacional</strong></p><p><iframe class="lazy lazy-hidden" title="#ConferenciaPresidente | Miércoles 3 de junio de 2020, desde Campeche, Campeche" width="740" height="416" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/1z-yoAzI4Ow?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe title="#ConferenciaPresidente | Miércoles 3 de junio de 2020, desde Campeche, Campeche" width="740" height="416" src="https://www.youtube.com/embed/1z-yoAzI4Ow?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>&nbsp;</p><p><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen.</a></strong></p><p><strong>O si lo prefieres en Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></p><p><strong>Y también en Instagram: <a href="https://www.instagram.com/eldictamen/">@ElDictamen.</a></strong></p><p><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ</a>.</strong></p><style>ins.adsbygoogle{background:transparent!important}</style></div><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;t=Ante brotes de coronavirus en México, se rectificaría estrategia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Ante brotes de coronavirus en México, se rectificaría estrategia &amp;url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/06/corononavirus_paciente-590x354.jpg&amp;description=Ante brotes de coronavirus en México, se rectificaría estrategia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Ante brotes de coronavirus en México, se rectificaría estrategia&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/nacional/ante-brotes-de-coronavirus-en-mexico-se-rectificaria-estrategia/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/principal/" rel="tag">principal</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Diputada de Colima desaparecida es localizada en fosa clandestina</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/nacional/mexico-recuperara-su-soberania-energetica-con-los-proyectos-estrategicos-de-pemex/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>México recuperará su soberanía energética con los proyectos estratégicos de PEMEX</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp"/><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anuncio</span><div id='div-gpt-ad-1587577431466-2' class="desktop_ad_300x250> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-2'); });</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/espectaculos/belinda-en-la-voz-de-tv-azteca-protagoniza-pelea-con-maria-jose/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Belinda en La Voz de Tv Azteca protagoniza pelea con María José" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Belinda en La Voz de Tv Azteca protagoniza pelea con María José" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Belinda en La Voz de Tv Azteca protagoniza pelea con María José" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Belinda en La Voz de Tv Azteca protagoniza pelea con María José" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/EZjrOdJWsAAL5w2-e1591195288714-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Belinda en La Voz de Tv Azteca protagoniza pelea con María José</p></div></li> </a> <a href="https://www.eldictamen.mx/nacional/diputada-de-colima-desaparecida-es-localizada-en-fosa-clandestina/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Diputada de Colima desaparecida es localizada en fosa clandestina" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Diputada de Colima desaparecida es localizada en fosa clandestina" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Diputada de Colima desaparecida es localizada en fosa clandestina" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Diputada de Colima desaparecida es localizada en fosa clandestina" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/diputada_bueno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Diputada de Colima desaparecida es localizada en fosa clandestina</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/se-actualizan-entrenadores-de-kido-taekwondo-veracruz/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Se actualizan entrenadores de KIDO Taekwondo Veracruz" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Se actualizan entrenadores de KIDO Taekwondo Veracruz" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Se actualizan entrenadores de KIDO Taekwondo Veracruz" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Se actualizan entrenadores de KIDO Taekwondo Veracruz" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Antonio-Aguilar-y-Yaseff-Zamora-FOTO-03-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Se actualizan entrenadores de KIDO Taekwondo Veracruz</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/dia-mundial-de-la-bicicleta-un-estilo-de-vida/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Día Mundial de la Bicicleta; un estilo de vida" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Día Mundial de la Bicicleta; un estilo de vida" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Día Mundial de la Bicicleta; un estilo de vida" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Día Mundial de la Bicicleta; un estilo de vida" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/bicicletas_dia-mundial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Día Mundial de la Bicicleta; un estilo de vida</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/mul-do-tkd-a-la-vanguardia-durante-la-contingencia/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Mul Do TKD a la vanguardia durante la contingencia" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mul Do TKD a la vanguardia durante la contingencia" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Mul Do TKD a la vanguardia durante la contingencia" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mul Do TKD a la vanguardia durante la contingencia" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Mul-Do-TKD-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Mul Do TKD a la vanguardia durante la contingencia</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/mhoni-vidente-predicciones-3-de-junio-signos-del-zodiaco/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Mhoni Vidente predicciones 3 de junio: Signos del zodiaco" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mhoni Vidente predicciones 3 de junio: Signos del zodiaco" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Mhoni Vidente predicciones 3 de junio: Signos del zodiaco" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mhoni Vidente predicciones 3 de junio: Signos del zodiaco" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Horóscopos-1-de-junio-mhoni-vidente-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Mhoni Vidente predicciones 3 de junio: Signos del zodiaco</p></div></li> </a></ul></div></div></div></div></div></div></div>  </article></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>                   <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>   <script src="https://www.eldictamen.mx/wp-content/cache/min/1/568f2466be22c02ba1854898b551f49d.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url:'pass-canonical-url-here'});</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/b0e8727f50283b495d0511dd2ed069d1.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=60efa7b77f3acfd27f95412781d28e28' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->