<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]--><head><title>Plasma sanguíneo es terapia experimental afirma la OMS | El Dictamen</title><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/257495c2afa48377dcb857c61c6fb186.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta name="description" content="Plasma sanguíneo es terapia experimental reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Plasma sanguíneo es terapia experimental afirma la OMS | El Dictamen" /><meta property="og:description" content="Plasma sanguíneo es terapia experimental reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo." /><meta property="og:url" content="https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="OMS" /><meta property="article:tag" content="plasma" /><meta property="article:tag" content="Trump" /><meta property="article:section" content="Internacional" /><meta property="article:published_time" content="2020-08-24T15:20:28+00:00" /><meta property="article:modified_time" content="2020-08-24T14:33:47+00:00" /><meta property="og:updated_time" content="2020-08-24T14:33:47+00:00" /><meta property="fb:app_id" content="1120944064633274" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="432" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Plasma sanguíneo es terapia experimental reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo." /><meta name="twitter:title" content="Plasma sanguíneo es terapia experimental afirma la OMS | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg" /><meta name="twitter:creator" content="@ElDictamen" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","inLanguage":"es-MX","description":"Decano de la Prensa Nacional","potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/#primaryimage","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg","width":768,"height":432,"caption":"Plasma sangu\u00edneo es terapia experimental afirma la OMS"},{"@type":"WebPage","@id":"https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/#webpage","url":"https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/","name":"Plasma sangu\u00edneo es terapia experimental afirma la OMS | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/#primaryimage"},"datePublished":"2020-08-24T15:20:28+00:00","dateModified":"2020-08-24T14:33:47+00:00","author":{"@id":"https://www.eldictamen.mx/#/schema/person/c35eca176dba36aa7f0d5ed4e27203dc"},"description":"Plasma sangu\u00edneo es terapia experimental revel\u00f3 la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo.","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/"]}]},{"@type":["Person"],"@id":"https://www.eldictamen.mx/#/schema/person/c35eca176dba36aa7f0d5ed4e27203dc","name":"Alejandro Morteo","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/amp/" /><meta name="generator" content="AMP for WP 1.0.62.1" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CCrimson+Pro%3A400%7CLato%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/737875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=737875' /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['internacional']);
				googletag.enableServices();
			  });</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"7f9cd8a003","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"7f9cd8a003","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.23.js');</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin" /> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-6ce6cd83ba8640934f0a22bd65565bb5.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ea2e2e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ea2e2e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ea2e2e}.tdm-btn-style1{background-color:#ea2e2e}.tdm-btn-style2:before{border-color:#ea2e2e}.tdm-btn-style2{color:#ea2e2e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ea2e2e;-moz-box-shadow:0 2px 16px #ea2e2e;box-shadow:0 2px 16px #ea2e2e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ea2e2e;-moz-box-shadow:0 4px 26px #ea2e2e;box-shadow:0 4px 26px #ea2e2e}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-737875 single-format-standard td-standard-pack tdm-menu-active-style2 plasma-sanguineo-es-terapia-experimental-afirma-la-oms global-block-template-4 td-city tdb_template_337 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li><li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.eldictamen.mx/app-privacy/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.eldictamen.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_e1e" class="tdc-zone"><div class="tdc_zone tdi_2_7e7 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2_7e7{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_7e7{position:relative}}</style><div class="tdi_1_e1e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_e1e_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_435" class="tdc-row"><div class="vc_row tdi_4_553 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_553{min-height:0}.tdi_4_553,.tdi_4_553 .tdc-columns{display:block}.tdi_4_553 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_553:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}@media (min-width:768px){.tdi_4_553{margin-left:0;margin-right:0}.tdi_4_553 .vc_column{padding-left:0;padding-right:0}}}@media (max-width:767px){.tdi_4_553{position:relative}}</style><div class="tdi_3_435_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_435_rand_style{background-color:#1d4c93!important}}</style></div><div class="vc_column tdi_6_4e4 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_4e4{vertical-align:baseline}.tdi_6_4e4 .wpb_wrapper,.tdi_6_4e4 .wpb_wrapper .tdc-elements{display:block}.tdi_6_4e4 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_4e4 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_4e4{vertical-align:middle}}@media (max-width:767px){.tdi_6_4e4{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_79e td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7_79e"><style>@media (max-width:767px){.tdi_7_79e{margin-left:-13px!important}}</style><style>.tdi_7_79e{display:inline-block}.tdi_7_79e .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_79e .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_7_79e .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_5c4 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_5c4{vertical-align:baseline}.tdi_9_5c4 .wpb_wrapper,.tdi_9_5c4 .wpb_wrapper .tdc-elements{display:block}.tdi_9_5c4 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_5c4 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_5c4{vertical-align:middle}}@media (max-width:767px){.tdi_9_5c4{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_47c td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10_47c"><style>.tdi_10_47c .tdb-logo-a,.tdi_10_47c h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_10_47c .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_47c .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_10_47c .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10_47c .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10_47c .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_10_47c .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_47c .tdb-logo-icon{top:0;display:block}.tdi_10_47c .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (max-width:767px){.tdi_10_47c .tdb-logo-svg-wrap{display:none}.tdi_10_47c .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_10_47c .tdb-logo-img-wrap{display:block}.tdi_10_47c .tdb-logo-text-title{display:none}.tdi_10_47c .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_12_93f wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_93f{vertical-align:baseline}.tdi_12_93f .wpb_wrapper,.tdi_12_93f .wpb_wrapper .tdc-elements{display:block}.tdi_12_93f .wpb_wrapper .tdc-elements{width:100%}.tdi_12_93f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_93f{vertical-align:middle}}@media (max-width:767px){.tdi_12_93f{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8f7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13_8f7"><style>@media (max-width:767px){.tdi_13_8f7{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_13_8f7{display:inline-block;float:right;clear:none}.tdi_13_8f7 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_8f7 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_14_5ce" class="tdc-row"><div class="vc_row tdi_15_4f5 wpb_row td-pb-row"><style scoped>.tdi_15_4f5{min-height:0}.tdi_15_4f5,.tdi_15_4f5 .tdc-columns{display:block}.tdi_15_4f5 .tdc-columns{width:100%}@media (max-width:767px){.tdi_15_4f5{padding-top:10px!important}}</style><div class="vc_column tdi_17_7c3 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_17_7c3{vertical-align:baseline}.tdi_17_7c3 .wpb_wrapper,.tdi_17_7c3 .wpb_wrapper .tdc-elements{display:block}.tdi_17_7c3 .wpb_wrapper .tdc-elements{width:100%}.tdi_17_7c3 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18_53f td_block_template_4"><style>@media(min-width:1141px){.tdi_18_53f{display:none!important}}@media (max-width:767px){.tdi_18_53f{margin-bottom:20px!important}}</style><style>.tdi_18_53f.td-a-rec{text-align:center}.tdi_18_53f .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_05e" class="tdc-zone"><div class="tdc_zone tdi_20_d47 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_20_d47{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_20_d47:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_20_d47:before{width:100%}}}@media (max-width:767px){.tdi_20_d47{position:relative}}</style><div class="tdi_19_05e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_19_05e_rand_style{background-color:#1d4c93!important}}</style></div><div id="tdi_21_650" class="tdc-row"><div class="vc_row tdi_22_5ce wpb_row td-pb-row"><style scoped>.tdi_22_5ce{min-height:0}.tdi_22_5ce,.tdi_22_5ce .tdc-columns{display:block}.tdi_22_5ce .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_22_5ce{margin-left:0;margin-right:0}.tdi_22_5ce .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_24_7d3 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_24_7d3{vertical-align:baseline}.tdi_24_7d3 .wpb_wrapper,.tdi_24_7d3 .wpb_wrapper .tdc-elements{display:block}.tdi_24_7d3 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_7d3 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_24_7d3{vertical-align:middle}}@media (max-width:767px){.tdi_24_7d3{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_ed4 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25_ed4"><style>@media (max-width:767px){.tdi_25_ed4{margin-left:-13px!important}}</style><style>.tdi_25_ed4{display:inline-block}.tdi_25_ed4 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_25_ed4 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_25_ed4 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_27_7fd wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_27_7fd{vertical-align:baseline}.tdi_27_7fd .wpb_wrapper,.tdi_27_7fd .wpb_wrapper .tdc-elements{display:block}.tdi_27_7fd .wpb_wrapper .tdc-elements{width:100%}.tdi_27_7fd .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_27_7fd{vertical-align:middle}}@media (max-width:767px){.tdi_27_7fd{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28_c5d td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28_c5d"><style>.tdi_28_c5d .tdb-logo-a,.tdi_28_c5d h1{flex-direction:row;align-items:flex-end;justify-content:center}.tdi_28_c5d .tdb-logo-svg-wrap{display:block}.tdi_28_c5d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_28_c5d .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_28_c5d .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_28_c5d .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_28_c5d .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:12px!important;}.tdi_28_c5d .tdb-logo-text-title{display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}.tdi_28_c5d .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_28_c5d .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_28_c5d .tdb-logo-text-tagline{display:none;font-family:Open Sans!important;font-size:11px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_30_3c4 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_30_3c4{vertical-align:baseline}.tdi_30_3c4 .wpb_wrapper,.tdi_30_3c4 .wpb_wrapper .tdc-elements{display:block}.tdi_30_3c4 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_3c4 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_30_3c4{vertical-align:middle}}@media (max-width:767px){.tdi_30_3c4{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31_d73 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31_d73"><style>@media (max-width:767px){.tdi_31_d73{margin-right:-19px!important;margin-bottom:0px!important}}</style><style>.tdi_31_d73{display:inline-block;float:right;clear:none}.tdi_31_d73 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_31_d73 .tdb-header-search-button-mob{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_32_335" class="tdc-zone"><div class="tdc_zone tdi_33_4df wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_33_4df{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_33_4df{position:relative}</style><div class="tdi_32_335_rand_style td-element-style"><style>.tdi_32_335_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_34_545" class="tdc-row"><div class="vc_row tdi_35_6dc wpb_row td-pb-row"><style scoped>.tdi_35_6dc{min-height:0}.tdi_35_6dc,.tdi_35_6dc .tdc-columns{display:block}.tdi_35_6dc .tdc-columns{width:100%}</style><div class="vc_column tdi_37_577 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_37_577{vertical-align:baseline}.tdi_37_577 .wpb_wrapper,.tdi_37_577 .wpb_wrapper .tdc-elements{display:block}.tdi_37_577 .wpb_wrapper .tdc-elements{width:100%}.tdi_37_577 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_ebc td_block_template_4"><style>.tdi_38_ebc{margin-top:15px!important;margin-bottom:15px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_38_ebc{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_ebc{display:none!important}}@media (max-width:767px){.tdi_38_ebc{display:none!important}}</style><style>.tdi_38_ebc.td-a-rec{text-align:center}.tdi_38_ebc .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });</script> </div></div></div></div></div></div><div id="tdi_39_e73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_c54 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_40_c54{min-height:0}.tdi_40_c54,.tdi_40_c54 .tdc-columns{display:block}.tdi_40_c54 .tdc-columns{width:100%}@media (min-width:768px){.tdi_40_c54{margin-left:0;margin-right:0}.tdi_40_c54 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_40_c54.tdc-row-content-vert-center,.tdi_40_c54.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_c54.tdc-row-content-vert-bottom,.tdi_40_c54.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_c54.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_c54.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_40_c54{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_40_c54 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_40_c54{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_39_e73_rand_style td-element-style"><style>.tdi_39_e73_rand_style{background-color:#174970!important}</style></div><div class="vc_column tdi_42_7de wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_42_7de{vertical-align:baseline}.tdi_42_7de .wpb_wrapper,.tdi_42_7de .wpb_wrapper .tdc-elements{display:block}.tdi_42_7de .wpb_wrapper .tdc-elements{width:100%}.tdi_42_7de .wpb_wrapper{height:auto}.tdi_42_7de{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_4ee td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43_4ee"><style>.tdi_43_4ee{margin-top:-1px!important;margin-right:32px!important}</style><style>.tdi_43_4ee{display:inline-block}.tdi_43_4ee .tdb-head-date-txt{color:#fff;font-family:Roboto Condensed!important;font-size:13px!important;line-height:36px!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_43_4ee .tdb-head-date-txt{font-family:Roboto Condensed!important;font-size:12px!important;line-height:36px!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, agosto 24, 2020</div></div></div></div></div><div class="vc_column tdi_45_d73 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_45_d73{vertical-align:baseline}.tdi_45_d73 .wpb_wrapper,.tdi_45_d73 .wpb_wrapper .tdc-elements{display:block}.tdi_45_d73 .wpb_wrapper .tdc-elements{width:100%}.tdi_45_d73 .wpb_wrapper{height:auto}.tdi_45_d73{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_343 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46_343"><style>.tdi_46_343 .tdb-head-search-btn i{font-size:13px;width:31.2px;height:31.2px;line-height:31.2px;color:#fff}.tdi_46_343{display:inline-block;float:right;clear:none}.tdi_46_343 .tdb-search-txt{top:0}.tdi_46_343 .tdb-drop-down-search{top:calc(100% + 1px);left:auto;right:0}.tdi_46_343 .tdb-head-search-btn:after{bottom:-1px;border-bottom-color:rgba(234,46,46,0)}.tdi_46_343 .tdb-drop-down-search-inner,.tdi_46_343 .tdb-search-form,.tdi_46_343 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_46_343 .tdb-head-search-form-btn i{top:0}.tdi_46_343 .result-msg{text-align:center}.tdi_46_343 .tdb-head-search-btn:hover i{color:#ea2e2e}.tdi_46_343 .tdb-search-form{border-color:rgba(234,46,46,0)}.tdi_46_343 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_46_343 .tdb-head-search-form-input{color:#d93}.tdi_46_343 .tdb-head-search-form-input.tdb-head-search-nofocus{text-shadow:0 0 0 #d93}.tdi_46_343 .tdb-head-search-placeholder{color:#8224e3}.tdi_46_343 .tdb-head-search-form-btn:hover{background-color:#ea2e2e}.tdi_46_343 .result-msg,.tdi_46_343 .result-msg a{color:#222}.tdi_46_343 .result-msg a:hover{color:#ea2e2e}.tdi_46_343 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_46_343 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_46_343 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_46_343 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_46_343 .entry-thumb{background-position:center 50%}.tdi_46_343 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_46_343 .td-image-container,.ie11 .tdi_46_343 .td-image-container{flex:0 0 auto}.ie10 .tdi_46_343 .td-module-meta-info,.ie11 .tdi_46_343 .td-module-meta-info{flex:1}.tdi_46_343 .td-post-vid-time{display:block}.tdi_46_343 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_46_343 .entry-title{margin:0 0 5px;font-family:Roboto Condensed!important;font-weight:500!important}.tdi_46_343 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_46_343 .td-post-category{display:none}.tdi_46_343 .td-read-more{display:none}.tdi_46_343 .td-post-author-name{display:none}.tdi_46_343 .entry-review-stars{display:none}.tdi_46_343 .td-icon-star,.tdi_46_343 .td-icon-star-empty,.tdi_46_343 .td-icon-star-half{font-size:15px}.tdi_46_343 .td-module-comments{display:none}.tdi_46_343 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.td-theme-wrap .tdi_46_343 .td_module_wrap:hover .td-module-title a,.tdi_46_343 .tdb-aj-cur-element .entry-title a{color:#ea2e2e!important}@media (min-width:1019px) and (max-width:1140px){.tdi_46_343 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_343 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_343 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_46_343 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_343 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_343 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_46_343 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_343 .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_343 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_46_343 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_47_f74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_ee5 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_48_ee5{min-height:0}.tdi_48_ee5:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none;top:0}.tdi_48_ee5,.tdi_48_ee5 .tdc-columns{display:block}.tdi_48_ee5 .tdc-columns{width:100%}@media (min-width:768px){.tdi_48_ee5{margin-left:0;margin-right:0}.tdi_48_ee5 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_48_ee5.tdc-row-content-vert-center,.tdi_48_ee5.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_48_ee5.tdc-row-content-vert-bottom,.tdi_48_ee5.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_48_ee5.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_48_ee5.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_48_ee5{position:relative}.tdi_48_ee5 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_48_ee5{padding-right:14px!important;padding-left:14px!important}}</style><div class="tdi_47_f74_rand_style td-element-style"><style>.tdi_47_f74_rand_style{background-color:#1d4c93!important}</style></div><div class="vc_column tdi_50_e7e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_50_e7e{vertical-align:baseline}.tdi_50_e7e .wpb_wrapper,.tdi_50_e7e .wpb_wrapper .tdc-elements{display:block}.tdi_50_e7e .wpb_wrapper .tdc-elements{width:100%}.tdi_50_e7e .wpb_wrapper{height:auto}.tdi_50_e7e{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_50_e7e{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_eee td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51_eee"><style>.tdi_51_eee .tdb-logo-a,.tdi_51_eee h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_51_eee .tdb-logo-svg-wrap{display:none}.tdi_51_eee .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:block}.tdi_51_eee .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0}.tdi_51_eee .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_51_eee .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_51_eee .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;display:none;color:#fff;font-family:Open Sans!important;font-size:16px!important;}.tdi_51_eee .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:25px!important;text-transform:uppercase!important;}.tdi_51_eee .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_51_eee .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_53_bef wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_53_bef{vertical-align:baseline}.tdi_53_bef .wpb_wrapper,.tdi_53_bef .wpb_wrapper .tdc-elements{display:block}.tdi_53_bef .wpb_wrapper .tdc-elements{width:100%}.tdi_53_bef .wpb_wrapper{height:auto}.tdi_53_bef{padding-right:30px!important;padding-left:30px!important;width:64%!important}@media (min-width:768px) and (max-width:1018px){.tdi_53_bef{padding-right:20px!important;padding-left:20px!important;width:60%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54_383 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54_383" style=" z-index: 999;"><style>.tdi_54_383 .td_block_inner{text-align:center}.tdi_54_383 .tdb-menu>li{margin-right:25px}.tdi_54_383 .tdb-menu>li:last-child{margin-right:0}.tdi_54_383 .tdb-menu-items-dropdown{margin-left:25px}.tdi_54_383 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_383 .tdb-menu>li>a,.tdi_54_383 .td-subcat-more{padding:0;color:#fff}.tdi_54_383 .tdb-menu>li .tdb-menu-sep,.tdi_54_383 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_54_383 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_54_383 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_54_383 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_54_383 .tdb-menu>li>a,.tdi_54_383 .td-subcat-more,.tdi_54_383 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:70px!important;font-weight:700!important}.tdi_54_383 .tdb-normal-menu ul.sub-menu,.tdi_54_383 .td-pulldown-filter-list{width:140px!important}.tdi_54_383 .tdb-normal-menu>ul,.tdi_54_383 .td-pulldown-filter-list{left:-29px}.tdi_54_383 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_54_383 .tdb-menu .tdb-normal-menu ul,.tdi_54_383 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_54_383 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_54_383 .td-pulldown-filter-list li a{font-family:Roboto Condensed!important;font-size:14px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_54_383:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_54_383 .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_54_383 .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto;margin-right:0}.tdi_54_383 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (max-width:1018px){.tdi_54_383 .td-pulldown-filter-list{left:auto;right:-29px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_383 .tdb-menu>li{margin-right:18px}.tdi_54_383 .tdb-menu>li:last-child{margin-right:0}.tdi_54_383 .tdb-menu-items-dropdown{margin-left:18px}.tdi_54_383 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_54_383 .tdb-menu>li>a,.tdi_54_383 .td-subcat-more,.tdi_54_383 .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:60px!important;font-weight:700!important}}</style><style>.tdi_54_383 .tdb-menu>li>a:after,.tdi_54_383 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style>.tdi_54_383 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_54_383 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_54_383 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_54_383 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_54_383 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_54_383 .td-pulldown-filter-list li:hover a{color:#fff;background-color:#ea2e2e}</style><div id=tdi_54_383 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58_3ef wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_58_3ef{vertical-align:baseline}.tdi_58_3ef .wpb_wrapper,.tdi_58_3ef .wpb_wrapper .tdc-elements{display:block}.tdi_58_3ef .wpb_wrapper .tdc-elements{width:100%}.tdi_58_3ef .wpb_wrapper{height:auto}.tdi_58_3ef{width:18%!important}@media (min-width:768px) and (max-width:1018px){.tdi_58_3ef{width:20%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59_ee6 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59_ee6"><style>.tdi_60_c05 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_60_c05 .tdm-social-item i.td-icon-twitter,.tdi_60_c05 .tdm-social-item i.td-icon-linkedin,.tdi_60_c05 .tdm-social-item i.td-icon-pinterest,.tdi_60_c05 .tdm-social-item i.td-icon-blogger,.tdi_60_c05 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_60_c05 .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_60_c05 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_60_c05 .tdm-social-item i,.tds-team-member2 .tdi_60_c05.tds-social1 .tdm-social-item i{color:#fff}.tdi_60_c05 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_60_c05.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_60_c05 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_60_c05"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61_2ff" class="tdc-row"><div class="vc_row tdi_62_2fe wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_62_2fe{min-height:0}.tdi_62_2fe,.tdi_62_2fe .tdc-columns{display:block}.tdi_62_2fe .tdc-columns{width:100%}@media (min-width:768px){.tdi_62_2fe{margin-left:-14px;margin-right:-14px}.tdi_62_2fe .vc_column{padding-left:14px;padding-right:14px}}@media (min-width:767px){.tdi_62_2fe.tdc-row-content-vert-center,.tdi_62_2fe.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_62_2fe.tdc-row-content-vert-bottom,.tdi_62_2fe.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_62_2fe.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_62_2fe.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_62_2fe{padding-top:20px!important;padding-bottom:20px!important}.tdi_62_2fe .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_62_2fe{padding-top:32px!important}}</style><div class="vc_column tdi_64_c5e wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_c5e{vertical-align:baseline}.tdi_64_c5e .wpb_wrapper,.tdi_64_c5e .wpb_wrapper .tdc-elements{display:block}.tdi_64_c5e .wpb_wrapper .tdc-elements{width:100%}.tdi_64_c5e .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_e03 td_block_template_4"><style>.tdi_65_e03{margin-bottom:0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_65_e03{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_65_e03{display:none!important}}@media (max-width:767px){.tdi_65_e03{display:none!important}}</style><style>.tdi_65_e03.td-a-rec{text-align:center}.tdi_65_e03 .td-element-style{z-index:-1}.tdi_65_e03.td-a-rec-img{text-align:left}.tdi_65_e03.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_65_e03.td-a-rec-img{text-align:center}}</style><div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });</script> </div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_66_bee" class="tdc-zone"><div class="tdc_zone tdi_67_ccf wpb_row td-pb-row tdc-element-style" data-sticky-offset="0"><style scoped>.tdi_67_ccf{min-height:0}.tdi_67_ccf:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_67_ccf:before{width:100%}}.tdi_67_ccf{position:relative}</style><div class="tdi_66_bee_rand_style td-element-style"><style>.tdi_66_bee_rand_style{background-color:#1d4c93!important}</style></div><div id="tdi_68_314" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69_8c3 wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_69_8c3{min-height:0}.tdi_69_8c3,.tdi_69_8c3 .tdc-columns{display:block}.tdi_69_8c3 .tdc-columns{width:100%}@media (min-width:768px){.tdi_69_8c3{margin-left:0;margin-right:0}.tdi_69_8c3 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_69_8c3.tdc-row-content-vert-center,.tdi_69_8c3.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_69_8c3.tdc-row-content-vert-bottom,.tdi_69_8c3.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_69_8c3.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_69_8c3.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:768px) and (max-width:1018px){.tdi_69_8c3{padding-right:14px!important;padding-left:14px!important}}</style><div class="vc_column tdi_71_85c wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_71_85c{vertical-align:baseline}.tdi_71_85c .wpb_wrapper,.tdi_71_85c .wpb_wrapper .tdc-elements{display:block}.tdi_71_85c .wpb_wrapper .tdc-elements{width:100%}.tdi_71_85c .wpb_wrapper{height:auto}.tdi_71_85c{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_71_85c{width:21%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72_0c4 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72_0c4"><style>.tdi_72_0c4 .tdb-logo-a,.tdi_72_0c4 h1{flex-direction:row;align-items:flex-end;justify-content:flex-start}.tdi_72_0c4 .tdb-logo-svg-wrap{display:block}.tdi_72_0c4 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_72_0c4 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:5px;margin-left:0;display:block}.tdi_72_0c4 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_72_0c4 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_72_0c4 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0;color:#fff;font-family:Open Sans!important;font-size:11px!important;}.tdi_72_0c4 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_72_0c4 .tdb-logo-icon{top:0;display:block}.tdi_72_0c4 .tdb-logo-text-title{color:#fff;font-family:Oswald!important;font-size:20px!important;text-transform:uppercase!important;}@media (min-width:768px) and (max-width:1018px){.tdi_72_0c4 .tdb-logo-text-title{display:none}.tdi_72_0c4 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></a></div></div></div></div><div class="vc_column tdi_74_381 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_74_381{vertical-align:baseline}.tdi_74_381 .wpb_wrapper,.tdi_74_381 .wpb_wrapper .tdc-elements{display:block}.tdi_74_381 .wpb_wrapper .tdc-elements{width:100%}.tdi_74_381 .wpb_wrapper{height:auto}.tdi_74_381{width:70%!important}@media (min-width:768px) and (max-width:1018px){.tdi_74_381{width:58%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_6ae tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75_6ae" style=" z-index: 999;"><style>.tdi_75_6ae .td_block_inner{text-align:center}.tdi_75_6ae .tdb-menu>li{margin-right:28px}.tdi_75_6ae .tdb-menu>li:last-child{margin-right:0}.tdi_75_6ae .tdb-menu-items-dropdown{margin-left:28px}.tdi_75_6ae .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_6ae .tdb-menu>li>a,.tdi_75_6ae .td-subcat-more{padding:0;color:#fff}.tdi_75_6ae .tdb-menu>li .tdb-menu-sep,.tdi_75_6ae .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_75_6ae .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_75_6ae .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_75_6ae .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_75_6ae .tdb-menu>li>a,.tdi_75_6ae .td-subcat-more,.tdi_75_6ae .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:16px!important;line-height:48px!important;font-weight:700!important}.tdi_75_6ae .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_75_6ae .tdb-menu .tdb-normal-menu ul,.tdi_75_6ae .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_75_6ae:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_75_6ae .tdb-mega-menu .sub-menu>li{max-width:1200px!important}.tdi_75_6ae .tdb-mega-menu .tdb_header_mega_menu{max-width:1114px;margin:0 auto}.tdi_75_6ae .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_75_6ae .tdb-menu>li{margin-right:18px}.tdi_75_6ae .tdb-menu>li:last-child{margin-right:0}.tdi_75_6ae .tdb-menu-items-dropdown{margin-left:18px}.tdi_75_6ae .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_75_6ae .tdb-menu>li>a,.tdi_75_6ae .td-subcat-more,.tdi_75_6ae .td-subcat-more>.tdb-menu-item-text{font-family:Roboto Condensed!important;font-size:14px!important;line-height:48px!important;font-weight:700!important}}</style><style>.tdi_75_6ae .tdb-menu>li>a:after,.tdi_75_6ae .tdb-menu-items-dropdown .td-subcat-more:after{background-color:rgba(255,255,255,.7);bottom:0}</style><style></style><div id=tdi_75_6ae class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79_83e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_79_83e{vertical-align:baseline}.tdi_79_83e .wpb_wrapper,.tdi_79_83e .wpb_wrapper .tdc-elements{display:block}.tdi_79_83e .wpb_wrapper .tdc-elements{width:100%}.tdi_79_83e .wpb_wrapper{height:auto}.tdi_79_83e{width:15%!important}@media (min-width:768px) and (max-width:1018px){.tdi_79_83e{width:21%!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80_ec5 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80_ec5"><style>.tdi_81_15e .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_81_15e .tdm-social-item i.td-icon-twitter,.tdi_81_15e .tdm-social-item i.td-icon-linkedin,.tdi_81_15e .tdm-social-item i.td-icon-pinterest,.tdi_81_15e .tdm-social-item i.td-icon-blogger,.tdi_81_15e .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_81_15e .tdm-social-item{width:22.8px;height:22.8px;margin:4px 8px 4px 0}.tdi_81_15e .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_81_15e .tdm-social-item i,.tds-team-member2 .tdi_81_15e.tds-social1 .tdm-social-item i{color:#fff}.tdi_81_15e .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_81_15e.tds-social1 .tdm-social-item:hover i{color:rgba(255,255,255,.7)}.tdi_81_15e .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_81_15e"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="737875" data-autoload-type="same_cat_prev" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-337" class="post-337 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/" data-post-edit-url="" data-post-title="Plasma sanguíneo es terapia experimental afirma la OMS"><div id="tdi_82_2d4" class="tdc-zone"><div class="tdc_zone tdi_83_8ee wpb_row td-pb-row"><style scoped>.tdi_83_8ee{min-height:0}</style><div id="tdi_84_844" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_2c5 wpb_row td-pb-row"><style scoped>.tdi_85_2c5{min-height:0}.tdi_85_2c5,.tdi_85_2c5 .tdc-columns{display:block}.tdi_85_2c5 .tdc-columns{width:100%}@media (min-width:768px){.tdi_85_2c5{margin-left:-20px;margin-right:-20px}.tdi_85_2c5 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_85_2c5{margin-left:-15px;margin-right:-15px}.tdi_85_2c5 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_85_2c5{margin-left:-10px;margin-right:-10px}.tdi_85_2c5 .vc_column{padding-left:10px;padding-right:10px}}}.tdi_85_2c5{margin-bottom:60px!important;padding-top:40px!important}.tdi_85_2c5 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_85_2c5{margin-right:6px!important;margin-bottom:40px!important;margin-left:6px!important;padding-top:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_85_2c5{margin-bottom:50px!important;padding-top:30px!important}}@media (max-width:767px){.tdi_85_2c5{margin-bottom:40px!important;padding-top:30px!important}}</style><div class="vc_column tdi_87_22e wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_87_22e{vertical-align:baseline}.tdi_87_22e .wpb_wrapper,.tdi_87_22e .wpb_wrapper .tdc-elements{display:block}.tdi_87_22e .wpb_wrapper .tdc-elements{width:100%}.tdi_87_22e .wpb_wrapper{height:auto}.tdi_87_22e{width:72%!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_22e{width:calc(100% - 240px)!important}}@media (max-width:767px){.tdi_87_22e{width:auto!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88_fcb td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88_fcb"><style>.tdi_88_fcb{margin-bottom:15px!important}@media (max-width:767px){.tdi_88_fcb{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_fcb{margin-bottom:10px!important}}</style><style>.tdi_88_fcb .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_88_fcb,.tdi_88_fcb a{color:#000}.tdi_88_fcb a:hover{color:#d33}.td-theme-wrap .tdi_88_fcb{text-align:left}.tdi_88_fcb{font-family:Poppins!important;font-size:13px!important;line-height:1.2!important;font-weight:400!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/internacional/",
                                "name": "Internacional"
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_categories tdi_89_83f td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89_83f"><style>.tdi_89_83f{margin-right:15px!important;margin-bottom:0px!important}@media(min-width:1141px){.tdi_89_83f{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_89_83f{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_83f{margin-right:10px!important;display:inline-block!important}}@media (max-width:767px){.tdi_89_83f{margin-right:10px!important;display:inline-block!important}}</style><style>.tdi_89_83f .tdb-entry-category{padding:5px 10px;font-family:Poppins!important;font-size:11px!important;font-weight:400!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_89_83f .tdb-cat-bg{border-width:0;background-color:#d33;}.tdi_89_83f .tdb-cat-bg:before{background-color:#000}.tdi_89_83f .tdb-cat-sep{font-size:14px}.tdi_89_83f .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_89_83f{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/internacional/"><span class="tdb-cat-bg"></span>Internacional</a></div></div><div class="td_block_wrap tdb_title tdi_90_345 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90_345"><style>.tdi_90_345{margin-bottom:15px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_345{margin-bottom:10px!important}}</style><style>.tdi_90_345 .tdb-title-line:after{height:2px;bottom:40%}.tdi_90_345 .tdb-title-line{height:50px}.td-theme-wrap .tdi_90_345{text-align:left}.tdi_90_345 .tdb-first-letter{left:-.36em;right:auto}.tdi_90_345 .tdb-title-text{font-family:Roboto!important;font-size:42px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}@media (min-width:1019px) and (max-width:1140px){.tdi_90_345 .tdb-title-text{font-family:Roboto!important;font-size:36px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_90_345 .tdb-title-text{font-family:Roboto!important;font-size:30px!important;line-height:1.1!important;font-weight:600!important;text-transform:none!important}}@media (max-width:767px){.tdi_90_345 .tdb-title-text{font-family:Roboto!important;font-size:22px!important;line-height:1!important;font-weight:600!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Plasma sanguíneo es terapia experimental afirma la OMS</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91_453 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91_453"><style>.tdi_91_453{margin-right:5px!important;margin-bottom:4px!important}@media (min-width:768px) and (max-width:1018px){.tdi_91_453{margin-right:0px!important;margin-bottom:0px!important}}</style><style>.tdi_91_453{display:inline-block}.tdi_91_453 .tdb-author-name-wrap{align-items:baseline}.tdi_91_453 .tdb-author-by{margin-right:6px;color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_91_453 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_91_453 .tdb-author-name{color:#000;font-family:Poppins!important;font-size:14px!important;line-height:1!important;font-weight:600!important}.tdi_91_453 .tdb-author-name:hover{color:#d33}@media (min-width:768px) and (max-width:1018px){.tdi_91_453 .tdb-author-by{font-family:Poppins!important;font-size:12px!important;line-height:1!important}.tdi_91_453 .tdb-author-name{font-family:Poppins!important;font-size:12px!important;line-height:1!important;font-weight:600!important}}@media (max-width:767px){.tdi_91_453 .avatar{width:20px;height:20px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.eldictamen.mx/author/morteo/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/morteo/">Alejandro Morteo</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92_e2f tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92_e2f"><style>@media (max-width:767px){.tdi_92_e2f{display:none!important}}</style><style>.tdi_92_e2f i{font-size:13px;text-align:center;width:16.9px;height:16.9px;line-height:16.9px}.tdi_92_e2f i,.tdi_92_e2f .tds-icon-svg-wrap{position:relative;top:1px}.tdi_92_e2f{display:inline-block}</style><style>.tdi_93_44e{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_93_44e:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;background-color:#666;-webkit-background-clip:text;-webkit-text-fill-color:transparent}html[class*='ie'] .tdi_93_44e:before{background:none;color:#666}.tdi_93_44e svg{fill:#666}.tdi_93_44e svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_93_44e td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94_444 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94_444"><style>.tdi_94_444{margin-right:5px!important;margin-bottom:2px!important;margin-left:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_94_444{margin-right:0px!important;margin-left:0px!important}}@media (max-width:767px){.tdi_94_444{margin-top:10px!important;margin-left:0px!important;display:block!important}}</style><style>.tdi_94_444{display:inline-block;font-family:Poppins!important;font-size:14px!important;line-height:1!important}.tdi_94_444 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_94_444{font-family:Poppins!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_94_444{font-family:Poppins!important;font-size:14px!important;line-height:!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-24T10:20:28-05:00">Hace 1 hora</time></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_95_cfc td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95_cfc"><style>.tdi_95_cfc{margin-top:30px!important;margin-bottom:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_95_cfc{margin-top:25px!important;margin-bottom:25px!important}}@media (max-width:767px){.tdi_95_cfc{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_95_cfc .tdb-featured-image-bg{background:url(https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_95_cfc .tdb-featured-image-bg{background-attachment:scroll}.tdi_95_cfc .tdb-featured-image-bg:hover:before{opacity:0}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_44e vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_97_44e{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_97_44e,.tdi_97_44e .tdc-inner-columns{display:block}.tdi_97_44e .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_97_44e{margin-left:-10px;margin-right:-10px}.tdi_97_44e .vc_column_inner{padding-left:10px;padding-right:10px}}</style><div class="vc_column_inner tdi_99_e39 wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_99_e39{vertical-align:baseline}.tdi_99_e39 .wpb_wrapper,.tdi_99_e39 .wpb_wrapper .tdc-elements{display:block}.tdi_99_e39 .wpb_wrapper .tdc-elements{width:100%}.tdi_99_e39{width:28%!important}@media (max-width:767px){.tdi_99_e39{width:100%!important;display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_e39{width:100%!important;display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100_8ea td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100_8ea"><style>.tdi_100_8ea{margin-bottom:7px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:25px!important;padding-left:20px!important;position:relative}@media (min-width:768px) and (max-width:1018px){.tdi_100_8ea{margin-top:-8px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_100_8ea{padding-top:15px!important;padding-right:15px!important;padding-bottom:20px!important;padding-left:15px!important}}</style><style>.tdi_100_8ea .entry-thumb{background-position:center 50%;background-image:none!important}.tdi_100_8ea .td-image-container{display:none;margin-left:0;margin-right:auto}.tdi_100_8ea .td-module-meta-info{padding:0;border-color:#eaeaea}.tdi_100_8ea .td_module_wrap{padding-left:0;padding-right:0;padding-bottom:11px;margin-bottom:11px}.tdi_100_8ea .td_block_inner{margin-left:0;margin-right:0}.tdi_100_8ea .td-module-container:before{bottom:-11px}.tdi_100_8ea .td-module-container{padding:0}.tdi_100_8ea .td-post-vid-time{display:block}.tdi_100_8ea .td-post-category{display:none;color:#fff}.tdi_100_8ea .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_8ea .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_100_8ea .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_8ea .td-read-more{display:none}.tdi_100_8ea .td-post-author-name{display:none}.tdi_100_8ea .entry-review-stars{display:none}.tdi_100_8ea .td-icon-star,.tdi_100_8ea .td-icon-star-empty,.tdi_100_8ea .td-icon-star-half{font-size:15px}.tdi_100_8ea .td-module-comments{display:none}.tdi_100_8ea .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_8ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_8ea .td-post-category:hover{color:#fff}.tdi_100_8ea .td-module-title a{color:#000}.tdi_100_8ea .td_module_wrap:hover .td-module-title a{color:#e3382b!important}.tdi_100_8ea .td-post-author-name a{color:#000}.tdi_100_8ea .td-post-date,.tdi_100_8ea .td-post-author-name span{color:#e3382b}.tdi_100_8ea .td-module-meta-info,.tdi_100_8ea .td-next-prev-wrap{text-align:left}.tdi_100_8ea .td-category-pos-above .td-post-category{align-self:flex-start!important}.tdi_100_8ea .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_100_8ea .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_100_8ea .entry-title{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_8ea .td-editor-date,.tdi_100_8ea .td-editor-date .td-post-author-name,.tdi_100_8ea .td-module-comments a{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}html:not([class*='ie']) .tdi_100_8ea .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_8ea .td-image-container{display:none}.tdi_100_8ea .td_module_wrap{padding-bottom:5px;margin-bottom:5px;padding-bottom:5px!important;margin-bottom:5px!important}.tdi_100_8ea .td-module-container:before{bottom:-5px}.tdi_100_8ea .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_8ea .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_8ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_8ea .entry-title{margin:0 0 4px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_8ea .td-editor-date,.tdi_100_8ea .td-editor-date .td-post-author-name,.tdi_100_8ea .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_8ea .td-image-container{display:none}.tdi_100_8ea .td_module_wrap{padding-bottom:2.5px;margin-bottom:2.5px;padding-bottom:2.5px!important;margin-bottom:2.5px!important}.tdi_100_8ea .td-module-container:before{bottom:-2.5px}.tdi_100_8ea .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_8ea .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_8ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_8ea .entry-title{margin:0 0 3px;font-family:Roboto!important;font-size:11px!important;line-height:1.4!important;font-weight:500!important}.tdi_100_8ea .td-editor-date,.tdi_100_8ea .td-editor-date .td-post-author-name,.tdi_100_8ea .td-module-comments a{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (max-width:767px){.tdi_100_8ea .td-image-container{display:none}.tdi_100_8ea .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_100_8ea .td-module-container:before{bottom:-10px}.tdi_100_8ea .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_8ea .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_8ea .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><div class="tdi_100_8ea_rand_style td-element-style"><style>.tdi_100_8ea_rand_style{background-color:#fdf2ed!important}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_8ea class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/reinfeccion-de-covid-19-en-china-detectan-primer-caso-en-hong-kong/" rel="bookmark" title="Reinfección de COVID-19 en China, detectan primer caso en Hong Kong">Reinfección de COVID-19 en China, detectan primer caso en Hong Kong</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:20:55-05:00">agosto 24, 2020</time></span> </span></div><div class="td-excerpt">Se precisa que 24 millones de personas se han infectado de COVID-19, aseveró Maria van Kerkhove, lideresa técnica de la Organización Mundial de la Salud (OMS) sobre COVID-19, a periodistas en Ginebra.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/internacional/reinfeccion-de-covid-19-en-china-detectan-primer-caso-en-hong-kong/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/papa-francisco-hace-un-homenaje-a-migrantes-asesinados-en-san-fernando-tamaulipas/" rel="bookmark" title="Papa Francisco hace un homenaje a migrantes asesinados en San Fernando, Tamaulipas">Papa Francisco hace un homenaje a migrantes asesinados en San Fernando, Tamaulipas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T12:30:38-05:00">agosto 23, 2020</time></span> </span></div><div class="td-excerpt">La masacre de San Fernando que ocurrió hace 10 años, fue cometida por un grupo criminal, el cual se encontraba operando en el noroeste de México.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/internacional/papa-francisco-hace-un-homenaje-a-migrantes-asesinados-en-san-fernando-tamaulipas/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/23-millones-de-infectados-de-covid-19-en-el-mundo/" rel="bookmark" title="23 millones de infectados de COVID-19 en el Mundo">23 millones de infectados de COVID-19 en el Mundo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T16:30:06-05:00">agosto 22, 2020</time></span> </span></div><div class="td-excerpt">Por otra parte, en cuanto a las muertes, EU y Brasil, con 175 mil 588 y 113 mil 358 decesos, representan alrededor de 36 por ciento del total.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/internacional/23-millones-de-infectados-de-covid-19-en-el-mundo/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/dia-de-sobrecapacidad-de-la-tierra-2020-es-hoy-22-de-agosto/" rel="bookmark" title="Día de Sobrecapacidad de la Tierra 2020 es hoy 22 de agosto">Día de Sobrecapacidad de la Tierra 2020 es hoy 22 de agosto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T15:30:44-05:00">agosto 22, 2020</time></span> </span></div><div class="td-excerpt">De no cambiar el modelo actual “el planeta no será capaz de dar más de sí e iremos al colapso del ecosistema”, advirtió el Fondo Mundial para la Naturaleza (WWF, por sus siglas en inglés).</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/internacional/dia-de-sobrecapacidad-de-la-tierra-2020-es-hoy-22-de-agosto/">View Post</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-module-meta-info"> <a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/policia-de-louisiana-mata-a-afroamericano-a-tiros/" rel="bookmark" title="Policía de Louisiana mata a afroamericano a tiros">Policía de Louisiana mata a afroamericano a tiros</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T14:30:12-05:00">agosto 22, 2020</time></span> </span></div><div class="td-excerpt">La Unión Estadunidense por las Libertades Civiles (ACLU por sus siglas en inglés) lo calificó de “horrendo y mortífero incidente de violencia policial contra una persona negra”.</div><div class="td-read-more"> <a href="https://www.eldictamen.mx/internacional/policia-de-louisiana-mata-a-afroamericano-a-tiros/">View Post</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_8ee wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_8ee{vertical-align:baseline}.tdi_102_8ee .wpb_wrapper,.tdi_102_8ee .wpb_wrapper .tdc-elements{display:block}.tdi_102_8ee .wpb_wrapper .tdc-elements{width:100%}.tdi_102_8ee{width:72%!important}@media (max-width:767px){.tdi_102_8ee{width:100%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_8ee{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_54e td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103_54e"><style>.tdi_103_54e .td-post-sharing,.tdi_103_54e .tdb-share-classic{text-align:right}</style><div id="tdi_103_54e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Finternacional%2Fplasma-sanguineo-es-terapia-experimental-afirma-la-oms%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plasma+sangu%C3%ADneo+es+terapia+experimental+afirma+la+OMS&url=https%3A%2F%2Fwww.eldictamen.mx%2Finternacional%2Fplasma-sanguineo-es-terapia-experimental-afirma-la-oms%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg&description=Plasma sanguíneo es terapia experimental reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plasma+sangu%C3%ADneo+es+terapia+experimental+afirma+la+OMS %0A%0A https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_54e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104_409 td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104_409"><style>.tdi_104_409{margin-top:0px!important}</style><style>.tdi_104_409,.tdi_104_409>p{font-family:Poppins!important;font-size:15px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}.tdi_104_409 h3{font-family:Crimson Pro!important;font-size:24px!important}.tdi_104_409 li{line-height:1.4!important}.tdi_104_409 li:before{margin-top:1px;line-height:21px!important}.tdi_104_409 .tdb-block-inner blockquote p{color:#829875}@media (min-width:1019px) and (max-width:1140px){.tdi_104_409,.tdi_104_409>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_104_409,.tdi_104_409>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}@media (max-width:767px){.td-pb-span12 .tdi_104_409 img.aligncenter,.td-pb-span12 .tdi_104_409 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_104_409,.tdi_104_409>p{font-family:Poppins!important;font-size:13px!important;line-height:1.8!important;font-weight:400!important;letter-spacing:0.2px!important}}</style><div class="tdb-block-inner td-fix-index"><p><strong>Plasma sanguíneo es terapia experimental</strong> reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo.</p><p>Dicha forma medicinal y sus resultados preliminares pueden funcionar pero no es confirmado que &#8220;cure&#8221; o ayude a tratar el COVID-19.</p><p>Donald Trump, presidente de los Estados Unidos, había anunciado el domingo una autorización de emergencia para usar dicho plasma en personas recuperadas de coronavirus para tratar a enfermos.</p><div class='code-block code-block-1' style='margin: 15px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><img loading="lazy" class="aligncenter" src="https://www.prensa-latina.cu/images/2020/abril/20/plasma-sanguineo-covid.jpg" alt="Plasma sanguíneo es terapia experimental pues los estudios han proporcionado evidencia de baja calidad" width="748" height="498" /></p><p>Por su parte, la científica de la OMS, Soumya Swaminathan, indicó que dicha terapia con plasma de convaleciente se ha usado en el último sigo para tratar enfermedades infecciones con varios niveles de éxito.</p><h5><em><strong>Te puede interesar:</strong></em></h5><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/municipios-en-veracruz-declarados-zonas-de-desastre-por-fuertes-lluvias/">Municipios en Veracruz declarados zonas de desastre por fuertes lluvias</a></strong></em></h4><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/nacional/regreso-a-clases-2020-en-mexico-asi-programas-tu-tv-para-las-clases/">Regreso a clases 2020 en México: así programas tu TV para las clases</a></strong></em></h4><p>Sin embargo, la OMS considera que dicha terapia aún debe seguir evaluándose.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h2>Plasma sanguíneo es terapia experimental pues los estudios han proporcionado evidencia de baja calidad</h2><p>Swaminthan agregó que el tratamiento es difícil de estandarizar, ya que las personas producen diferentes niveles de anticuerpos y el plasma debe recolectarse individualmente de los pacientes recuperados.</p><p>Swaminathan señaló que los estudios han sido pequeños y han proporcionado “evidencia de baja calidad”.</p><p>Precisó que los países pueden “hacer una lista de emergencia si sienten que los beneficios superan los riesgos”, pero que eso “generalmente se hace cuando se espera la evidencia más definitiva”.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Bruce Aylward, asesor principal del director general de la OMS, dio a conocer que la terapia con plasma puede tener numerosos efectos secundarios, desde fiebre leve y escalofríos hasta reacciones más graves relacionadas con los pulmones.</p><p><strong>Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen.</a></strong></p><div class="code-block code-block-3"><p><strong>O si lo prefieres en Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></p><p><strong>Y también en Instagram: <a href="https://www.instagram.com/eldictamen/">@ElDictamen</a>.</strong></p><p><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></p></div></div></div><div class="td_block_wrap tdb_single_tags tdi_105_e38 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105_e38"><style>.tdi_105_e38{margin-bottom:30px!important}@media (max-width:767px){.tdi_105_e38{margin-bottom:20px!important}}</style><style>.tdi_105_e38 span{margin-right:5px;padding:5px 10px;color:#fff;background-color:#d33;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}.tdi_105_e38 a{margin-right:5px;padding:5px 10px;border:0 solid #ededed;color:#000;background-color:#fdf2ed;font-family:Poppins!important;font-size:13px!important;line-height:1!important;font-weight:500!important}.tdi_105_e38 a:hover{color:#fff;background-color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_105_e38 a{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_105_e38 a{border:0 solid #ededed;font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important}.tdi_105_e38 span{font-family:Poppins!important;font-size:11px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}@media (max-width:767px){.tdi_105_e38 a{border:0 solid #ededed;font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important}.tdi_105_e38 span{font-family:Poppins!important;font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:capitalize!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.eldictamen.mx/tag/covid-19/">COVID-19</a></li><li><a href="https://www.eldictamen.mx/tag/oms/">OMS</a></li><li><a href="https://www.eldictamen.mx/tag/plasma/">plasma</a></li><li><a href="https://www.eldictamen.mx/tag/trump/">Trump</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106_b53 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106_b53"><style>.tdi_106_b53{margin-bottom:0px!important}@media (max-width:767px){.tdi_106_b53{text-align:left!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_106_b53{margin-bottom:25px!important}}</style><style>.tdi_106_b53 .td-social-share-text{font-family:Lato!important}</style><div id="tdi_106_b53" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartir</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Finternacional%2Fplasma-sanguineo-es-terapia-experimental-afirma-la-oms%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Plasma+sangu%C3%ADneo+es+terapia+experimental+afirma+la+OMS&url=https%3A%2F%2Fwww.eldictamen.mx%2Finternacional%2Fplasma-sanguineo-es-terapia-experimental-afirma-la-oms%2F&via=El+Dictamen"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/08/Plasma.jpg&description=Plasma sanguíneo es terapia experimental reveló la OMS este lunes sobre el tratamiento que ocupan para enfermos del coronavirus en el Mundo."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Plasma+sangu%C3%ADneo+es+terapia+experimental+afirma+la+OMS %0A%0A https://www.eldictamen.mx/internacional/plasma-sanguineo-es-terapia-experimental-afirma-la-oms/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106_b53"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107_33f td_block_template_4"><style>@media(min-width:1141px){.tdi_107_33f{display:none!important}}@media (max-width:767px){.tdi_107_33f{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_107_33f.td-a-rec{text-align:center}.tdi_107_33f .td-element-style{z-index:-1}</style></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_108_5e5 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_108_5e5"><style>.tdi_108_5e5{margin-top:40px!important;margin-bottom:40px!important;padding-top:30px!important;padding-bottom:30px!important;border-color:#e0e0e0!important;border-style:solid!important;border-width:1px 0 1px 0px!important}@media (max-width:767px){.tdi_108_5e5{margin-top:20px!important;margin-bottom:20px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_108_5e5{padding-top:25px!important;padding-bottom:25px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_108_5e5{margin-top:30px!important;margin-bottom:30px!important;padding-top:20px!important;padding-bottom:20px!important}}</style><style>.tdi_108_5e5 .tdb-next-post a{color:#000;font-family:Roboto!important;font-size:18px!important;line-height:1.4!important;font-weight:600!important}.tdi_108_5e5 .tdb-next-post:hover a{color:#d33}.tdi_108_5e5 .tdb-next-post span{font-family:Poppins!important;font-size:13px!important;font-weight:400!important}@media (min-width:768px) and (max-width:1018px){.tdi_108_5e5 .tdb-next-post a{font-family:Roboto!important;font-size:16px!important;line-height:1.4!important;font-weight:600!important}.tdi_108_5e5 .tdb-next-post span{font-family:Poppins!important;font-size:12px!important;font-weight:400!important}}@media (max-width:767px){.tdi_108_5e5 .tdb-next-post a{font-family:Roboto!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}.tdi_108_5e5 .tdb-next-post span{font-family:Poppins!important;font-size:11px!important;font-weight:400!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/deportes/gignac-se-burla-de-la-derrota-del-psg/">Gignac se burla de la derrota del PSG</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/deportes/federacion-espanola-rechaza-el-calendario-de-laliga/">Federación Española rechaza el calendario de LaLiga</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109_ccf td_block_template_4"><style>@media (max-width:767px){.tdi_109_ccf{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_109_ccf{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_109_ccf{display:none!important}}</style><style>.tdi_109_ccf.td-a-rec{text-align:center}.tdi_109_ccf .td-element-style{z-index:-1}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="6022418419" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="vc_column tdi_111_6e3 wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_111_6e3{vertical-align:baseline}.tdi_111_6e3 .wpb_wrapper,.tdi_111_6e3 .wpb_wrapper .tdc-elements{display:block}.tdi_111_6e3 .wpb_wrapper .tdc-elements{width:100%}.tdi_111_6e3 .wpb_wrapper{height:auto}.tdi_111_6e3{width:28%!important}@media (min-width:768px) and (max-width:1018px){.tdi_111_6e3{width:240px!important}}@media (max-width:767px){.tdi_111_6e3{width:auto!important;display:none!important}}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112_ec8 td_block_template_4"><style>.tdi_112_ec8{margin-bottom:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_112_ec8{margin-bottom:30px!important}}</style><style>.tdi_112_ec8.td-a-rec{text-align:center}.tdi_112_ec8 .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });</script> </div></div><div class="td_block_wrap td_block_7 tdi_113_c7f td-pb-border-top td_block_template_4 td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_113_c7f"><style>.td-theme-wrap .tdi_113_c7f .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_113_c7f .td-subcat-item a:hover,.td-theme-wrap .tdi_113_c7f .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_113_c7f .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_113_c7f .td-subcat-dropdown:hover .td-subcat-more i{color:#1e73be}.td-theme-wrap .tdi_113_c7f .td-block-title>*:before{border-color:#1e73be transparent transparent transparent}.td-theme-wrap .tdi_113_c7f .td-block-title>*{background-color:#1e73be}.td-theme-wrap .tdi_113_c7f .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_113_c7f .td_quote_on_blocks,.td-theme-wrap .tdi_113_c7f .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_113_c7f .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_113_c7f .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_113_c7f .td-instagram-user a{color:#1e73be}.td-theme-wrap .tdi_113_c7f .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_113_c7f .td-load-more-wrap a:hover{background-color:#1e73be;border-color:#1e73be}.td-theme-wrap .tdi_113_c7f .td-read-more a,.td-theme-wrap .tdi_113_c7f .td-weather-information:before,.td-theme-wrap .tdi_113_c7f .td-weather-week:before,.td-theme-wrap .tdi_113_c7f .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_113_c7f .td-post-category,.td-theme-wrap .tdi_113_c7f .td-post-category:hover{background-color:#1e73be}.tdi_113_c7f{margin-bottom:0px!important}</style><style>.tdi_113_c7f .td-block-title a,.tdi_113_c7f .td-block-title span{font-family:Poppins!important;font-size:14px!important;line-height:2!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0.5px!important}.tdi_113_c7f .td-load-more-wrap a{font-family:Poppins!important;font-size:11px!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_113_c7f .td-block-title a,.tdi_113_c7f .td-block-title span{font-family:Poppins!important;font-size:12px!important;line-height:2!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}@media (max-width:767px){.tdi_113_c7f .td-block-title a,.tdi_113_c7f .td-block-title span{font-family:Poppins!important;font-size:12px!important;line-height:2!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0.5px!important}}</style><script>var block_tdi_113_c7f = new tdBlock();
block_tdi_113_c7f.id = "tdi_113_c7f";
block_tdi_113_c7f.atts = '{"art_title_pos":"bottom","info_pos":"title","art_excerpt_pos":"bottom","modules_category":"","btn_pos":"bottom","show_btn":"none","show_com":"none","f_title_font_family":"521","f_title_font_size":"eyJhbGwiOiIxNiIsInBob25lIjoiMjAiLCJwb3J0cmFpdCI6IjEyIiwibGFuZHNjYXBlIjoiMTUifQ==","f_title_font_line_height":"1.4","f_title_font_weight":"600","f_cat_font_family":"","f_cat_font_weight":"","f_meta_font_family":"702","f_meta_font_size":"12","f_meta_font_weight":"500","f_ex_font_family":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiIifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","cat_bg":"rgba(0,0,0,0)","art_title":"0","image_height":"60","hide_image":"","category_id":"_current_cat","title_txt_hover":"#e3382b","modules_on_row":"","modules_divider":"","modules_divider_color":"","author_txt":"#000000","sort":"","image_size":"","show_cat":"none","show_excerpt":"none","meta_width":"80%","image_margin":"eyJhbGwiOiIwIDAgLTQwcHgiLCJsYW5kc2NhcGUiOiIwIDAgLTUwcHgiLCJwb3J0cmFpdCI6IjAgMCAtMzZweCJ9","title_txt":"#000000","meta_bg2":"#ffffff","meta_padding2":"eyJhbGwiOiIxNXB4IDEwcHggMCAwIiwicG9ydHJhaXQiOiIxMHB4IDVweCAwIDAifQ==","f_meta_font_transform":"uppercase","f_meta_font_spacing":"0.5","f_meta_font_line_height":"1","all_underline_color":"","date_txt":"#000000","all_modules_space":"eyJhbGwiOiIzMCIsInBvcnRyYWl0IjoiMjAiLCJsYW5kc2NhcGUiOiIyNSIsInBob25lIjoiMjUifQ==","block_template_id":"td_block_template_4","border_color":"#e3382b","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_preloading":"preload","ajax_pagination":"","pag_border_width":"0","pag_text":"#e3382b","pag_h_text":"#000000","pag_bg":"#ffffff","pag_h_bg":"#ffffff","f_btn_font_family":"702","f_btn_font_transform":"uppercase","f_btn_font_weight":"","f_more_font_size":"11","f_more_font_weight":"500","f_more_font_transform":"uppercase","f_more_font_family":"702","f_header_font_size":"eyJhbGwiOiIxNCIsInBvcnRyYWl0IjoiMTIiLCJwaG9uZSI6IjEyIn0=","f_header_font_line_height":"2","f_header_font_weight":"600","f_header_font_transform":"uppercase","f_header_font_spacing":"0.5","f_header_font_family":"702","show_date":"none","show_author":"none","custom_title":"Lo m\u00e1s reciente","header_color":"#1e73be","modules_gap":"0","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_ids":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_style":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"tdi_113_c7f","tdc_css_class":"tdi_113_c7f","tdc_css_class_style":"tdi_113_c7f_rand_style"}';
block_tdi_113_c7f.td_column_number = "1";
block_tdi_113_c7f.block_type = "td_block_7";
block_tdi_113_c7f.post_count = "5";
block_tdi_113_c7f.found_posts = "100574";
block_tdi_113_c7f.header_color = "#1e73be";
block_tdi_113_c7f.ajax_pagination_infinite_stop = "";
block_tdi_113_c7f.max_num_pages = "20115";
tdBlocksArray.push(block_tdi_113_c7f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más reciente</span></h4></div><div id=tdi_113_c7f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/nacional/cual-es-la-riqueza-de-luis-miguel/" rel="bookmark" class="td-image-wrap " title="¿Cuál es la riqueza de Luis Miguel?"><img width="100" height="56" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2020/08/Sin-título-1.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/08/Sin-título-1.jpg 1200w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Sin-título-1-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Sin-título-1-865x487.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Sin-título-1-768x432.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" alt="Luis Miguel antes de la cuarentena" title="¿Cuál es la riqueza de Luis Miguel?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/nacional/cual-es-la-riqueza-de-luis-miguel/" rel="bookmark" title="¿Cuál es la riqueza de Luis Miguel?">¿Cuál es la riqueza de Luis Miguel?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:45:56-05:00">agosto 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/contagios-de-covid-19-en-veracruz-se-registran-solo-98/" rel="bookmark" class="td-image-wrap " title="Contagios de COVID-19 en Veracruz se registran sólo 98"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2020/08/COVID-8-100x70.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/08/COVID-8-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2020/08/COVID-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Contagios de COVID-19 en Veracruz se registran sólo 98" title="Contagios de COVID-19 en Veracruz se registran sólo 98" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/contagios-de-covid-19-en-veracruz-se-registran-solo-98/" rel="bookmark" title="Contagios de COVID-19 en Veracruz se registran sólo 98">Contagios de COVID-19 en Veracruz se registran sólo 98</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:40:53-05:00">agosto 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/sambueza-asegura-que-no-hay-magia-en-el-toluca/" rel="bookmark" class="td-image-wrap " title="Sambueza asegura que no hay magia en el Toluca"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2020/08/Sambueza-100x70.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/08/Sambueza-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Sambueza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sambueza asegura que no hay magia en el Toluca" title="Sambueza asegura que no hay magia en el Toluca" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/sambueza-asegura-que-no-hay-magia-en-el-toluca/" rel="bookmark" title="Sambueza asegura que no hay magia en el Toluca">Sambueza asegura que no hay magia en el Toluca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:39:58-05:00">agosto 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/siboldi-tranquilo-por-el-liderato-de-cruz-azul/" rel="bookmark" class="td-image-wrap " title="Siboldi tranquilo por el liderato de Cruz Azul"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2020/08/Siboldi-100x70.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/08/Siboldi-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Siboldi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Siboldi tranquilo por el liderato de Cruz Azul" title="Siboldi tranquilo por el liderato de Cruz Azul" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/siboldi-tranquilo-por-el-liderato-de-cruz-azul/" rel="bookmark" title="Siboldi tranquilo por el liderato de Cruz Azul">Siboldi tranquilo por el liderato de Cruz Azul</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:25:36-05:00">agosto 24, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/internacional/reinfeccion-de-covid-19-en-china-detectan-primer-caso-en-hong-kong/" rel="bookmark" class="td-image-wrap " title="Reinfección de COVID-19 en China, detectan primer caso en Hong Kong"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2020/08/Reinfeccion-100x70.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/08/Reinfeccion-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2020/08/Reinfeccion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reinfección de COVID-19 en China, detectan primer caso en Hong Kong" title="Reinfección de COVID-19 en China, detectan primer caso en Hong Kong" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/reinfeccion-de-covid-19-en-china-detectan-primer-caso-en-hong-kong/" rel="bookmark" title="Reinfección de COVID-19 en China, detectan primer caso en Hong Kong">Reinfección de COVID-19 en China, detectan primer caso en Hong Kong</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T11:20:55-05:00">agosto 24, 2020</time></span></div></div></div></div></div></div></div></div></div></div><div id="tdi_114_7c8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_115_6e3 wpb_row td-pb-row"><style scoped>.tdi_115_6e3{min-height:0}.tdi_115_6e3,.tdi_115_6e3 .tdc-columns{display:block}.tdi_115_6e3 .tdc-columns{width:100%}.tdi_115_6e3{margin-bottom:60px!important}.tdi_115_6e3 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_115_6e3{margin-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_115_6e3{margin-bottom:40px!important}}@media (max-width:767px){.tdi_115_6e3{margin-bottom:40px!important}}</style><div class="vc_column tdi_117_eed wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_117_eed{vertical-align:baseline}.tdi_117_eed .wpb_wrapper,.tdi_117_eed .wpb_wrapper .tdc-elements{display:block}.tdi_117_eed .wpb_wrapper .tdc-elements{width:100%}.tdi_117_eed .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_118_e6c td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_118_e6c"><style>.tdi_118_e6c .td-block-title>*:before,.tdi_118_e6c .td-block-title>*:after{background-color:#3b5193!important}.tdi_118_e6c{margin-bottom:0px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido relacionado</span></h4></div><div id=tdi_118_e6c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/internacional/pruebas-masivas-vacuna-sputnik-v-se-realizaran-en-40-mil-personas/" rel="bookmark" class="td-image-wrap " title="Pruebas masivas vacuna Sputnik V se realizarán en 40 mil personas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/08/Sputnik-696x392.jpg)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T13:41:09-05:00">agosto 20, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/pruebas-masivas-vacuna-sputnik-v-se-realizaran-en-40-mil-personas/" rel="bookmark" title="Pruebas masivas vacuna Sputnik V se realizarán en 40 mil personas">Pruebas masivas vacuna Sputnik V se realizarán en 40 mil personas</a></h3><div class="td-excerpt">Rusia ha recibido pedidos de hasta mil millones de dosis de la vacuna desde todo el mundo y tiene capacidad para producir 500 millones de dosis anuales a través de asociaciones para su elaboración, afirmó.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/internacional/pruebas-masivas-vacuna-sputnik-v-se-realizaran-en-40-mil-personas/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/internacional/policia-de-louisiana-mata-a-afroamericano-a-tiros/" rel="bookmark" class="td-image-wrap " title="Policía de Louisiana mata a afroamericano a tiros"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/08/Louisiana.jpg)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T14:30:12-05:00">agosto 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/policia-de-louisiana-mata-a-afroamericano-a-tiros/" rel="bookmark" title="Policía de Louisiana mata a afroamericano a tiros">Policía de Louisiana mata a afroamericano a tiros</a></h3><div class="td-excerpt">La Unión Estadunidense por las Libertades Civiles (ACLU por sus siglas en inglés) lo calificó de “horrendo y mortífero incidente de violencia policial contra una persona negra”.</div><div class="td-read-more"><a href="https://www.eldictamen.mx/internacional/policia-de-louisiana-mata-a-afroamericano-a-tiros/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.eldictamen.mx/internacional/dia-de-sobrecapacidad-de-la-tierra-2020-es-hoy-22-de-agosto/" rel="bookmark" class="td-image-wrap " title="Día de Sobrecapacidad de la Tierra 2020 es hoy 22 de agosto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.eldictamen.mx/wp-content/uploads/2020/08/Sobrecapacidad1-696x390.jpg)"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.eldictamen.mx/seccion/internacional/" class="td-post-category">Internacional</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T15:30:44-05:00">agosto 22, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/internacional/dia-de-sobrecapacidad-de-la-tierra-2020-es-hoy-22-de-agosto/" rel="bookmark" title="Día de Sobrecapacidad de la Tierra 2020 es hoy 22 de agosto">Día de Sobrecapacidad de la Tierra 2020 es hoy 22 de agosto</a></h3><div class="td-excerpt">De no cambiar el modelo actual “el planeta no será capaz de dar más de sí e iremos al colapso del ecosistema”, advirtió el Fondo Mundial para la Naturaleza (WWF, por sus siglas en inglés).</div><div class="td-read-more"><a href="https://www.eldictamen.mx/internacional/dia-de-sobrecapacidad-de-la-tierra-2020-es-hoy-22-de-agosto/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119_e7c td_block_template_4"><style>@media(min-width:1141px){.tdi_119_e7c{display:none!important}}@media (max-width:767px){.tdi_119_e7c{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_119_e7c.td-a-rec{text-align:center}.tdi_119_e7c .td-element-style{z-index:-1}</style></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_120_7f7" class="tdc-zone"><div class="tdc_zone tdi_121_3ee wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_121_3ee{min-height:0}.tdi_121_3ee{border-color:#000000!important;border-style:solid!important;border-width:0!important;position:relative}</style><div class="tdi_120_7f7_rand_style td-element-style"><style>.tdi_120_7f7_rand_style{background-color:#000000!important}</style></div><div id="tdi_122_918" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_e91 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>.tdi_123_e91{min-height:0}#tdi_122_918.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_122_918.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_123_e91,.tdi_123_e91 .tdc-columns{display:block}.tdi_123_e91 .tdc-columns{width:100%}@media (min-width:767px){.tdi_123_e91.tdc-row-content-vert-center,.tdi_123_e91.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_123_e91.tdc-row-content-vert-bottom,.tdi_123_e91.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_123_e91.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_123_e91.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_123_e91{margin-left:0;margin-right:0}.tdi_123_e91 .vc_column{padding-left:0;padding-right:0}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_123_e91{margin-left:0;margin-right:0}.tdi_123_e91 .vc_column{padding-left:0;padding-right:0}}}.tdi_123_e91{margin-right:0px!important;margin-left:0px!important;padding-top:70px!important;padding-bottom:60px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important;position:relative}.tdi_123_e91 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_123_e91{margin-right:14px!important;margin-left:14px!important;padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_123_e91{box-shadow:0 0 20px rgba(0,0,0,.1)!important}}@media (max-width:767px){.tdi_123_e91{padding-top:60px!important;padding-bottom:50px!important;box-shadow:0 0 20px rgba(0,0,0,.1)!important}}</style><div class="tdi_122_918_rand_style td-element-style"><style>.tdi_122_918_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_125_544 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_125_544{vertical-align:baseline}.tdi_125_544 .wpb_wrapper,.tdi_125_544 .wpb_wrapper .tdc-elements{display:block}.tdi_125_544 .wpb_wrapper .tdc-elements{width:100%}.tdi_125_544 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126_97c td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_126_97c"><style>.tdi_126_97c{margin-bottom:50px!important}@media (max-width:767px){.tdi_126_97c{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_126_97c{margin-bottom:40px!important}}</style><style>.tdi_126_97c .tdb-logo-a,.tdi_126_97c h1{align-items:center;justify-content:center}.tdi_126_97c .tdb-logo-svg-wrap{display:block}.tdi_126_97c .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_126_97c .tdb-logo-img{max-width:272px}.tdi_126_97c .tdb-logo-img-wrap{display:block}.tdi_126_97c .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:block;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_97c .tdb-logo-text-title{display:none;color:#fff;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_97c .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_126_97c .tdb-logo-icon{top:0;display:block}.tdi_126_97c .tdb-logo-a:hover .tdb-logo-text-title{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}.tdi_126_97c .tdb-logo-a:hover .tdb-logo-text-tagline{color:#fff;background:none;-webkit-text-fill-color:initial;background-position:center center}@media (min-width:768px) and (max-width:1018px){.tdi_126_97c .tdb-logo-img{max-width:130px}}@media (max-width:767px){.tdi_126_97c .tdb-logo-img{max-width:110px}.tdi_126_97c .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}.tdi_126_97c .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="" title="" width="272" /></span></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_127_8f9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_127_8f9" style=" z-index: 999;"><style>.tdi_127_8f9{margin-bottom:15px!important}</style><style>.tdi_127_8f9 .td_block_inner{text-align:center}.tdi_127_8f9 .tdb-menu>li{margin-right:6px}.tdi_127_8f9 .tdb-menu>li:last-child{margin-right:0}.tdi_127_8f9 .tdb-menu-items-dropdown{margin-left:6px}.tdi_127_8f9 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_127_8f9 .tdb-menu>li>a,.tdi_127_8f9 .td-subcat-more{padding:0 10px;color:#fff}.tdi_127_8f9 .tdb-menu>li .tdb-menu-sep,.tdi_127_8f9 .tdb-menu-items-dropdown .tdb-menu-sep{font-size:10px;top:0;color:#fff}.tdi_127_8f9 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_127_8f9 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_127_8f9 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_127_8f9 .tdb-menu>li>a,.tdi_127_8f9 .td-subcat-more,.tdi_127_8f9 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:14px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_127_8f9 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_127_8f9 .tdb-menu .tdb-normal-menu ul,.tdi_127_8f9 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_127_8f9 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_127_8f9 .tdb-menu>li{margin-right:5px}.tdi_127_8f9 .tdb-menu>li:last-child{margin-right:0}.tdi_127_8f9 .tdb-menu-items-dropdown{margin-left:5px}.tdi_127_8f9 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}}@media (min-width:768px) and (max-width:1018px){.tdi_127_8f9 .tdb-menu>li{margin-right:4px}.tdi_127_8f9 .tdb-menu>li:last-child{margin-right:0}.tdi_127_8f9 .tdb-menu-items-dropdown{margin-left:4px}.tdi_127_8f9 .tdb-menu-items-empty+.tdb-menu-items-dropdown{margin-left:0}.tdi_127_8f9 .tdb-menu>li>a,.tdi_127_8f9 .td-subcat-more{padding:0 8px}}@media (max-width:767px){.tdi_127_8f9 .tdb-menu>li>a,.tdi_127_8f9 .td-subcat-more,.tdi_127_8f9 .td-subcat-more>.tdb-menu-item-text{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><style>.tdi_127_8f9 .tdb-menu>li.current-menu-item>a,.tdi_127_8f9 .tdb-menu>li.current-menu-ancestor>a,.tdi_127_8f9 .tdb-menu>li.current-category-ancestor>a,.tdi_127_8f9 .tdb-menu>li:hover>a,.tdi_127_8f9 .tdb-menu>li.tdb-hover>a,.tdi_127_8f9 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#aaa}.tdi_127_8f9 .tdb-menu>li>a:after,.tdi_127_8f9 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:0;bottom:0}.tdi_127_8f9 .tdb-menu>li.current-menu-item>a:after,.tdi_127_8f9 .tdb-menu>li.current-menu-ancestor>a:after,.tdi_127_8f9 .tdb-menu>li.current-category-ancestor>a:after,.tdi_127_8f9 .tdb-menu>li:hover>a:after,.tdi_127_8f9 .tdb-menu>li.tdb-hover>a:after,.tdi_127_8f9 .tdb-menu-items-dropdown:hover .td-subcat-more:after{width:0}</style><style></style><div id=tdi_127_8f9 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_e88 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_130_e88"><style>.tdi_130_e88 .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_130_e88 .tdm-descr{font-family:Oswald!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:0px!important}}@media (max-width:767px){.tdi_130_e88 .tdm-descr{font-family:Oswald!important;font-size:10px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div></div></div></div> <script src="https://www.eldictamen.mx/wp-content/cache/min/1/49185a917ed3b79e5206d1b40ce758b6.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script>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</script></html>
