<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="113269685420875" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/" /><meta property="og:title" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS" /><meta property="og:description" content="Se convierte en un “cálculo realmente peligroso”." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/"><meta name="twitter:title" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS"><meta name="twitter:description" content="Se convierte en un “cálculo realmente peligroso”."> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [970, 90], 'div-gpt-ad-1587577431466-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [728, 90], 'div-gpt-ad-1587577431466-1').setTargeting('p', ['728x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 250], 'div-gpt-ad-1587577431466-2').setTargeting('p', ['300x250a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 600], 'div-gpt-ad-1587577431466-3').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['Internacional']);
				googletag.enableServices();
			  });</script> <title>Inmunidad de rebaño un cálculo peligroso afirma la OMS | El Dictamen</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/0fb3d1e8cb35c91d0fce208e0fcf764d.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS. Por lo que hicieron un llamado a los gobiernos a ser muy cautelosos con esa idea."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS | El Dictamen" /><meta property="og:description" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS. Por lo que hicieron un llamado a los gobiernos a ser muy cautelosos con esa idea." /><meta property="og:url" content="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="principal" /><meta property="article:section" content="Internacional" /><meta property="article:published_time" content="2020-05-14T17:39:31+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg" /><meta property="og:image:width" content="1070" /><meta property="og:image:height" content="602" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS. Por lo que hicieron un llamado a los gobiernos a ser muy cautelosos con esa idea." /><meta name="twitter:title" content="Inmunidad de rebaño un cálculo peligroso afirma la OMS | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=60efa7b77f3acfd27f95412781d28e28' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='preload' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=701041' /><meta property="fb:pages" content="113269685420875" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.18.js');</script>    <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=189960422093792&ev=PageView&noscript=1" /> </noscript>  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Veracruz","url":"https:\/\/www.eldictamen.mx\/seccion\/veracruz\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Boca-Ver","url":"https:\/\/www.eldictamen.mx\/seccion\/veracruz\/boca-ver\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Estatal","url":"https:\/\/www.eldictamen.mx\/seccion\/veracruz\/estatal\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Nacional","url":"https:\/\/www.eldictamen.mx\/seccion\/nacional\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Internacional","url":"https:\/\/www.eldictamen.mx\/seccion\/internacional\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Showbiz","url":"https:\/\/www.eldictamen.mx\/seccion\/espectaculos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Qu\u00e9!","url":"https:\/\/www.eldictamen.mx\/seccion\/insolito\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Deportes","url":"https:\/\/www.eldictamen.mx\/seccion\/deportes\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Finanzas","url":"https:\/\/www.eldictamen.mx\/seccion\/finanzas\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Sociales","url":"https:\/\/www.eldictamen.mx\/seccion\/sociales\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.eldictamen.mx\/#Main Menu","name":"Opini\u00f3n","url":"https:\/\/www.eldictamen.mx\/seccion\/opinion\/"}]}]</script> <meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/amp/"><style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}.textwidget p,.textwidget div{float:inherit!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><meta property = "fb: pages" content = "113269685420875" />  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-c9d8fd573b1000bae0d405d4166de1e9.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-382727-15');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>  <script data-ad-client="ca-pub-1241921360293961" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   </head><body class="post-template-default single single-post postid-701041 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id='div-gpt-ad-1587577431466-0' class="desktop_ad_970x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-0'); });</script> </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Inmunidad de rebaño un cálculo peligroso afirma la OMS</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><center><div id='div-gpt-ad-1587577431466-1' class="desktop_ad_728x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-1'); });</script> </div></center><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-701041 current" data-id="701041" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/">Inmunidad de rebaño un cálculo peligroso afirma la OMS</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;t=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Inmunidad de rebaño un cálculo peligroso afirma la OMS &amp;url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-590x354.jpg&amp;description=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#142b6761767e717760295d7a79617a7d7075703470713466717675d7a57b34617a3477d7b5787761787b346471787d73667b677b3475727d667975347875345b5947327579642f565b504d295d34727b617a7034607c7d67347566607d777871347d7a6071667167607d7a7334757a7034607c7b61737c60347b7234677c75667d7a73347d6034637d607c346d7b613a34577c71777f347d60347b61602e347c606064672e3b3b6363633a7178707d77607579717a3a796c3b7d7a6071667a75777d7b7a75783b7d7a79617a7d70757039707139667176757a7b39617a397775787761787b396471787d73667b677b3975727d667975397875397b79673b"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"> <span class="mvp-ad-label">Anuncio</span>  </div><div class="alp-related-post post-701047 " data-id="701047" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/internacional/record-de-muertos-en-argentina-a-raiz-del-coronavirus/">Récord de muertos en Argentina a raíz del coronavirus</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/record-de-muertos-en-argentina-a-raiz-del-coronavirus/&amp;t=Récord de muertos en Argentina a raíz del coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Récord de muertos en Argentina a raíz del coronavirus &amp;url=https://www.eldictamen.mx/internacional/record-de-muertos-en-argentina-a-raiz-del-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/record-de-muertos-en-argentina-a-raiz-del-coronavirus/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/ArgentinaOK-590x354.jpg&amp;description=Récord de muertos en Argentina a raíz del coronavirus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3cc5d37fdf1ecfabefafbbef3ebfbeceaf1edbefbf0bedfecf9fbf0eaf7f0ffbeffbeecff5d33e4befafbf2befdf1ecf1f0ffe8f7ecebedb8fff3eea5dcd1dac7a3d7bef8f1ebf0fabeeaf6f7edbeffeceaf7fdf2fbbef7f0eafbecfbedeaf7f0f9befff0fabeeaf6f1ebf9f6eabef1f8beedf6ffecf7f0f9bef7eabee9f7eaf6bee7f1ebb0beddf6fbfdf5bef7eabef1ebeaa4bef6eaeaeeeda4b1b1e9e9e9b0fbf2faf7fdeafff3fbf0b0f3e6b1f7f0eafbecf0fffdf7f1f0fff2b1ecfbfdf1ecfab3fafbb3f3ebfbeceaf1edb3fbf0b3ffecf9fbf0eaf7f0ffb3ffb3ecfff7e4b3fafbf2b3fdf1ecf1f0ffe8f7ecebedb1"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-700789 " data-id="700789" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/internacional/coronavirus-nunca-va-a-desaparecer-del-mundo-advierte-oms/">Coronavirus nunca va a desaparecer del mundo, advierte OMS</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/coronavirus-nunca-va-a-desaparecer-del-mundo-advierte-oms/&amp;t=Coronavirus nunca va a desaparecer del mundo, advierte OMS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus nunca va a desaparecer del mundo, advierte OMS &amp;url=https://www.eldictamen.mx/internacional/coronavirus-nunca-va-a-desaparecer-del-mundo-advierte-oms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/coronavirus-nunca-va-a-desaparecer-del-mundo-advierte-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/img2.rtve_.es_-2-590x354.jpg&amp;description=Coronavirus nunca va a desaparecer del mundo, advierte OMS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#635c101601090600175e200c110c0d02150a111610430d160d000243150243024307061002130211060006114307060f430e160d070c4f430207150a06111706432c2e3045020e1358212c273a5e2a43050c160d0743170b0a10430211170a000f06430a0d1706110610170a0d0443020d0743170b0c16040b17430c0543100b02110a0d04430a1743140a170b431a0c164d43200b060008430a17430c161759430b17171310594c4c1414144d060f070a0017020e060d4d0e1b4c0a0d1706110d02000a0c0d020f4c000c110c0d02150a1116104e0d160d00024e15024e024e07061002130211060006114e07060f4e0e160d070c4e0207150a061117064e0c0e104c"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-700642 " data-id="700642" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/internacional/donald-trump-llama-plaga-china-al-coronavirus/">Donald Trump llama plaga china al coronavirus</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/donald-trump-llama-plaga-china-al-coronavirus/&amp;t=Donald Trump llama plaga china al coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Donald Trump llama plaga china al coronavirus &amp;url=https://www.eldictamen.mx/internacional/donald-trump-llama-plaga-china-al-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/donald-trump-llama-plaga-china-al-coronavirus/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/trump_plaga-590x354.jpg&amp;description=Donald Trump llama plaga china al coronavirus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#744b0701161e11170049301b1a15181054200601190454181815191554041815131554171c1d1a1554151854171b061b1a15021d060107521519044f363b302d493d54121b011a1054001c1d07541506001d171811541d1a0011061107001d1a1354151a1054001c1b01131c00541b1254071c15061d1a13541d0054031d001c540d1b015a54371c11171f541d00541b01004e541c000004074e5b5b0303035a1118101d17001519111a5a190c5b1d1a0011061a15171d1b1a15185b101b1a15181059000601190459181815191559041815131559171c1d1a1559151859171b061b1a15021d0601075b"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-700629 " data-id="700629" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></p> <a class="post-title" href="https://www.eldictamen.mx/internacional/sindrome-inflamatorio-en-ninos-mantiene-en-alerta-a-eu/">Síndrome inflamatorio en niños mantiene en alerta a EU</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/sindrome-inflamatorio-en-ninos-mantiene-en-alerta-a-eu/&amp;t=Síndrome inflamatorio en niños mantiene en alerta a EU', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Síndrome inflamatorio en niños mantiene en alerta a EU &amp;url=https://www.eldictamen.mx/internacional/sindrome-inflamatorio-en-ninos-mantiene-en-alerta-a-eu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/sindrome-inflamatorio-en-ninos-mantiene-en-alerta-a-eu/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/niños_nueva-york-590x354.jpg&amp;description=Síndrome inflamatorio en niños mantiene en alerta a EU', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#46793533242c2325327b1585eb282234292b23662f28202a272b273229342f2966232866282f85f72935662b2728322f23282366232866272a23343227662766031360272b367d0409021f7b0f66202933282266322e2f35662734322f252a23662f283223342335322f28216627282266322e2933212e3266292066352e27342f2821662f3266312f322e663f29336866052e23252d662f32662933327c662e323236357c696931313168232a222f2532272b2328682b3e692f283223342827252f2928272a69352f282234292b236b2f28202a272b273229342f296b23286b282f2829356b2b2728322f2328236b23286b272a233432276b276b233369"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-701041" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Inmunidad de rebaño un cálculo peligroso afirma la OMS</h1> <span class="mvp-post-excerpt left"><p>Se convierte en un “cálculo realmente peligroso”.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 1 hora </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-14">mayo 14, 2020</time></span><meta itemprop="dateModified" content="2020-05-14 12:39 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/bismarck/" title="Entradas de Mario Bismarck Mier" rel="author">Mario Bismarck Mier</a></span></div></div></div></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1070" height="602" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="Inmunidad de rebaño un cálculo peligroso afirma la OMS" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-865x487.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-768x432.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /><noscript><img width="1070" height="602" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg" class="attachment- size- wp-post-image" alt="Inmunidad de rebaño un cálculo peligroso afirma la OMS" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-865x487.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-768x432.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;t=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Inmunidad de rebaño un cálculo peligroso afirma la OMS &amp;url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-590x354.jpg&amp;description=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#e7d89492858d828493daae898a92898e838683c78382c795828586245688c79289c78424468b84928b88c797828b8e8095889488c786818e958a86c78b86c7a8aab4c1868a97dca5a8a3bedaaec78188928983c7938f8e94c78695938e848b82c78e899382958294938e8980c7868983c7938f8892808f93c78881c7948f86958e8980c78e93c7908e938fc79e8892c9c7a48f82848cc78e93c7889293ddc78f93939794ddc8c8909090c9828b838e8493868a8289c98a9fc88e899382958986848e8889868bc88e898a92898e838683ca8382ca958285868988ca9289ca84868b84928b88ca97828b8e8095889488ca86818e958a86ca8b86ca888a94c8"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p><strong>Inmunidad de rebaño</strong> un cálculo peligroso afirma la OMS. Por lo que hicieron un llamado a los gobiernos a ser muy cautelosos con esa idea.</p><p>“Asumir que las poblaciones de los países que no implantan medidas de distanciamiento social adquirirán inmunidad de rebaño contra el coronavirus es peligroso” asegura el director del programa de emergencias, Mike Ryan.</p><div class="adsb30" style=" margin:12px; text-align:center"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La inmunidad de rebaño consiste dejar que la población se infecte con la enfermedad de forma natural de tal forma que la mayor parte adquiera inmunidad y los que no hayan sido contagiados estén protegidos.</p><p>Y es que algunos medios de comunicación han destacado el caso de Suecia, que no ha implementado el distanciamiento social, buscando la inmunidad colectiva.</p><p>Suecia no cuenta con altos índices de contagios por el coronavirus, pero tampoco puede comprobar que su población resultará inmune de forma masiva al padecimiento.</p><h2 style="text-align: center;"><em><strong>Inmunidad de rebaño dejaría a un lado el distanciamiento social</strong></em></h2><p><a href="https://www.eldictamen.mx/wp-content/uploads/2020/05/AOCOZYFWBRAA5NOQQ74VKREALA.webp"><img class="lazy lazy-hidden aligncenter wp-image-701052 size-full" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/AOCOZYFWBRAA5NOQQ74VKREALA.webp" alt="Inmunidad de rebaño dejaría a un lado el distanciamiento social" width="750" height="422" /><noscript><img class="aligncenter wp-image-701052 size-full" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/AOCOZYFWBRAA5NOQQ74VKREALA.webp" alt="Inmunidad de rebaño dejaría a un lado el distanciamiento social" width="750" height="422" /></noscript></a></p><p>La llamada inmunidad de rebaño es cuestionada por la incertidumbre en torno a la protección que realmente se consigue tras haber pasado la enfermedad, ya que no hay datos concretos respecto a una pandemia.</p><p>Asegura la Organización Mundial de la Salud, que de aplicar dicha teoría, se corre el riesgo de tratar de “inmunizar una población” a costa de la muerte de los más débiles.</p><p>Por ello, se convierte en un “cálculo realmente peligroso”, indica Mike Ryan.</p><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/internacional/coronavirus-durara-dos-anos-y-no-se-controlara-hasta-la-inmunidad-expertos/">Coronavirus durará dos años y no se controlará hasta la inmunidad: expertos</a></em></strong></span></h4><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/internacional/oms-advierte-sobre-segunda-cuarentena/">OMS advierte sobre segunda cuarentena</a></em></strong></span></h4><p>La autoridad sanitaria internacional dependiente de Naciones Unidas, advirtió que desarrollar anticuerpos por la enfermedad no significa ser inmune a la enfermedad.</p><p>Cabe destacar que hay numerosos casos de personas que tras ser infectados y curados del coronavirus, se han vuelto a infectar por segunda y tercera vez.</p><p>Por su parte el director general de la OMS, Tedros Adhanom Ghebreyesus, continuamente advierte en sus ruedas de prensa que de relajar las medidas de confinamiento, se corre el riesgo de incrementar nuevos casos de Covid-19.</p><p><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></p><p><strong>O si lo prefieres, en Facebook <a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></p><p><strong>Más noticias <a href="https://www.eldictamen.mx/">AQUÍ</a>.</strong></p><style>ins.adsbygoogle{background:transparent!important}</style></div><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;t=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Inmunidad de rebaño un cálculo peligroso afirma la OMS &amp;url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/inmunidad-de-rebano-un-calculo-peligroso-afirma-la-oms/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/05/virus_covid-590x354.jpg&amp;description=Inmunidad de rebaño un cálculo peligroso afirma la OMS', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c280f0c140f080500054105044113040300a2d00e41140f4102a2c00d02140d0e4111040d0806130e120e41000708130c00410d00412e2c3247000c115a232e25385c2841070e140f0541150908124100131508020d0441080f150413041215080f0641000f054115090e14060915410e074112090013080f06410815411608150941180e144f41220904020a410815410e14155b4109151511125b4e4e1616164f040d05080215000c040f4f0c194e080f1504130f0002080e0f000d4e080f0c140f080500054c05044c130403000f0e4c140f4c02000d02140d0e4c11040d0806130e120e4c000708130c004c0d004c0e0c124e"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/principal/" rel="tag">principal</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/internacional/record-de-muertos-en-argentina-a-raiz-del-coronavirus/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Récord de muertos en Argentina a raíz del coronavirus</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/internacional/coronavirus-nunca-va-a-desaparecer-del-mundo-advierte-oms/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Coronavirus nunca va a desaparecer del mundo, advierte OMS</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anuncio</span><div id='div-gpt-ad-1587577431466-2' class="desktop_ad_300x250> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-2'); });</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/restaurantes-cierran-definitivamente-en-veracruz-durante-la-cuarentena/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Restaurantes cierran definitivamente en Veracruz durante la cuarentena" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Restaurantes cierran definitivamente en Veracruz durante la cuarentena" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Restaurantes cierran definitivamente en Veracruz durante la cuarentena" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Restaurantes cierran definitivamente en Veracruz durante la cuarentena" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Cerrado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Restaurantes cierran definitivamente en Veracruz durante la cuarentena</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/roban-con-lujo-de-violencia-casa-de-kimberly-loaiza/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Roban con lujo de violencia casa de Kimberly Loaiza" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-560x335.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Roban con lujo de violencia casa de Kimberly Loaiza" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-560x335.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Roban con lujo de violencia casa de Kimberly Loaiza" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Roban con lujo de violencia casa de Kimberly Loaiza" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/kim-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div><div class="mvp-related-text left relative"><p>Roban con lujo de violencia casa de Kimberly Loaiza</p></div></li> </a> <a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/caducidad-de-credenciales-de-elector-seria-extendida-por-el-ine/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Caducidad de credenciales de elector sería extendida por el INE" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Caducidad de credenciales de elector sería extendida por el INE" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Caducidad de credenciales de elector sería extendida por el INE" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Caducidad de credenciales de elector sería extendida por el INE" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/INE-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Caducidad de credenciales de elector sería extendida por el INE</p></div></li> </a> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/regreso-a-clases-en-veracruz-sin-fecha-pero-no-se-perdera-el-ciclo-escolar/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Regreso a clases en Veracruz sin fecha, pero no se perderá el ciclo escolar" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Regreso a clases en Veracruz sin fecha, pero no se perderá el ciclo escolar" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Regreso a clases en Veracruz sin fecha, pero no se perderá el ciclo escolar" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Regreso a clases en Veracruz sin fecha, pero no se perderá el ciclo escolar" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/cuitlahuac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Regreso a clases en Veracruz sin fecha, pero no se perderá el ciclo escolar</p></div></li> </a> <a href="https://www.eldictamen.mx/noticias-de-veracruz/estatal/ley-seca-en-xalapa-anuncia-la-autoridad-municipal/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Ley seca en Xalapa anuncia la autoridad municipal" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ley seca en Xalapa anuncia la autoridad municipal" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Ley seca en Xalapa anuncia la autoridad municipal" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ley seca en Xalapa anuncia la autoridad municipal" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/ley-seca_xalapa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Ley seca en Xalapa anuncia la autoridad municipal</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/ricciardo-sustituira-a-carlos-sainz-en-mclaren/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Ricciardo sustituirá a Carlos Sainz en McLaren" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ricciardo sustituirá a Carlos Sainz en McLaren" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Ricciardo sustituirá a Carlos Sainz en McLaren" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ricciardo sustituirá a Carlos Sainz en McLaren" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Daniel-Ricciardo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Ricciardo sustituirá a Carlos Sainz en McLaren</p></div></li> </a></ul></div></div></div></div></div></div></div>  </article></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>                   <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>   <script src="https://www.eldictamen.mx/wp-content/cache/min/1/b8752fff5aff6b10cafb473823a1ce5a.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url:'pass-canonical-url-here'});</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/0fb3d1e8cb35c91d0fce208e0fcf764d.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=60efa7b77f3acfd27f95412781d28e28' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589483112 -->