<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/" /><meta property="og:title" content="Coronavirus en China: supera las 800 muertes" /><meta property="og:description" content="Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/"><meta name="twitter:title" content="Coronavirus en China: supera las 800 muertes"><meta name="twitter:description" content="Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774.">   <title>Coronavirus en China: supera las 800 muertes | El Dictamen</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/26e577be998ef526d8197f437755d8d6.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus en China: supera las 800 muertes | El Dictamen" /><meta property="og:description" content="Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774." /><meta property="og:url" content="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="China" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Muertos" /><meta property="article:tag" content="principal" /><meta property="article:tag" content="SRAS" /><meta property="article:section" content="Internacional" /><meta property="article:published_time" content="2020-02-09T01:00:08+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg" /><meta property="og:image:width" content="1037" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774." /><meta name="twitter:title" content="Coronavirus en China: supera las 800 muertes | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel="amphtml" href="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/amp/" /><meta name="generator" content="AMP for WP 1.0.21"/><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style>        <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=662662' />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');</script>    <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=2609433135841272&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/>  <style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-14f396a385c9244bbc132188d15626f0.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script> </head><body class="post-template-default single single-post postid-662662 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-650186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">  </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Coronavirus en China: supera las 800 muertes</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Coronavirus en China: supera las 800 muertes</h1> <span class="mvp-post-excerpt left"><p>Coronavirus en China: supera las 800 muertes. El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó el SRAS, con 774.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 2 horas </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-08">febrero 8, 2020</time></span><meta itemprop="dateModified" content="2020-02-08 7:00 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/bismarck/" title="Entradas de Mario Bismarck Mier" rel="author">Mario Bismarck Mier</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Coronavirus en China: supera las 800 muertes" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg" class="attachment- size- wp-post-image" alt="Coronavirus en China: supera las 800 muertes" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/&amp;t=Coronavirus en China: supera las 800 muertes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus en China: supera las 800 muertes -&amp;url=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-1000x600.jpg&amp;description=Coronavirus en China: supera las 800 muertes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed93bfa2bfbeb1a6b9a2a5a3f0b5bef093b8b9beb1eaf0a3a5a0b5a2b1f0bcb1a3f0e8e0e0f0bda5b5a2a4b5a3f6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0a3eaffffa7a7a7feb5bcb4b9b3a4b1bdb5befebda8ffb9bea4b5a2beb1b3b9bfbeb1bcffb3bfa2bfbeb1a6b9a2a5a3fdb5befdb3b8b9beb1fda3a5a0b5a2b1fdbcb1a3fde8e0e0fdbda5b5a2a4b5a3ff"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/&amp;t=Coronavirus en China: supera las 800 muertes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Coronavirus en China: supera las 800 muertes -&amp;url=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_china-1-1000x600.jpg&amp;description=Coronavirus en China: supera las 800 muertes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Coronavirus en China: supera las 800 muertes https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#2c135f594e46494f58116f435e43424d5a455e595f0c49420c6f4445424d160c5f595c495e4d0c404d5f0c141c1c0c4159495e58495f0a4d415c176e63687511650c4a435942480c5844455f0c4d5e58454f40490c454258495e495f5845424b0c4d42480c584443594b44580c434a0c5f444d5e45424b0c45580c5b4558440c554359020c6f44494f470c45580c435958160c4458585c5f1603035b5b5b02494048454f584d41494202415403454258495e424d4f4543424d40034f435e43424d5a455e595f014942014f4445424d015f595c495e4d01404d5f01141c1c014159495e58495f03"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_662662" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Coronavirus en China: supera las 800 muertes, así lo han indicado las autoridades de salud, en el parte de las últimas 24 horas.</p><p>El último corte, muestra que el coronavirus ha rebasado el número de muertes que dejó años atrás el Síndrome Respiratorio Agudo grave (SRAS), con 774 hace 20 años.</p><p>El 2019-nCoV ha dejado 803 personas fallecidas por el padecimiento que mantiene en crisis al Gigante de Asia desde finales del 2019.</p><p>La provincia de Hubei, sumó 81 nuevos decesos, incrementando la lista mortal, además de reportar 2 mil 147 nuevos casos del coronavirus.</p><p>La suma de personas contagiadas va en aumento, 37 mil 045 personas que han dado como positivo al nuevo coronavirus.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/veracruz/boca-ver/coronavirus-en-veracruz-podrian-retrasarse-buques-de-china/">Coronavirus en Veracruz: podrían retrasarse buques de China</a></em></strong></span></h4><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/internacional/coronavirus-bill-gates-dona-100-mdd/">Coronavirus: Bill Gates dona 100 mdd</a></em></strong></span></h4><p>La Organización Mundial de la Salud (OMS), ha elevado el nivel de emergencia internacional, para evitar que el virus se propague a nivel planetario.</p><p>Por lo pronto, la OMS, ha convocado a un foro mundial de investigación e innovación para trata información sobre el virus.</p><p>Se espera que la reunión se esté celebrando los días 11 y 12 de febrero en Suiza.</p><h2 style="text-align: center;"><span style="color: #000000;"><strong><em>Coronavirus en China: supera las 800 muertes</em></strong></span></h2><p>Por lo pronto la organización está buscando involucrar al sector privado para garantizar equipos de protección contra el coronavirus.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La Organización Mundial de la Salud, ha enviado kits de prueba integrados por mascarillas, guantes, respiradores y batas médicas, a todas las regiones de China, donde está presente la neumonía.</p><p>Por lo que se ha solicitado a los países y empresas a garantizar el suministro.</p><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_662662&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/internacional\/coronavirus-en-china-supera-las-800-muertes\/&quot;,&quot;postId&quot;:662662,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/china/" rel="tag">China</a><a href="https://www.eldictamen.mx/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.eldictamen.mx/tag/muertos/" rel="tag">Muertos</a><a href="https://www.eldictamen.mx/tag/principal/" rel="tag">principal</a><a href="https://www.eldictamen.mx/tag/sras/" rel="tag">SRAS</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/internacional/coronavirus-permanece-hasta-9-dias-en-superficie/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Coronavirus: Permanece hasta 9 días en superficie</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/internacional/militar-en-tailandia-mata-a-20-y-se-atrinchera/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Militar en Tailandia mata a 20 y se atrinchera</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/internacional/coronavirus-permanece-hasta-9-dias-en-superficie/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Coronavirus: Permanece hasta 9 días en superficie</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/oscar-2020-rendiran-homenaje-a-kobe-bryant-y-demas-actores-fallecidos/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Oscar 2020: Rendirán homenaje a Kobe Bryant y demás actores fallecidos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Oscar 2020: Rendirán homenaje a Kobe Bryant y demás actores fallecidos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Oscar 2020: Rendirán homenaje a Kobe Bryant y demás actores fallecidos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Oscar 2020: Rendirán homenaje a Kobe Bryant y demás actores fallecidos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/kobe-oscar-t-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Oscar 2020: Rendirán homenaje a Kobe Bryant y demás actores fallecidos</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/coronavirus-en-eu-muere-el-primer-estadounidense-en-wuhan/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Coronavirus en EU: muere el primer estadounidense en Wuhan</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/coronavirus-717-muertos-suma-la-mortal-enfermedad-en-el-mundo/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Coronavirus-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/bill-gates-donara-una-millonaria-cantidad-a-la-lucha-contra-el-coronavirus/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Bill Gates donará una millonaria cantidad a la lucha contra el coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bill Gates donará una millonaria cantidad a la lucha contra el coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Bill Gates donará una millonaria cantidad a la lucha contra el coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bill Gates donará una millonaria cantidad a la lucha contra el coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/bill-gates-donara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Bill Gates donará una millonaria cantidad a la lucha contra el coronavirus</p></div></li> </a> <a href="https://www.eldictamen.mx/insolito/miles-de-coreanos-se-dan-el-si-cubiertos-con-tapabocas-fotos/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Miles de coreanos se dan el &quot;sí&quot; cubiertos con tapabocas (FOTOS)" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Miles de coreanos se dan el &quot;sí&quot; cubiertos con tapabocas (FOTOS)" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Miles de coreanos se dan el &quot;sí&quot; cubiertos con tapabocas (FOTOS)" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Miles de coreanos se dan el &quot;sí&quot; cubiertos con tapabocas (FOTOS)" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/boda-corea-coronavirus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Miles de coreanos se dan el &#8220;sí&#8221; cubiertos con tapabocas (FOTOS)</p></div></li> </a></ul></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3><h1 class="mvp-post-title left">Coronavirus: Permanece hasta 9 días en superficie</h1> <span class="mvp-post-excerpt left"><p>Coronavirus: Permanece hasta 9 días en superficie. El coronavirus puede prolongar ese periodo si hay temperaturas bajas y humedad.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 50 min </span><p>en</p> <span class="mvp-post-date">febrero 8, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/bismarck/" title="Entradas de Mario Bismarck Mier" rel="author">Mario Bismarck Mier</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1070" height="619" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-768x444.jpg 768w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza.jpg" /><noscript><img width="1070" height="619" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-768x444.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_662689" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Coronavirus: Permanece hasta 9 días en superficie. De acuerdo a la revista especializada Journal Hospital Infection, asegura que el virus sobrevive en metal, cristal y plástico.</p><p>¿Cómo pasa esto?, si una persona tose o estornuda sobre una superficie, el virus se aloja ahí, y puede permaneces hasta nueve días.</p><p>Cabe destacar, los especialistas han indicado, que el coronavirus puede prolongar ese periodo si hay temperaturas bajas y humedad.</p><p>Por lo que las autoridades sanitarias han indicado que la desinfección de las superficies se debe realizar con agentes basados en etanol, peróxido de hidrógeno o hipoclorito de sodio.</p><p>Según las investigaciones, estas sustancias resultan efectivas para eliminar el virus, ya que solo tarda un minuto en estado activo.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/internacional/coronavirus-en-china-supera-las-800-muertes/">Coronavirus en China: supera las 800 muertes</a></em></strong></span></h4><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/deportes/tokio-2020-sigue-en-pie-pese-al-coronavirus/">Coronavirus en EU: muere el primer estadounidense en Wuhan</a></em></strong></span></h4><p>Ante la falta de un medicamento que ayude a contrarrestar al virus, está es una de las principales medidas que se han tomado, para contener al coronavirus.</p><p>Ante la posibilidad de contraer el padecimiento de persona a persona, a través de las manos y superficies, las autoridades han iniciado una campaña de concientización para limpiar las superficies.</p><p>El periodo de incubación del coronavirus en una persona va de 2 a 10 días, indican las autoridades de salud a nivel mundial.</p><p>El 2019-nCoV ha dejado 803 personas fallecidas por el padecimiento que mantiene en crisis al Gigante de Asia desde finales del 2019.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La suma de personas contagiadas va en aumento, 37 mil 045 personas que han dado como positivo al nuevo coronavirus.</p><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_662689&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/internacional\/coronavirus-permanece-hasta-9-dias-en-superficie\/&quot;,&quot;postId&quot;:662689,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/internacional/coronavirus-permanece-hasta-9-dias-en-superficie/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3><h1 class="mvp-post-title left">Militar en Tailandia mata a 20 y se atrinchera</h1> <span class="mvp-post-excerpt left"><p>Militar en Tailandia mata a 20 y se atrinchera. Autoridades han asegurado que la situación se encuentra bajo control en la zona.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 6 horas </span><p>en</p> <span class="mvp-post-date">febrero 8, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/bismarck/" title="Entradas de Mario Bismarck Mier" rel="author">Mario Bismarck Mier</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Militar en Tailandia mata a 20 y se atrinchera" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia.jpg" class="attachment- size- wp-post-image" alt="Militar en Tailandia mata a 20 y se atrinchera" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/soldado_tailandia-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_662561" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Militar en Tailandia mata a 20 y secuestra. De acuerdo a autoridades, se trata de un militar de bajo rango, quien asesinó primero a su superior y dos soldados.</p><p>Es identificado con el nombre de Jakraphanth Thomma de 32 años de edad, quien se encontraba en la base militar de Surathampithak.</p><p>Una vez que cometió el ataque, robó un rifle de asalto, así como un vehículo para darse a la fuga.</p><p>El soldado se dirigió por diversos puntos de la ciudad, hasta llegar a un templo budista, donde abrió fuego contra otras personas que se encontraban en el lugar.</p><h2 style="text-align: center;"><strong><em>Militar en Tailandia mata a 20 y se atrinchera</em></strong></h2><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">20 muertos y más de 20 heridos en centro comercial de Tailandia, por hombre con vestimenta militar armado, al parecer tiene rehenes y subió fotos a redes sociales <a href="https://t.co/q2P8hWpdSM">pic.twitter.com/q2P8hWpdSM</a></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>&mdash; OXLACK INVESTIGADOR (@OxlackCastro) <a href="https://twitter.com/OxlackCastro/status/1226212294947987456?ref_src=twsrc%5Etfw">February 8, 2020</a></p></blockquote><p></p><p>Fuentes policiales han informado que una vez que perpetró la agresión, partió con dirección a un centro comercial de nombre Terminal 21.</p><p>Reportes aseguran que una vez en el lugar, realizó disparos, causando histeria en los presentes, quienes muchos de ellos se encontraban realizando compras o paseando en grupos familiares.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/nacional/mueren-nueve-personas-en-ataque-a-negocio-de-videojuegos/">Mueren nueve personas en ataque a negocio de videojuegos</a></em></strong></span></h4><h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/nacional/ataque-en-colegio-de-torreon-por-influencia-de-videojuego/">Ataque en colegio de Torreón, por “influencia de videojuego”</a></em></strong></span></h4><p>Al escuchar y presencia al hombre abriendo fuego con el arma, decenas de personas huyeron del lugar, entre gritos y llanto.</p><p>Primeros reportes indican que el militar que se encuentra furioso por una disputa de tierras, por lo que creen, sea el motivo de su actuar.</p><h2 style="text-align: center;"><strong><em>Militar en Tailandia mata a 20 y se atrinchera</em></strong></h2><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAHORA</a><br />Un soldado tailandés mató este sábado a unas 20 personas e hirió a 14 al disparar de manera indiscriminada en un popular centro comercial de la ciudad de <a href="https://twitter.com/hashtag/NakhonRatchasima?src=hash&amp;ref_src=twsrc%5Etfw">#NakhonRatchasima</a>, en el este de <a href="https://twitter.com/hashtag/Tailandia?src=hash&amp;ref_src=twsrc%5Etfw">#Tailandia</a>. <a href="https://t.co/KOaCWltnMN">pic.twitter.com/KOaCWltnMN</a></p><p>&mdash; BlurMass (@BlurMassOficial) <a href="https://twitter.com/BlurMassOficial/status/1226235050460577793?ref_src=twsrc%5Etfw">February 8, 2020</a></p></blockquote><p></p><p>Decenas de policías han rodeado el centro comercial, acordonando el lugar para poner a salvo a cientos de personas que salían para ponerse a salvo.</p><p>Informes indican que el hombre armado, se ha escondido al interior de la plaza comercial.</p><p>Autoridades han asegurado que la situación se encuentra bajo control en la zona, son confirmar si el militar fue detenido o abatido.</p><p>Mientras tanto, los heridos han llegado poco a poco a los hospitales para su atención, aunque tampoco se ha confirmado la gravedad de su estado de salud tras el ataque armado.</p><div id="tps_slideContainer_662554" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5></div></div></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_662561&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/internacional\/militar-en-tailandia-mata-a-20-y-se-atrinchera\/&quot;,&quot;postId&quot;:662561,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/internacional/militar-en-tailandia-mata-a-20-y-se-atrinchera/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/internacional/"><span class="mvp-post-cat left">Internacional</span></a></h3><h1 class="mvp-post-title left">Coronavirus en EU: muere el primer estadounidense en Wuhan</h1> <span class="mvp-post-excerpt left"><p>Este fallecimiento y el de un japonés de 60 años que estaba también hospitalizado en Wuhan, serían los primeros extranjeros muertos en China por el coronavirus.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 8 horas </span><p>en</p> <span class="mvp-post-date">febrero 8, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/morteo/" title="Entradas de Alejandro Morteo" rel="author">Alejandro Morteo</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU.jpg" class="attachment- size- wp-post-image" alt="Coronavirus en EU: muere el primer estadounidense en Wuhan" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/EU.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/02/EU-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_662509" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Coronavirus en EU: muere el primer estadounidense en Wuhan, víctima del virus que ha cobrado la vida de casi 800 personas.</p><h2><strong>Coronavirus: muere el primer estadounidense</strong></h2><p><img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20679%20383'%3E%3C/svg%3E" alt="Coronavirus: muere el primer estadounidense" width="679" height="383" data-lazy-src="https://pbs.twimg.com/card_img/1225488086567735298/1ynbZebb?format=jpg&amp;name=small" /><noscript><img class="aligncenter" src="https://pbs.twimg.com/card_img/1225488086567735298/1ynbZebb?format=jpg&amp;name=small" alt="Coronavirus: muere el primer estadounidense" width="679" height="383" /></noscript></p><p>Un ciudadano de Estados Unidos murió en el hospital de Wuhan víctima del coronavirus.</p><p>Lo que le convierte en la primera víctima de esa nacionalidad por ese brote que ya ha causado al menos 722 fallecidos.</p><p>Medios estadounidenses hicieron eco de la noticia y citan a la Embajada de Estados Unidos, en Pekín, para afirmar que el hombre tenía 60 años.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Murió el pasado jueves en el hospital de Jinyintian de Wuhan.</p><p>Medios como el Washington Post y la CNN informan de que la fuente diplomática no ha querido dar más detalles acerca de la víctima.</p><h6><em><strong>Te puede interesar:</strong></em></h6><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/internacional/coronavirus-717-muertos-suma-la-mortal-enfermedad-en-el-mundo/">Coronavirus: 717 muertos suma la mortal enfermedad en el Mundo</a></strong></em></h4><h4 style="text-align: center;"><em><strong><a href="https://www.eldictamen.mx/nacional/liberan-al-lunares-lider-de-la-union-tepito-detenido-en-hidalgo/">Liberan al ‘Lunares’ líder de la Unión Tepito, detenido en Hidalgo</a></strong></em></h4><p>Como su identidad u ocupación, pues quieren respetar privacidad de la familia de hombre.</p><h2><strong>Muere primer estadounidense en Wuhan</strong></h2><p><img class="aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20570'%3E%3C/svg%3E" alt="Muere primer estadounidense en Wuhan" width="800" height="570" data-lazy-src="https://pbs.twimg.com/media/EQNZvuLUwAIaJhz?format=jpg&amp;name=900x900" /><noscript><img class="aligncenter" src="https://pbs.twimg.com/media/EQNZvuLUwAIaJhz?format=jpg&amp;name=900x900" alt="Muere primer estadounidense en Wuhan" width="800" height="570" /></noscript></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Este fallecimiento y el de un japonés de 60 años que estaba también hospitalizado en Wuhan, serían los primeros extranjeros muertos en China por el coronavirus.</p><p>En este caso el motivo reconocido de la muerte fue una neumonía viral, aunque hay altas sospechas de que fuera contagiado por el coronavirus.</p><p>La Comisión Nacional de Sanidad de China elevó hoy el número de muertos por el coronavirus causante de la neumonía de Wuhan a 722.</p><p>Entre los 34 mil 546 contagios diagnosticados hasta el momento en el país asiático.</p><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_662509&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/internacional\/coronavirus-en-eu-muere-el-primer-estadounidense-en-wuhan\/&quot;,&quot;postId&quot;:662509,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/internacional/coronavirus-en-eu-muere-el-primer-estadounidense-en-wuhan/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><div id="div-gpt-ad-1541102269397-3" data-id="Desktop_Home_300x250_1" class="ad_300x250">  </div><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/deportes/rafael-nadal-desea-participar-en-tokio-2020/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rafael Nadal desea participar en Tokio 2020" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rafael Nadal desea participar en Tokio 2020" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/NADAL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 min </span></div><h2>Rafael Nadal desea participar en Tokio 2020</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/deportes/minnesota-saldria-del-cambio-que-llevaria-a-mookie-betts-a-dodgers/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Minnesota saldría del cambio que llevaría a Mookie Betts a Dodgers" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Minnesota saldría del cambio que llevaría a Mookie Betts a Dodgers" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/BETTS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 22 min </span></div><h2>Minnesota saldría del cambio que llevaría a Mookie Betts a Dodgers</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/hechos/incendio-en-la-galletera-de-la-avenida-yanez/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/incendio_galletera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Hechos</span><span class="mvp-cd-date left relative">hace 29 min </span></div><h2>Incendio en la Galletera de la avenida Yáñez</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/hechos/golpean-a-empleada-de-empena-en-asalto/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Golpean a empleada de empeña en asalto" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Golpean a empleada de empeña en asalto" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/preda_golpean-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Hechos</span><span class="mvp-cd-date left relative">hace 38 min </span></div><h2>Golpean a empleada de empeña en asalto</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/internacional/coronavirus-permanece-hasta-9-dias-en-superficie/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus_limpieza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">hace 50 min </span></div><h2>Coronavirus: Permanece hasta 9 días en superficie</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/espectaculos/la-chilindrina-y-el-senor-barriga-el-romance-que-llego-5-decadas-despues/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="la chilindrina y el señor barriga romance" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="la chilindrina y el señor barriga romance" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 4 semanas </span></div><h2>La Chilindrina y el Señor Barriga: El romance que llegó 5 décadas después</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/le-roban-76-mil-pesos-y-acusa-a-cajeras-de-banco-de-complices-video/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Le roban 76 mil pesos y acusa a cajeras de banco de cómplices" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Le roban 76 mil pesos y acusa a cajeras de banco de cómplices" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 4 semanas </span></div><h2>Le roban 76 mil pesos y acusa a cajeras de banco de cómplices</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/hechos/asaltantes-de-banco-deslindan-a-cajera-de-toda-sospecha/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Hechos</span><span class="mvp-cd-date left relative">hace 3 semanas </span></div><h2>Asaltantes de banco deslindan a cajera de toda sospecha</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/memes-de-la-cajera-santander-te-robaran-pero-la-risa/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meme cajera santander te robarán pero la risa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meme cajera santander te robarán pero la risa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 4 semanas </span></div><h2>Memes de la cajera Santander te robarán pero la risa</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/absuelven-a-cajera-de-santander-juez-la-separa-del-caso/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 3 semanas </span></div><h2>Absuelven a cajera de Santander, juez la separa del caso</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/deportes/armand-duplantis-impone-nuevo-record-en-salto-con-garrocha/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="¡Impresionante! Imponen nuevo récord en salto con garrocha" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="¡Impresionante! Imponen nuevo récord en salto con garrocha" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/DE_1RECORDCOLOR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 3 horas </span></div><h2>Armand Duplantis impone nuevo récord en salto con garrocha</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/deportes/zlatan-y-lukaku-comandan-el-derbi-de-milan/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Zlatan y Lukaku comandan el ‘Derbi de Milan’" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Zlatan y Lukaku comandan el ‘Derbi de Milan’" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/1ITALIA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 5 horas </span></div><h2>Zlatan y Lukaku comandan el ‘Derbi de Milan’</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/deportes/leverkusen-vence-a-dortmund-en-emocionante-partido/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Leverkusen vence a Dortmund en emocionante partido" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Leverkusen vence a Dortmund en emocionante partido" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/1lñeve-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 6 horas </span></div><h2>Leverkusen vence a Dortmund en emocionante partido</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/mujer-pide-extension-de-pestanas-y-le-pegan-los-ojos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mujer pide extensión de pestañas y le pegan los ojos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mujer pide extensión de pestañas y le pegan los ojos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/mujer-ojos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 8 horas </span></div><h2>Mujer pide extensión de pestañas y le pegan los ojos</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/eros-ramazzotti-golpea-a-fan-mexicana-en-el-aeropuerto/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eros Ramazzotti golpea a fan mexicana en el aeropuerto" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eros Ramazzotti golpea a fan mexicana en el aeropuerto" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/eros-ramazzotti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 8 horas </span></div><h2>Eros Ramazzotti golpea a fan mexicana en el aeropuerto</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Anuncio</span>  <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9406083471" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Anuncio</span> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5086732962" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Tendencias</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.eldictamen.mx/internacional/vacuna-contra-el-cancer-de-mama-ya-es-un-hecho-registran-primer-caso-exitoso/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Vacuna contra el cáncer de mama ya es un hecho, registran primer caso exitoso" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vacuna contra el cáncer de mama ya es un hecho, registran primer caso exitoso" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Vacuna contra el cáncer de mama ya es un hecho, registran primer caso exitoso" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vacuna contra el cáncer de mama ya es un hecho, registran primer caso exitoso" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/vacuna_cancer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">hace 4 días </span></div><p>Vacuna contra el cáncer de mama ya es un hecho, registran primer caso exitoso</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/estatal/plantean-reintegrar-la-poesia-a-todos-los-niveles-educativos-para-transformar-la-sociedad/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Plantean reintegrar la poesía a todos los niveles educativos para transformar la sociedad" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Plantean reintegrar la poesía a todos los niveles educativos para transformar la sociedad" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Plantean reintegrar la poesía a todos los niveles educativos para transformar la sociedad" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Plantean reintegrar la poesía a todos los niveles educativos para transformar la sociedad" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/poesia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Estatal</span><span class="mvp-cd-date left relative">hace 4 días </span></div><p>Plantean reintegrar la poesía a todos los niveles educativos para transformar la sociedad</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/ivonne-montero-calienta-las-redes-con-atrevido-micro-bikini-en-instagram/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/unnamed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 5 días </span></div><p>Ivonne Montero calienta las redes con atrevido micro bikini en Instagram</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/alerta-gris-en-veracruz-por-pronostico-de-surada-intensa/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Alerta Gris en Veracruz por pronóstico de surada intensa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alerta Gris en Veracruz por pronóstico de surada intensa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Alerta Gris en Veracruz por pronóstico de surada intensa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alerta Gris en Veracruz por pronóstico de surada intensa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/viento-arboles10-100316_notimex-1.jpg_1612941218-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 5 días </span></div><p>Alerta Gris en Veracruz por pronóstico de surada intensa</p></div></li> </a> <a href="https://www.eldictamen.mx/nacional/nadie-nos-reviso-al-llegar-a-mexico-estudiantes-provenientes-de-china/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="&quot;Nadie nos revisó al llegar a México&quot;: Estudiantes provenientes de China" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-400x240.jpg" class="mvp-reg-img wp-post-image" alt="&quot;Nadie nos revisó al llegar a México&quot;: Estudiantes provenientes de China" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="&quot;Nadie nos revisó al llegar a México&quot;: Estudiantes provenientes de China" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-80x80.jpg" class="mvp-mob-img wp-post-image" alt="&quot;Nadie nos revisó al llegar a México&quot;: Estudiantes provenientes de China" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/2298242-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>&#8220;Nadie nos revisó al llegar a México&#8221;: Estudiantes provenientes de China</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/enrique-bunbury-en-veracruz-todos-los-detalles-de-su-gira-2020/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="enrique bunbury gira veracruz enrique bunbury xalapa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-400x240.jpg" class="mvp-reg-img wp-post-image" alt="enrique bunbury gira veracruz enrique bunbury xalapa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="enrique bunbury gira veracruz enrique bunbury xalapa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-80x80.jpg" class="mvp-mob-img wp-post-image" alt="enrique bunbury gira veracruz enrique bunbury xalapa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/Enrique_Bunbury_cumple_52años_en_medio_polémico_debateB-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 3 días </span></div><p>Enrique Bunbury en Veracruz: Todos los detalles de su gira 2020</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/china-prohibe-funerales-y-dicta-cremacion-inmediata-a-fallecidos-por-coronavirus/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="China prohíbe funerales y dicta cremación inmediata a fallecidos por coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="China prohíbe funerales y dicta cremación inmediata a fallecidos por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="China prohíbe funerales y dicta cremación inmediata a fallecidos por coronavirus" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="China prohíbe funerales y dicta cremación inmediata a fallecidos por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/5e36da6359bf5b17971df5cb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>China prohíbe funerales y dicta cremación inmediata a fallecidos por coronavirus</p></div></li> </a> <a href="https://www.eldictamen.mx/internacional/coronavirus-en-china-suman-638-muertos/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Coronavirus en China: suman 638 muertos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus en China: suman 638 muertos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Coronavirus en China: suman 638 muertos" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus en China: suman 638 muertos" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/02/coronavirus-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Internacional</span><span class="mvp-cd-date left relative">hace 1 día </span></div><p>Coronavirus en China: suman 638 muertos</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>               <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/0a5ca3565338f29fcded31bebb369c2d.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/26e577be998ef526d8197f437755d8d6.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581216167 -->