<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Alza de productos persiste debido a recesión, experta invita a ahorrar</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Pese al aparente repunte de la economía, alertan a la población a no confiarse, evitar gastos innecesarios." />
	<link rel="canonical" href="https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alza de productos persiste debido a recesión, experta invita a ahorrar" />
	<meta property="og:description" content="Pese al aparente repunte de la economía, alertan a la población a no confiarse, evitar gastos innecesarios." />
	<meta property="og:url" content="https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/" />
	<meta property="og:site_name" content="El Dictamen" />
	<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
	<meta property="article:published_time" content="2022-02-25T22:51:56+00:00" />
	<meta property="article:modified_time" content="2022-02-25T22:52:05+00:00" />
	<meta property="og:image" content="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="457" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ElDictamen" />
	<meta name="twitter:site" content="@ElDictamen" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Isaura Tapia Carranza" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eldictamen.mx/#organization","name":"El Dictamen","url":"https://www.eldictamen.mx/","sameAs":["https://www.facebook.com/ElDictamen/","https://www.instagram.com/eldictamen/","https://www.youtube.com/user/eldictamen","https://twitter.com/ElDictamen"],"logo":{"@type":"ImageObject","@id":"https://www.eldictamen.mx/#logo","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","contentUrl":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","width":211,"height":586,"caption":"El Dictamen"},"image":{"@id":"https://www.eldictamen.mx/#logo"}},{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","description":"Decano de la Prensa Nacional","publisher":{"@id":"https://www.eldictamen.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eldictamen.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#primaryimage","inLanguage":"es-MX","url":"https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg","contentUrl":"https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg","width":640,"height":457,"caption":"Alza de productos persiste debido a recesión, experta invita a ahorrar. Foto Manuel Pérez"},{"@type":["WebPage","ItemPage"],"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#webpage","url":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/","name":"Alza de productos persiste debido a recesión, experta invita a ahorrar","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"primaryImageOfPage":{"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#primaryimage"},"datePublished":"2022-02-25T22:51:56+00:00","dateModified":"2022-02-25T22:52:05+00:00","description":"Pese al aparente repunte de la economía, alertan a la población a no confiarse, evitar gastos innecesarios.","breadcrumb":{"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.eldictamen.mx/"},{"@type":"ListItem","position":2,"name":"Alza de productos persiste debido a recesión, experta invita a ahorrar"}]},{"@type":"NewsArticle","@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#article","isPartOf":{"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#webpage"},"author":{"@id":"https://www.eldictamen.mx/#/schema/person/0858855eba2857eddbcbcdd8f220c7c7"},"headline":"Alza de productos persiste debido a recesión, experta invita a ahorrar","datePublished":"2022-02-25T22:51:56+00:00","dateModified":"2022-02-25T22:52:05+00:00","mainEntityOfPage":{"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#webpage"},"wordCount":499,"publisher":{"@id":"https://www.eldictamen.mx/#organization"},"image":{"@id":"https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/#primaryimage"},"thumbnailUrl":"https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg","keywords":["ahorro","Economía"],"articleSection":["Finanzas"],"inLanguage":"es-MX","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.eldictamen.mx/#organization"}},{"@type":"Person","@id":"https://www.eldictamen.mx/#/schema/person/0858855eba2857eddbcbcdd8f220c7c7","name":"Isaura Tapia Carranza","url":"https://www.eldictamen.mx/author/tapia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldictamen.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7COxygen%3A400%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://www.eldictamen.mx/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.eldictamen.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/924490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=924490' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F&#038;format=xml" />
			<!-- Start GPT Tag -->
			<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
			<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				var mapping1 = googletag.sizeMapping()
										.addSize([992, 0], [[970, 250], [970, 90], [728, 250], [728, 90], [300, 250], [320, 50], [1, 1]])
										.addSize([768, 0], [[728, 250], [728, 90], [300, 250], [320, 50], [1, 1]])
										.addSize([320, 0], [[300, 250], [300, 600], [320, 50], [1, 1]])
										.addSize([0, 0], [[320, 50], [1, 1]])
										.build();

				var mapping2 = googletag.sizeMapping()
										.addSize([992, 0], [[300, 250], [320, 50], [300, 600], [1, 1]])
										.addSize([768, 0], [[300, 250], [320, 50], [300, 600], [1, 1]])
										.addSize([320, 0], [[300, 600], [300, 250], [320, 50], [1, 1]])
										.addSize([0, 0], [[320, 50], [1, 1]])
										.build();

				var mapping3 = googletag.sizeMapping()
										.addSize([992, 0], [[728, 90], [728, 250], [300, 250], [1, 1]])
										.addSize([768, 0], [[728, 250], [728, 90], [300, 250], [1, 1]])
										.addSize([320, 0], [[300, 600], [300, 250], [320, 50], [1, 1]])
										.addSize([0, 0], [[320, 50], [1, 1]])
										.build();

				googletag.defineSlot('/72722739/ElDictamenSM/EDSM-Articulo', [[970,90],[970,250],[728,90],[728,250],[300,250],[300,600],[320,50]], 'div-gpt-ad-8824392-1')
						 .setTargeting('p', ['ArticleAdPos1'])
						 .defineSizeMapping(mapping1)
						 .addService(googletag.pubads());
				googletag.defineSlot('/72722739/ElDictamenSM/EDSM-Articulo', [[728,90],[728,250],[300,250],[300,600],[320,50]], 'div-gpt-ad-8824392-2')
						 .setTargeting('p', ['ArticleAdPos2'])
						 .defineSizeMapping(mapping3)
						 .addService(googletag.pubads());
				googletag.defineSlot('/72722739/ElDictamenSM/EDSM-Articulo', [[300,250],[300,600],[320,50],[728,90],[728,250]], 'div-gpt-ad-8824392-3')
						 .setTargeting('p', ['ArticleAdPos3'])
						 .defineSizeMapping(mapping3)
						 .addService(googletag.pubads());
				googletag.defineSlot('/72722739/ElDictamenSM/EDSM-Articulo', [[300,250],[300,600],[320,50]], 'div-gpt-ad-8824392-4')
						 .setTargeting('p', ['ArticleAdPos4'])
						 .defineSizeMapping(mapping2)
						 .addService(googletag.pubads());
				googletag.defineSlot('/72722739/ElDictamenSM/EDSM-Articulo', [[300,250],[300,600],[320,50]], 'div-gpt-ad-8824392-5')
						 .setTargeting('p', ['ArticleAdPos5'])
						 .defineSizeMapping(mapping2)
						 .addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			  });
			</script>
			<!-- End GPT Tag -->
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"073329fa4e","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"073329fa4e","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"073329fa4e","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":898436};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-W0Q28CTP7R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-W0Q28CTP7R');
</script>
<link rel="icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ea2e2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea2e2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea2e2e;
                }
                .tdm-btn-style1 {
					background-color: #ea2e2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ea2e2e;
				}
				.tdm-btn-style2 {
				    color: #ea2e2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea2e2e;
                    -moz-box-shadow: 0 2px 16px #ea2e2e;
                    box-shadow: 0 2px 16px #ea2e2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea2e2e;
                    -moz-box-shadow: 0 4px 26px #ea2e2e;
                    box-shadow: 0 4px 26px #ea2e2e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-924490 single-format-standard td-standard-pack tdm-menu-active-style2 alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar global-block-template-4 td-city tdb_template_898436 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li>
	<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
<li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" src="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" src="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style" ><style>
.tdi_29_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, febrero 26, 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_36 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_38.tdc-row-content-vert-center,
                    .tdi_38.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-bottom,
                    .tdi_38.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style" ><style>
.tdi_37_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>
/* custom css */
.tdi_41 .tdb-logo-a,
                .tdi_41 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_41 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_41 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_41 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_41 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_41 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_41 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_41 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_41 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_41 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" src="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_44 .tdb-menu > li.current-menu-item > a,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44 .tdb-menu > li:hover > a,
				.tdi_44 .tdb-menu > li.tdb-hover > a,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_44 .tdb-menu > li > a:after,
				.tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #0269e8;
				}.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-chevron-bottom"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon tdc-font-oi tdc-font-oi-chevron-bottom"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_49 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_50 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_50 .tdm-social-item i.td-icon-twitter,
				.tdi_50 .tdm-social-item i.td-icon-linkedin,
				.tdi_50 .tdm-social-item i.td-icon-pinterest,
				.tdi_50 .tdm-social-item i.td-icon-blogger,
				.tdi_50 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_50 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_50 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_50 .tdm-social-item i,
				.tds-team-member2 .tdi_50.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_50 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_50.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_50 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_50"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElDictamen/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElDictamen/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/eldictamen"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/eldictamen" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/eldictamen"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/eldictamen" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/eldictamen/featured"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/eldictamen/featured" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.tdi_52:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_52:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_52{
position:relative;
}

</style>
<div class="tdi_51_rand_style td-element-style" ><style>
.tdi_51_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div id="tdi_53" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_57 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_57 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" src="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_60"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_60 .td_block_inner{
                    text-align: center;
                }.tdi_60 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_60 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_60 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_60 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_60 .tdb-menu > li .tdb-menu-sep,
                .tdi_60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_60 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_60 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_60 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_60 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_60 .tdb-menu > li > a,
                .tdi_60 .td-subcat-more,
                .tdi_60 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_60 .tdb-menu .tdb-normal-menu ul,
                .tdi_60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_60:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_60 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_60 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_60 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_60 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_60 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}
</style>
<style>
.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_60 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_65 tdm-content-horiz-right td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_65" >
<style>
.tdi_66 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_66 .tdm-social-item i.td-icon-twitter,
				.tdi_66 .tdm-social-item i.td-icon-linkedin,
				.tdi_66 .tdm-social-item i.td-icon-pinterest,
				.tdi_66 .tdm-social-item i.td-icon-blogger,
				.tdi_66 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_66 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_66 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_66 .tdm-social-item i,
				.tds-team-member2 .tdi_66.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_66 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_66.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_66 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_66"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="924490" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-898436"
                    class="post-898436 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/"                     data-post-edit-url=""                     data-post-title="Alza de productos persiste debido a recesión, experta invita a ahorrar"                >
	                                    <div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><!-- GPT AdSlot 1 for Ad unit 'ElDictamenSM/EDSM-Articulo' ### Size: [[970,90],[970,250],[728,90],[728,250],[300,250],[300,600],[320,50]] -->
<div id='div-gpt-ad-8824392-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8824392-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div></div></div></div></div><div id="tdi_74" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_75  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_75 .tdc-row-video-background-error,
	                .tdi_75 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_75{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_74_rand_style td-element-style" ></div><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_78 td-pb-border-top td_block_template_4 tdb-breadcrumbs "  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_78 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_78,
				.tdi_78 a{
					color: #969696;
				}.tdi_78 .tdb-bread-sep-svg svg,
				.tdi_78 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_78 a:hover{
					color: #162eb7;
				}.td-theme-wrap .tdi_78{
					text-align: left;
				}.tdi_78{
					font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Finanzas" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Alza de productos persiste debido a recesión, experta invita a ahorrar</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/finanzas/",
                                "name": "Finanzas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Alza de productos persiste debido a recesión, experta invita a ahorrar"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_79" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .tdc-row-video-background-error,
	                .tdi_80 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_80{
padding-top:20px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_87 td-pb-border-top td_block_template_4 "   data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_87 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_87 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:Oxygen !important;font-size:9px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_87 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0d0b52 !important;
				}.tdi_87 .tdb-cat-bg:before{
					background-color: #162eb7;
				}.tdi_87 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_87 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_87 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_87{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/finanzas/" ><span class="tdb-cat-bg"></span>Finanzas</a></div></div><div class="td_block_wrap tdb_single_date tdi_88 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_88{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_88 svg{
                    width: 14px;
                }.tdi_88 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_88 svg,
				.tdi_88 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-25T16:51:56-06:00">febrero 25, 2022</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_89 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_89"   >
<style>

/* inline tdc_css att */

.tdi_89{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_89 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_89 i,
				.tdi_89 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_89{
				    display: inline-block;
				}
</style>
<style>
.tdi_90{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_90:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_90 svg{
				    fill: #c4c4c4;
				}.tdi_90 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_90 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_91 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_91{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_91 svg{
                    width: 14px;
                }.tdi_91 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_91 svg,
				.tdi_91 svg *{
					fill: #969696;
				}.tdi_91 span{
					color: #000000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>Hace </span> <time class="entry-date updated td-module-date" datetime="2022-02-25T16:52:05-06:00">1 día </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_title tdi_92 tdb-single-title td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_92 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_92 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_92{
					text-align: left;
				}.tdi_92 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_92 .tdb-title-text{
					font-family:Oxygen !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-title-text{
					font-family:Oxygen !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 .tdb-title-text{
					font-family:Oxygen !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Alza de productos persiste debido a recesión, experta invita a ahorrar</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_93 td-pb-border-top td_block_template_4 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_93 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_93 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_93 .tdb-author-name{
					color: #000;
				
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;
				}.tdi_93 .tdb-author-name:hover{
					color: #162eb7;
				}.tdi_93 .tdb-author-by{
					font-family:Oxygen !important;font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.eldictamen.mx/author/tapia/" title="Isaura Tapia Carranza"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por: </span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/tapia/">Isaura Tapia Carranza</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_95{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97 .tdc-row-video-background-error,
	                .tdi_97 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_99{
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_100 tdb-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_100 .td-audio-player{
                    font-size: 12px;
                }.tdi_100 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_100:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <a 
                                        href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg" 
                                        data-caption="Alza de productos persiste debido a recesión, experta invita a ahorrar. Foto Manuel Pérez
"
                                    >
                                    
                                    <img 
                                        width="640" 
                                        height="457" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg" srcset="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg 640w, https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM-420x300.jpeg 420w, https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM-588x420.jpeg 588w, https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM-100x70.jpeg 100w" sizes="(max-width: 640px) 100vw, 640px" 
                                        alt="" 
                                        title="Alza de productos persiste debido a recesión, experta invita a ahorrar"
                                    />
                                    </a><figcaption class="tdb-caption-text">Alza de productos persiste debido a recesión, experta invita a ahorrar. Foto Manuel Pérez
</figcaption></figure></div></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_101 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alza+de+productos+persiste+debido+a+recesi%C3%B3n%2C+experta+invita+a+ahorrar&url=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F&via=El+Dictamen" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/&amp;media=https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg&description=Pese al aparente repunte de la economía, alertan a la población a no confiarse, evitar gastos innecesarios." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alza+de+productos+persiste+debido+a+recesi%C3%B3n%2C+experta+invita+a+ahorrar %0A%0A https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:20px !important;
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_102_rand_style td-element-style"><style>
.tdi_102_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><!-- GPT AdSlot 2 for Ad unit 'ElDictamenSM/EDSM-Articulo' ### Size: [[728,90],[728,250],[300,250],[300,600],[320,50]] -->
<div id='div-gpt-ad-8824392-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8824392-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div><div class="td_block_wrap tdb_single_content tdi_103 td-pb-border-top td_block_template_4 td-post-content tagdiv-type"  data-td-block-uid="tdi_103" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Pese al aparente repunte de la economía debido a la reactivación de actividades, la Dra. María Esther Fragoso Terán, directora de la facultad de Contaduría y Negocios de la Universidad Veracruzana (UV) de esta región, alertó a la población a no confiarse, evitar gastos innecesarios e incluso, ahorrar en la medida de lo posible, pues la recesión en algunos sectores podría causar desabasto y alzas en los costos de algunos productos.</p>



<p>En este sentido, indicó que estos aumentos ya se están presentando en los mercados locales y van del 50 y hasta el 100%, en especial, en insumos como: el tomate, cebolla y otros de primera necesidad, debido a la nula producción en el campo, lo cual, conlleva a importarlos y, por ende, a encarecerlos.</p>



<p>De la misma manera, la también académica señaló que, en temas de exportación, de la balanza comercial, varios productos van al alza, ejemplo de ello son los frutos como el aguacate, el tequila, solamente por mencionar.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-1-nuevo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1241921360293961"
     data-ad-slot="5075583462"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>“La parte de las estadísticas nos están diciendo, sobre todo, en el sector Agropecuario, que hay una recesión en la producción de granos, por ejemplo, entonces, el tener esta situación y un desabastecimiento, hace que se importen, sube el dólar y se encarecen los productos, por ello, hay que tomar precauciones y reactivar un poquito la parte del ahorro”, dijo en entrevista.</p>



<h4 class="has-text-align-center" id="tambien-te-puede-interesar-aumentan-mas-del-6-precios-de-productos-agropecuarios-en-marzo"><em>También te puede interesar:</em></h4>



<h4 class="has-text-align-center" id="tambien-te-puede-interesar-aumentan-mas-del-6-precios-de-productos-agropecuarios-en-marzo"><a href="https://www.eldictamen.mx/finanzas/mexicanos-rompen-record-en-aportaciones-voluntarias-para-el-retiro/"><em>Mexicanos rompen récord en aportaciones voluntarias para el retiro</em></a></h4>



<h4 class="has-text-align-center" id="tambien-te-puede-interesar-aumentan-mas-del-6-precios-de-productos-agropecuarios-en-marzo"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/aumentan-mas-del-6-precios-de-productos-agropecuarios-en-marzo/"><em>Aumentan más del 6% precios de productos agropecuarios en marzo</em></a></h4>



<p>La experta consideró que podría existir un repunte en los costos de productos a finales de este 2022, pues, de no invertirse en el campo y en la producción primaria, esta problemática seguirá sumando e impactando negativamente al sistema de producción industrial, ya que, al momento de hablar del desarrollo de la cadena de valor, no se cuentan con productos y el país se verá en la necesidad de seguir importando al no haber producción nacional.</p>



<p>Por su parte, la experta mencionó que, para contribuir al crecimiento económico nacional se deberá consumir preferentemente en el mercado local, al recordar que son las microempresas formales e informales las que representan más del 90% de todas las empresas y, en promedio, el 70% del empleo total y el 50% del Producto Interno Bruto (PIB).</p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1241921360293961"
     data-ad-slot="4210417953"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>“Tratar de que los nacionales invirtamos en esos negocios locales que nos puedan dar los servicios, para que el dinero se quede aquí, en nuestro país, porque muchas veces se va al exterior (…) Sí vale la pena que nosotros como ciudadanía volteemos a ver a esos comerciantes, a esos locales”, concluyó la directora.</p>



<p><strong>Síguenos en&nbsp;</strong><em><strong>Twitter&nbsp;</strong><a href="https://twitter.com/ElDictamen"><strong>@ElDictamen</strong></a></em></p>



<h5 id="h-o-si-lo-prefieres-en-facebook-eldictamen"><strong>O si lo prefieres,&nbsp;en&nbsp;<em>Facebook&nbsp;<a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></em></strong></h5>



<h5 id="h-y-tambi-n-en-instagram-eldictamen"><strong>Y también en Instagram:&nbsp;<a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></h5>



<h5 id="h-m-s-noticias-aqu"><strong>Más noticias:&nbsp;<a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></h5>
<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_post_share tdi_104 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_104 .td-post-sharing,
				.tdi_104 .tdb-share-classic{
					text-align: center;
				}.tdi_104 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_104 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_104" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alza+de+productos+persiste+debido+a+recesi%C3%B3n%2C+experta+invita+a+ahorrar&url=https%3A%2F%2Fwww.eldictamen.mx%2Ffinanzas%2Falza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar%2F&via=El+Dictamen" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/&amp;media=https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/25164959/WhatsApp-Image-2022-02-25-at-4.08.37-PM.jpeg&description=Pese al aparente repunte de la economía, alertan a la población a no confiarse, evitar gastos innecesarios." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Alza+de+productos+persiste+debido+a+recesi%C3%B3n%2C+experta+invita+a+ahorrar %0A%0A https://www.eldictamen.mx/finanzas/alza-de-productos-persiste-debido-a-recesion-experta-invita-a-ahorrar/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_104" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_105{
margin-top:20px !important;
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105.td-a-rec{
					text-align: center;
				}.tdi_105 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_105_rand_style td-element-style"><style>
.tdi_105_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><!-- GPT AdSlot 3 for Ad unit 'ElDictamenSM/EDSM-Articulo' ### Size: [[300,250],[300,600],[320,50],[728,90],[728,250]] -->
<div id='div-gpt-ad-8824392-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8824392-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div><div class="vc_row_inner tdi_107  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: block;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
margin-top:30px !important;
}

.tdi_107 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_110 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_110 span{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
					font-family:Oxygen !important;font-weight:700 !important;
				}.tdi_110 a{
                    margin-right: 4px;
                
                    padding: 6px 12px;
                
                    border: 0px solid #ededed;
                
                    color: #111;
                
                    background-color: #f2f2f2;
                
					font-family:Oxygen !important;font-weight:400 !important;
				}.tdi_110 a:hover{
                    color: #ffffff;
                
                    background-color: #162eb7;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 span{
                    padding: 2px 8px;
                }.tdi_110 a{
                    padding: 2px 8px;
                
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110 span{
                    padding: 2px 8px;
                }.tdi_110 a{
                    padding: 5px 12px;
                
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/ahorro/">ahorro</a></li><li><a href="https://www.eldictamen.mx/tag/economia/">Economía</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_112{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:20px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_115_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_115_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><!-- GPT AdSlot 4 for Ad unit 'ElDictamenSM/EDSM-Articulo' ### Size: [[300,250],[300,600],[320,50]] -->
<div id='div-gpt-ad-8824392-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8824392-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div><div class="td_block_wrap td_block_title tdi_116 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_116" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_116 .td-block-title > *:before {
                border-color: #1e73be transparent transparent transparent;
            }

            .td-theme-wrap .tdi_116 .td-block-title > * {
                background-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_116 .td-block-title{
					text-align: left;
				}body .tdi_116.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_116.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_116.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_116.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_116.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_116.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimas noticias</span></h4></div></div><div class="td_block_wrap td_block_7 tdi_117 td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style><script>var block_tdi_117 = new tdBlock();
block_tdi_117.id = "tdi_117";
block_tdi_117.atts = '{"modules_on_row":"","hide_audio":"yes","image_height":"eyJhbGwiOiI1NiIsInBob25lIjoiNTAifQ==","image_floated":"","all_modules_space":"30","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJkaXNwbGF5IjoiIn0sInBob25lIjp7Im1hcmdpbi1yaWdodCI6Ii0yMCIsIm1hcmdpbi1sZWZ0IjoiLTIwIiwiZGlzcGxheSI6IiJ9LCJwaG9uZV9tYXhfd2lkdGgiOjc2N30=","f_title_font_family":"450","f_title_font_size":"eyJhbGwiOiIxNSIsInBvcnRyYWl0IjoiMTMiLCJwaG9uZSI6IjE4In0=","f_title_font_weight":"eyJhbGwiOiI0MDAiLCJwaG9uZSI6IjcwMCJ9","f_title_font_line_height":"1.2","f_title_font_transform":"","show_btn":"none","modules_category":"above","meta_info_align":"center","cat_bg":"#0d0b52","video_rec":"JTNDYSUyMGhyZWYlM0QlMjIlMjMlMjIlM0UlM0NpbWclMjBzcmMlM0QlMjJodHRwcyUzQSUyRiUyRmRlbW8udGFnZGl2LmNvbSUyRm5ld3NwYXBlcl9jb3ZpZDE5X25ld3NfcHJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDMlMkZjYWNhNS5qcGclMjIlMjBhbHQlM0QlMjIlMjIlM0UlM0MlMkZhJTNF","meta_info_horiz":"content-horiz-left","show_excerpt":"none","show_com":"none","meta_padding":"eyJhbGwiOiIxMHB4IDAiLCJwaG9uZSI6IjEwcHggMjBweCJ9","modules_category_margin":"0 0 6px 0","category_id":"","modules_border_color":"","modules_divider_color":"","video_icon":"30","image_size":"td_485x360","show_author":"eyJwb3J0cmFpdCI6Im5vbmUifQ==","image_alignment":"eyJhbGwiOjUwLCJwaG9uZSI6IjQwIn0=","sort":"","ajax_pagination":"","block_type":"td_block_7","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117","tdc_css_class":"tdi_117","tdc_css_class_style":"tdi_117_rand_style"}';
block_tdi_117.td_column_number = "1";
block_tdi_117.block_type = "td_block_7";
block_tdi_117.post_count = "5";
block_tdi_117.found_posts = "129542";
block_tdi_117.header_color = "";
block_tdi_117.ajax_pagination_infinite_stop = "";
block_tdi_117.max_num_pages = "25909";
tdBlocksArray.push(block_tdi_117);
</script><div class="td-block-title-wrap"></div><div id=tdi_117 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/herrera-gana-duelo-a-araujo-y-suma-200-triunfos-en-europa/" rel="bookmark" class="td-image-wrap " title="Herrera gana duelo a Araujo y suma 200 triunfos en Europa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Herrera gana duelo a Araujo y suma 200 triunfos en Europa" title="Herrera gana duelo a Araujo y suma 200 triunfos en Europa" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/26164349/Hector-Herrera-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/herrera-gana-duelo-a-araujo-y-suma-200-triunfos-en-europa/" rel="bookmark" title="Herrera gana duelo a Araujo y suma 200 triunfos en Europa">Herrera gana duelo a Araujo y suma 200 triunfos en Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T16:40:00-06:00" >febrero 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/gana-psg-con-doblete-de-mbappe-y-asistencias-de-messi/" rel="bookmark" class="td-image-wrap " title="Gana PSG con doblete de Mbappe y asistencias de Messi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Gana PSG con doblete de Mbappe y asistencias de Messi" title="Gana PSG con doblete de Mbappe y asistencias de Messi" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/26161612/PSG-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/gana-psg-con-doblete-de-mbappe-y-asistencias-de-messi/" rel="bookmark" title="Gana PSG con doblete de Mbappe y asistencias de Messi">Gana PSG con doblete de Mbappe y asistencias de Messi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:50:11-06:00" >febrero 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/asociacion-invita-a-donar-cabello-para-gorros-oncologicos/" rel="bookmark" class="td-image-wrap " title="Asociación invita a donar cabello para gorros oncológicos  " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Asociación invita a donar cabello para gorros oncológicos  " title="Asociación invita a donar cabello para gorros oncológicos  " data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/26153459/donacion-de-cabello-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/asociacion-invita-a-donar-cabello-para-gorros-oncologicos/" rel="bookmark" title="Asociación invita a donar cabello para gorros oncológicos  ">Asociación invita a donar cabello para gorros oncológicos  </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:37:01-06:00" >febrero 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/vecinos-del-virginia-denuncian-robos-de-tuberias-de-cobre/" rel="bookmark" class="td-image-wrap " title="Vecinos del Virginia denuncian robos de tuberías de cobre  " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Vecinos del Virginia denuncian robos de tuberías de cobre  " title="Vecinos del Virginia denuncian robos de tuberías de cobre  " data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/26150620/vecinos-del-virginia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/vecinos-del-virginia-denuncian-robos-de-tuberias-de-cobre/" rel="bookmark" title="Vecinos del Virginia denuncian robos de tuberías de cobre  ">Vecinos del Virginia denuncian robos de tuberías de cobre  </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T15:08:47-06:00" >febrero 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/emotivo-encuentro-entre-mykolenko-y-zinchenko/" rel="bookmark" class="td-image-wrap " title="Emotivo encuentro entre Mykolenko y Zinchenko" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Emotivo encuentro entre Mykolenko y Zinchenko" title="Emotivo encuentro entre Mykolenko y Zinchenko" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2022/02/26145730/Ucranianos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/emotivo-encuentro-entre-mykolenko-y-zinchenko/" rel="bookmark" title="Emotivo encuentro entre Mykolenko y Zinchenko">Emotivo encuentro entre Mykolenko y Zinchenko</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-26T14:56:47-06:00" >febrero 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:10px !important;
margin-bottom:20px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_118_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_118_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><!-- GPT AdSlot 5 for Ad unit 'ElDictamenSM/EDSM-Articulo' ### Size: [[300,250],[300,600],[320,50]] -->
<div id='div-gpt-ad-8824392-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8824392-5'); });
  </script>
</div>
<!-- End AdSlot 5 --></div></div></div></div></div><div id="tdi_119" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_120,
                .tdi_120 .tdc-columns{
                    min-height: 0;
                }.tdi_120 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_119.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_119.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_120,
				.tdi_120 .tdc-columns{
				    display: block;
				}.tdi_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
margin-right:0px !important;
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_120 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_119_rand_style td-element-style" ><style>
.tdi_119_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_123 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_123" >
<style>
.td-theme-wrap .tdi_123 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_123 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_123 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_123 .td-block-title > *:before {
                border-color: #1e73be transparent transparent transparent;
            }

            .td-theme-wrap .tdi_123 .td-block-title > * {
                background-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_123 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_123 .td_quote_on_blocks,
            .td-theme-wrap .tdi_123 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_123 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_123 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_123 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_123 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_123 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_123 .td-read-more a,
            .td-theme-wrap .tdi_123 .td-weather-information:before,
            .td-theme-wrap .tdi_123 .td-weather-week:before,
            .td-theme-wrap .tdi_123 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_123 .td-post-category,
            .td-theme-wrap .tdi_123 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_123{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Contenido relacionado</span></h4></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124 td_block_template_4">
<style>
/* custom css */
.tdi_124.td-a-rec{
					text-align: center;
				}.tdi_124 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1241921360293961"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1241921360293961"
     data-ad-slot="2916052195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_125" class="tdc-row"><div class="vc_row tdi_126  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126,
                .tdi_126 .tdc-columns{
                    min-height: 0;
                }.tdi_126,
				.tdi_126 .tdc-columns{
				    display: block;
				}.tdi_126 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_126 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_128  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 > .wpb_wrapper,
				.tdi_128 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_128 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_128 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_128 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_129" class="tdc-zone"><div class="tdc_zone tdi_130  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_130{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_130{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_129_rand_style td-element-style" ><style>
.tdi_129_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_131" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }#tdi_131.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_131.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_132.tdc-row-content-vert-center,
                    .tdi_132.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-bottom,
                    .tdi_132.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_132.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_132.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_132 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132 .tdc-row-video-background-error,
	                .tdi_132 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_132 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_132 .tdc-row-video-background-error,
	                .tdi_132 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_132{
margin-right:0px !important;
margin-left:0px !important;
padding-top:70px !important;
padding-bottom:60px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style" ><style>
.tdi_131_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_135 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135 .tdb-logo-a,
                .tdi_135 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_135 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_135 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_135 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_135 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_135 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_135 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_135 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_135 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdb-logo-img{
                    max-width: 130px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_135 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_135 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_135 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" src="https://www.eldictamen.mx/wp-content/uploads/2021/05/logoheader3.webp_.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_136 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_136"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_136{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_136 .td_block_inner{
                    text-align: center;
                }.tdi_136 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_136 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_136 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136 .tdb-menu > li > a,
                .tdi_136 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_136 .tdb-menu > li .tdb-menu-sep,
                .tdi_136 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_136 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_136 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_136 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_136 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_136 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_136 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_136 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_136 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_136 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_136 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_136 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_136 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_136 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #ffffff;
                }.tdi_136 .tdb-menu > li > a,
                .tdi_136 .td-subcat-more,
                .tdi_136 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_136 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_136 .tdb-menu .tdb-normal-menu ul,
                .tdi_136 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_136 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_136 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_136 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_136 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_136 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_136 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_136 .tdb-menu > li > a,
                .tdi_136 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_136 .tdb-menu > li > a,
                .tdi_136 .td-subcat-more,
                .tdi_136 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_136 .tdb-menu > li.current-menu-item > a,
				.tdi_136 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_136 .tdb-menu > li.current-category-ancestor > a,
				.tdi_136 .tdb-menu > li:hover > a,
				.tdi_136 .tdb-menu > li.tdb-hover > a,
				.tdi_136 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_136 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_136 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_136 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_136 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_136 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_136 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_136 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_136 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_136 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_136 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_136 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_136 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #aaaaaa;
				}.tdi_136 .tdb-menu > li > a:after,
				.tdi_136 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_136 .tdb-menu > li.current-menu-item > a:after,
				.tdi_136 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_136 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_136 .tdb-menu > li:hover > a:after,
				.tdi_136 .tdb-menu > li.tdb-hover > a:after,
				.tdi_136 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_136 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_139" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_139{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_139 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139 .tdm-descr{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @El Dictamen</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 621ab220a8c67
    -->

    <script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>