<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Tiger Woods habla por primera ocasión desde su accidente | El Dictamen</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Tiger Woods habla por primera ocasión desde su accidente. Tiger Woods dio una entrevista por primera vez desde su accidente." />
<link rel="canonical" href="https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiger Woods habla por primera ocasión desde su accidente | El Dictamen" />
<meta property="og:description" content="Tiger Woods habla por primera ocasión desde su accidente. Tiger Woods dio una entrevista por primera vez desde su accidente." />
<meta property="og:url" content="https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="article:published_time" content="2021-05-27T19:33:34+00:00" />
<meta property="article:modified_time" content="2021-05-27T19:33:51+00:00" />
<meta property="og:image" content="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg" />
<meta property="og:image:width" content="978" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ElDictamen" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Billy Rubio">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eldictamen.mx/#organization","name":"El Dictamen","url":"https://www.eldictamen.mx/","sameAs":["https://www.facebook.com/ElDictamen/","https://www.instagram.com/eldictamen/","https://www.youtube.com/user/eldictamen","https://twitter.com/ElDictamen"],"logo":{"@type":"ImageObject","@id":"https://www.eldictamen.mx/#logo","inLanguage":"es-MX","url":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","contentUrl":"https://www.eldictamen.mx/wp-content/uploads/2020/11/heraldo.jpg","width":211,"height":586,"caption":"El Dictamen"},"image":{"@id":"https://www.eldictamen.mx/#logo"}},{"@type":"WebSite","@id":"https://www.eldictamen.mx/#website","url":"https://www.eldictamen.mx/","name":"El Dictamen","description":"Decano de la Prensa Nacional","publisher":{"@id":"https://www.eldictamen.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eldictamen.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#primaryimage","inLanguage":"es-MX","url":"https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg","contentUrl":"https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg","width":978,"height":554,"caption":"Tiger Woods habla por primera ocasi\u00f3n desde su accidente"},{"@type":["WebPage","ItemPage"],"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#webpage","url":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/","name":"Tiger Woods habla por primera ocasi\u00f3n desde su accidente | El Dictamen","isPartOf":{"@id":"https://www.eldictamen.mx/#website"},"primaryImageOfPage":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#primaryimage"},"datePublished":"2021-05-27T19:33:34+00:00","dateModified":"2021-05-27T19:33:51+00:00","description":"Tiger Woods habla por primera ocasi\u00f3n desde su accidente. Tiger Woods dio una entrevista por primera vez desde su accidente.","breadcrumb":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.eldictamen.mx/","url":"https://www.eldictamen.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#article","isPartOf":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#webpage"},"author":{"@id":"https://www.eldictamen.mx/#/schema/person/1b7ec3bd31a08f636f99cf5e88c66ca1"},"headline":"Tiger Woods habla por primera ocasi\u00f3n desde su accidente","datePublished":"2021-05-27T19:33:34+00:00","dateModified":"2021-05-27T19:33:51+00:00","mainEntityOfPage":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#webpage"},"publisher":{"@id":"https://www.eldictamen.mx/#organization"},"image":{"@id":"https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/#primaryimage"},"keywords":["Golf","Tiger Woods"],"articleSection":["Deportes"],"inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.eldictamen.mx/#organization"}},{"@type":"Person","@id":"https://www.eldictamen.mx/#/schema/person/1b7ec3bd31a08f636f99cf5e88c66ca1","name":"Billy Rubio"}]}</script>

<link rel="amphtml" href="https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=ac0f7c92e2997e1cb0dc2faac41cdc6a"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eldictamen.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto+Condensed%3A400%2C500%2C700%7COswald%3A400%2C600%7COpen+Sans%3A400%7CPoppins%3A400%2C600%2C500%7CRoboto%3A600%2C500%7CCrimson+Pro%3A400%7CLato%3A400&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.eldictamen.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eldictamen.mx/wp-json/wp/v2/posts/865541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=865541' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			  window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {  
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[970, 90], [728, 90]], 'div-gpt-ad-1596134265501-1').setTargeting('p', ['970x90b']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [[300, 600], [300, 250]], 'div-gpt-ad-1596134265501-2').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['deportes']);
				googletag.enableServices();
			  });
			</script>
<script src="https://cdn.websitepolicies.net/lib/cookieconsent/1.0.3/cookieconsent.min.js" defer></script><script>window.addEventListener("load",function(){window.wpcc.init({"border":"thin","corners":"large","colors":{"popup":{"background":"#cff5ff","text":"#000000","border":"#5e99c2"},"button":{"background":"#5e99c2","text":"#ffffff"}},"position":"bottom","padding":"large","margin":"large","fontsize":"large","content":{"href":"https://www.eldictamen.mx/politica-de-privacidad/","message":"Este sitio web utiliza cookies para que usted tenga una mejor experiencia en nuestro sitio. Para mayor información lea nuestra política de privacidad.","link":"Más información","button":"¡Entendido!"}})});</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8dbe41e653","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"8dbe41e653","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"8dbe41e653","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":865541};
    </script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '1183686008432182', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "El Dictamen quiere enviarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones apareceran en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones podrán aparecer en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes salir de la lista cuando quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "El Dictamen";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click para permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>
<link rel="icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/04/29210815/cropped-LogoDicta-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ea2e2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea2e2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea2e2e;
                }
                .tdm-btn-style1 {
					background-color: #ea2e2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ea2e2e;
				}
				.tdm-btn-style2 {
				    color: #ea2e2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea2e2e;
                    -moz-box-shadow: 0 2px 16px #ea2e2e;
                    box-shadow: 0 2px 16px #ea2e2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea2e2e;
                    -moz-box-shadow: 0 4px 26px #ea2e2e;
                    box-shadow: 0 4px 26px #ea2e2e;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-865541 single-format-standard td-standard-pack tdm-menu-active-style2 tiger-woods-habla-por-primera-ocasion-desde-su-accidente global-block-template-4 td-city tdb_template_846553 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen/featured" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li>
</ul>
</li>
<li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li>
<li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-732507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li>
<li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li>
<li id="menu-item-732508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li>
<li id="menu-item-733794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/">Hechos</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_18 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_18 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_20:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_20:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
position:relative;
}
}

</style>
<div class="tdi_19_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#1d4c93 !important;
}
}
 </style></div><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_25 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_25 .tdb-mobile-menu-button svg,
                .tdi_25 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_25 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_25 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_27{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_28 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_28 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_28 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_28 .tdb-logo-text-title{
                    display: none;
                }.tdi_28 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_30{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_31 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_31 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_31 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_31 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_31 .tdb-header-search-button-mob svg,
                .tdi_31 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_32" class="tdc-zone"><div class="tdc_zone tdi_33  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_33{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_33{
position:relative;
}

</style>
<div class="tdi_32_rand_style td-element-style"><style>
.tdi_32_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:15px !important;
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}
</style>
<div id='div-gpt-ad-1596134265501-0' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-0'); });
  </script>
</div></div></div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40.tdc-row-content-vert-center,
                    .tdi_40.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-bottom,
                    .tdi_40.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style"><style>
.tdi_39_rand_style{
background-color:#174970 !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_43{
                    display: inline-block;
                }.tdi_43 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:13px !important;line-height:36px !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-head-date-txt{
                    font-family:Roboto Condensed !important;font-size:12px !important;line-height:36px !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, mayo 28, 2021</div></div></div> </div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_46">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.eldictamen.mx/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_47_rand_style td-element-style"><style>
.tdi_47_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_51">
<style>
/* custom css */
.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_51 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_51 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_51 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_51 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_51 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_51 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> </div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53{
padding-right:30px !important;
padding-left:30px !important;
width:64% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
padding-right:20px !important;
padding-left:20px !important;
width:60% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_54" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_54 .tdb-menu > li.current-menu-item > a,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54 .tdb-menu > li:hover > a,
				.tdi_54 .tdb-menu > li.tdb-hover > a,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_54 .tdb-menu > li > a:after,
				.tdi_54 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #0269e8;
				}.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_54 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon tdc-font-oi tdc-font-oi-chevron-bottom"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Mas</span><i class="tdb-menu-more-subicon tdc-font-oi tdc-font-oi-chevron-bottom"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_59 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_59">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_60 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_60 .tdm-social-item i.td-icon-twitter,
				.tdi_60 .tdm-social-item i.td-icon-linkedin,
				.tdi_60 .tdm-social-item i.td-icon-pinterest,
				.tdi_60 .tdm-social-item i.td-icon-blogger,
				.tdi_60 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_60 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_60 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_60 .tdm-social-item i,
				.tds-team-member2 .tdi_60.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_60 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_60.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_60 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_60"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ElDictamen/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ElDictamen/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/eldictamen" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/eldictamen" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/eldictamen" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/eldictamen" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/eldictamen/featured" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/eldictamen/featured" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_62 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
padding-top:32px !important;
}
}

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}.tdi_65.td-a-rec-img{
				    text-align: left;
				}.tdi_65.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_65.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-1' class='desktop_ad_970x90'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-1'); });
  </script>
</div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }.tdi_67:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_67:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_67{
position:relative;
}

</style>
<div class="tdi_66_rand_style td-element-style"><style>
.tdi_66_rand_style{
background-color:#1d4c93 !important;
}
 </style></div><div id="tdi_68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_69.tdc-row-content-vert-center,
                    .tdi_69.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-bottom,
                    .tdi_69.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_72 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_72">
<style>
/* custom css */
.tdi_72 .tdb-logo-a,
                .tdi_72 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_72 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_72 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_72 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_72 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_72 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_72 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_72 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_72 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_72 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="Logo" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> </div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74{
width:70% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
width:58% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_75" style=" z-index: 999;">
<style>
/* custom css */
.tdi_75 .td_block_inner{
                    text-align: center;
                }.tdi_75 .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_75 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75 .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_75 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_75 .tdb-menu > li > a,
                .tdi_75 .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_75 .tdb-menu > li .tdb-menu-sep,
                .tdi_75 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_75 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_75 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_75 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_75 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_75 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_75 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_75 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_75 .tdb-menu > li > a,
                .tdi_75 .td-subcat-more,
                .tdi_75 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_75 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_75 .tdb-menu .tdb-normal-menu ul,
                .tdi_75 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_75 .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_75 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_75 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_75 .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_75 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}
</style>
<style>
.tdi_75 .tdb-menu > li > a:after,
				.tdi_75 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_75 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Más</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_80 tdm-content-horiz-right td-pb-border-top td_block_template_4" data-td-block-uid="tdi_80">
<style>
.tdi_81 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_81 .tdm-social-item i.td-icon-twitter,
				.tdi_81 .tdm-social-item i.td-icon-linkedin,
				.tdi_81 .tdm-social-item i.td-icon-pinterest,
				.tdi_81 .tdm-social-item i.td-icon-blogger,
				.tdi_81 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_81 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 4px 8px 4px 0;
				}.tdi_81 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_81 .tdm-social-item i,
				.tds-team-member2 .tdi_81.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_81 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_81.tds-social1 .tdm-social-item:hover i{
					color: rgba(255,255,255,0.7);
				}.tdi_81 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_81"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="865541" data-autoload-type="same_cat_prev" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-846553" class="post-846553 tdb_templates type-tdb_templates status-publish post" data-post-url="https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/" data-post-edit-url="" data-post-title="Tiger Woods habla por primera ocasión desde su accidente">
<div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }
</style><div id="tdi_84" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_85{
margin-bottom:60px !important;
padding-top:40px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-right:6px !important;
margin-bottom:40px !important;
margin-left:6px !important;
padding-top:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
margin-bottom:50px !important;
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:40px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
width:72% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
width:calc(100% - 240px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_88 td-pb-border-top td_block_template_4 tdb-breadcrumbs " data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_88 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_88,
				.tdi_88 a{
					color: #000000;
				}.tdi_88 .tdb-bread-sep-svg svg,
				.tdi_88 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				}.tdi_88 a:hover{
					color: #dd3333;
				}.td-theme-wrap .tdi_88{
					text-align: left;
				}.tdi_88{
					font-family:Poppins !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Deportes" class="tdb-entry-crumb" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.eldictamen.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.eldictamen.mx/seccion/deportes/",
                                "name": "Deportes"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_89 td-pb-border-top td_block_template_4 " data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-right:15px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_89 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-right:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-right:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_89 .tdb-entry-category{
					padding: 5px 10px;
				
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_89 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #dd3333;;
				}.tdi_89 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_89 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_89 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_89{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.eldictamen.mx/seccion/deportes/"><span class="tdb-cat-bg"></span>Deportes</a></div></div><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_4" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_90 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdb-title-text{
					font-family:Roboto !important;font-size:36px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:Roboto !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:Roboto !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tiger Woods habla por primera ocasión desde su accidente</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_91 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-right:5px !important;
margin-bottom:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-right:0px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_91{
                    display: inline-block;
                }.tdi_91 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_91 .tdb-author-by{
                    margin-right: 6px;
                
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_91 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_91 .tdb-author-name{
					color: #000000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;
				}.tdi_91 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_91 .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91 .avatar{
                    width: 20px;
                    height: 20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por </span> <a class="tdb-author-name" href="https://www.eldictamen.mx/author/billy/">Billy Rubio</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_4" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_92 i{
				    font-size: 13px;
				    text-align: center;
				
				    width: 16.9px;
				    height: 16.9px;
				    line-height: 16.9px;
				}.tdi_92 i,
				.tdi_92 .tds-icon-svg-wrap{
				    position: relative;
				    top: 1px;
				}.tdi_92{
				    display: inline-block;
				}
</style>
<style>
.tdi_93{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_93:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #666666;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_93:before{
				    background: none;
					color: #666666;
				}.tdi_93 svg{
				    fill: #666666;
				}.tdi_93 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_93 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_94 td-pb-border-top td_block_template_4 tdb-post-meta" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-right:0px !important;
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:10px !important;
margin-left:0px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_94{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;
				}.tdi_94 svg{
                    width: 14px;
                }.tdi_94 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94{
					font-family:Poppins !important;font-size:14px !important;line-height:   !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-27T14:33:34-05:00">mayo 27, 2021</time></div></div> <div class="td_block_wrap tdb_single_bg_featured_image tdi_95 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-top:25px !important;
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_95 .tdb-featured-image-bg{
                    background: url('https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_95 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_95 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97,
				.tdi_97 .tdc-inner-columns{
				    display: block;
				}.tdi_97 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_97 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_97 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
width:100% !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_100 td-pb-border-top td_block_template_4 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:7px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:25px !important;
padding-left:20px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-top:-8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_100_rand_style td-element-style"><style>
.tdi_100_rand_style{
background-color:#fdf2ed !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/pablo-montero-se-equivoca-al-cantar-el-himno-nacional-en-la-final-de-liga-mx/" rel="bookmark" title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX">Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T21:54:00-05:00">mayo 27, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/las-posibles-opciones-para-sustituir-a-zidane-en-real-madrid/" rel="bookmark" title="Las posibles opciones para sustituir a Zidane en Real Madrid">Las posibles opciones para sustituir a Zidane en Real Madrid</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:50:50-05:00">mayo 27, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/andre-pierre-gignac-juega-un-partido-de-futbol-7/" rel="bookmark" title="André-Pierre Gignac juega un partido de futbol 7">André-Pierre Gignac juega un partido de futbol 7</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:43:56-05:00">mayo 27, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
 <div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/mexico-se-mantiene-el-puesto-11-de-la-clasificacion-mundial-de-la-fifa/" rel="bookmark" title="México se mantiene el puesto 11 de la clasificación mundial de la FIFA">México se mantiene el puesto 11 de la clasificación mundial de la FIFA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:34:32-05:00">mayo 27, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/ivan-gonzalez-espera-volcar-el-campeonato-a-su-favor/" rel="bookmark" title="Iván González espera volcar el campeonato a su favor">Iván González espera volcar el campeonato a su favor</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:31:06-05:00">mayo 27, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_103">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_103" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiger+Woods+habla+por+primera+ocasi%C3%B3n+desde+su+accidente&url=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F&via=El+Dictamen" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/&amp;media=https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg&description=Tiger Woods habla por primera ocasión desde su accidente. Tiger Woods dio una entrevista por primera vez desde su accidente." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tiger+Woods+habla+por+primera+ocasi%C3%B3n+desde+su+accidente %0A%0A https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_104 td-pb-border-top td_block_template_4 td-post-content tagdiv-type" data-td-block-uid="tdi_104">
<style>

/* inline tdc_css att */

.tdi_104{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Tiger Woods habla por primera ocasión desde su accidente. A más de tres meses de su increíble accidente automovilístico, que cerca estuvo de costarle la vida, Tiger Woods rompió el silencio y habló el proceso de rehabilitación que lleva para poder superar las graves lesiones que sufrió en las piernas y que lo mantuvieron hospitalizados por varios días.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">.<a href="https://twitter.com/TigerWoods?ref_src=twsrc%5Etfw">@TigerWoods</a> 🐯 reaparece y habla de su estado: &quot;Esto es lo más doloroso que he experimentado nunca&quot; ➡️ <a href="https://t.co/ka4YhgYhKQ">https://t.co/ka4YhgYhKQ</a> <a href="https://t.co/iLgUmsrVov">pic.twitter.com/iLgUmsrVov</a></p>&mdash; MARCA Polideportivo (@MarcaTMF) <a href="https://twitter.com/MarcaTMF/status/1397977946019741708?ref_src=twsrc%5Etfw">May 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>&#8220;Esto es algo completamente diferente. Entiendo bastante de los procesos de rehabilitación debido a mis lesiones pasadas, pero esto es más doloroso que cualquier cosa que haya experimentado”, declaró el Tigre en entrevista con la publicación Golf Digest, la primera que realiza desde el increíble incidente.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">🏌🏼‍♂️ <a href="https://twitter.com/TigerWoods?ref_src=twsrc%5Etfw">@TigerWoods</a> habla por primera vez sobre su proceso de rehabilitación tras su accidente automovilístico<br><br>🦵🏼 &quot;Estoy concentrado en mi objetivo número uno en este momento: caminar por mi cuenta&quot;<br><br>😕 &quot;Esto es lo más doloroso que he experimentado nunca&quot; <a href="https://t.co/iC7DZuvBzS">pic.twitter.com/iC7DZuvBzS</a></p>&mdash; El Partidazo de COPE (@partidazocope) <a href="https://twitter.com/partidazocope/status/1397988934739804171?ref_src=twsrc%5Etfw">May 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>El histórico golfista confirmó que su meta principal ahora mismo es poder caminar por sí solo y habló sobre los ejercicios que realiza desde que abandonó el hospital en el que fue internado en febrero en California.</p><div class='code-block code-block-1' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2 id="h-tiger-woods-habla-por-primera-ocasi-n-desde-su-accidente-no-revel-si-regresar-al-golf">Tiger Woods habla por primera ocasión desde su accidente; no reveló si regresará al golf</h2>
<figure class="wp-block-image"><img src="https://phantom-marca.unidadeditorial.es/4bfbf0d015d9ebe518590b5fc0b8009f/resize/1320/f/jpg/assets/multimedia/imagenes/2021/04/24/16192181962244.jpg" alt="Tiger Woods habla por primera ocasión desde su accidente; no reveló si regresará al golf" /></figure>
<p>&#8220;Mi fisioterapia me ha mantenido ocupado. Hago mis rutinas todos los días y estoy concentrado en mi objetivo número uno en este momento: caminar por mi cuenta&#8221;, dijo al ser cuestionado sobre si podrá a volver a jugar golf en su vida.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">&quot;Mi primer objetivo es volver a caminar por mi cuenta&quot;. <a href="https://twitter.com/hashtag/FuerzaTiger?src=hash&amp;ref_src=twsrc%5Etfw">#FuerzaTiger</a> 💪💪💪<a href="https://twitter.com/TigerWoods?ref_src=twsrc%5Etfw">@TigerWoods</a> habló por primera vez de su recuperación del accidente, sin dar luces de un posible regreso. ⛳<a href="https://t.co/rwG46uzfNC">https://t.co/rwG46uzfNC</a></p>&mdash; Golf Channel LA (@GolfChannelLA) <a href="https://twitter.com/GolfChannelLA/status/1397955846819172357?ref_src=twsrc%5Etfw">May 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>De momento, Woods se encuentra enfocado en rehabilitar su pierna derecha, la cual sufrió fracturas expuestas en la tibia y peroné. A pesar del esfuerzo que hace cada día, Tiger desconoce si en el futuro deberá ingresar una vez más al quirófano para una nueva operación.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">🚨📢🗣️👉<a href="https://twitter.com/hashtag/NOTICIA?src=hash&amp;ref_src=twsrc%5Etfw">#NOTICIA</a> Primeras declaraciones de <a href="https://twitter.com/TigerWoods?ref_src=twsrc%5Etfw">@TigerWoods</a> tras el grave accidente de coche que sufrió en California y del que se está recuperando: &quot;Esto es lo más doloroso que he pasado en mi vida&quot;&#8230; Así marcha su rehabilitación👇 <a href="https://t.co/oZmsXBwHxa">https://t.co/oZmsXBwHxa</a></p>&mdash; Ten-Golf (@Tengolf) <a href="https://twitter.com/Tengolf/status/1397953613402718208?ref_src=twsrc%5Etfw">May 27, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>El pasado 23 de febrero, Tiger Woods se salió de un camino y se estrelló contra una zona de árboles en Los Ángeles, California que conmocionó al mundo del deporte en Estados Unidos.</p><div class='code-block code-block-2' style='margin: 25px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Síguenos en </strong><em><strong>Twitter </strong><a href="https://twitter.com/ElDictamen"><strong>@ElDictamen</strong></a></em></p>
<h5 id="h-o-si-lo-prefieres-en-facebook-eldictamen"><strong>O si lo prefieres,&nbsp;en&nbsp;<em>Facebook&nbsp;<a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></em></strong></h5>
<h5 id="h-y-tambi-n-en-instagram-eldictamen"><strong>Y también en Instagram:&nbsp;<a href="https://www.instagram.com/eldictamen/">@ElDictamen</a></strong></h5>
<h5 id="h-m-s-noticias-aqu"><strong>Más noticias:&nbsp;<a href="https://www.eldictamen.mx/">AQUÍ.</a></strong></h5>

</div></div><div class="td_block_wrap tdb_single_tags tdi_105 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_105 span{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_105 a{
                    margin-right: 5px;
                
                    padding: 5px 10px;
                
                    border: 0px solid #ededed;
                
                    color: #000000;
                
                    background-color: #fdf2ed;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105 a:hover{
                    color: #ffffff;
                
                    background-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105 span{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105 a{
                    border: 0px solid #ededed;
                
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_105 span{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.eldictamen.mx/tag/golf/">Golf</a></li><li><a href="https://www.eldictamen.mx/tag/tiger-woods/">Tiger Woods</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_106 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_106 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_106" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tiger+Woods+habla+por+primera+ocasi%C3%B3n+desde+su+accidente&url=https%3A%2F%2Fwww.eldictamen.mx%2Fdeportes%2Ftiger-woods-habla-por-primera-ocasion-desde-su-accidente%2F&via=El+Dictamen" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/&amp;media=https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27143010/TIGER-WOODS-ENTREVISTA-ACCIDENTE.jpg&description=Tiger Woods habla por primera ocasión desde su accidente. Tiger Woods dio una entrevista por primera vez desde su accidente." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tiger+Woods+habla+por+primera+ocasi%C3%B3n+desde+su+accidente %0A%0A https://www.eldictamen.mx/deportes/tiger-woods-habla-por-primera-ocasion-desde-su-accidente/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_106" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_107 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_108 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:40px !important;
margin-bottom:40px !important;
padding-top:30px !important;
padding-bottom:30px !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-top:20px !important;
margin-bottom:20px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
padding-top:25px !important;
padding-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-top:30px !important;
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_108 .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto !important;font-size:18px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_108 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_108 .tdb-next-post span{
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 .tdb-next-post a{
					font-family:Roboto !important;font-size:16px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_108 .tdb-next-post span{
					font-family:Poppins !important;font-size:12px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108 .tdb-next-post a{
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_108 .tdb-next-post span{
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/sujeto-intenta-violar-a-su-prima-en-puente-moreno/">Sujeto intenta violar a su prima en Puente Moreno</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/aparatoso-accidente-en-la-carretera-a-playa-de-vacas/">Aparatoso accidente en la carretera a Playa de Vacas</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_109 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2916052195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110 td_block_template_4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_110{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_110.td-a-rec{
					text-align: center;
				}.tdi_110 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2916052195"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
width:28% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
width:240px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
width:auto !important;
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_113">
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            
            

            
            .td-theme-wrap .tdi_113 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_113 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_113 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_113 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_113 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #1e73be;
            }
            
            .td-theme-wrap .tdi_113 .td-block-title > * {
                background-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_113 .td-block-title > * {
                color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_113 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_113 .td_quote_on_blocks,
            .td-theme-wrap .tdi_113 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_113 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_113 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_113 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_113 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_113 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_113 .td-read-more a,
            .td-theme-wrap .tdi_113 .td-weather-information:before,
            .td-theme-wrap .tdi_113 .td-weather-week:before,
            .td-theme-wrap .tdi_113 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_113 .td-post-category,
            .td-theme-wrap .tdi_113 .td-post-category:hover {
                background-color: #1e73be;
            }
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias en tu correo</span></h4></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_115 "><div class="td-fix-index"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=eldictamen/CntA', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Escribe tu correo electrónico:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="eldictamen/CntA" name="uri" /><input type="hidden" name="loc" value="es_ES" /><input type="submit" value="Suscríbete" /></form></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_117 "><div class="td-a-rec td-a-rec-id-sidebar  tdi_118 td_block_template_4">
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}.tdi_118.td-a-rec-img{
				    text-align: left;
				}.tdi_118.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1596134265501-2' class='desktop_ad_300x600'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596134265501-2'); });
  </script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_119 td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="tdi_119">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_119 = new tdBlock();
block_tdi_119.id = "tdi_119";
block_tdi_119.atts = '{"custom_title":"ULTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_119","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_119","tdc_css_class_style":"tdi_119_rand_style"}';
block_tdi_119.td_column_number = "1";
block_tdi_119.block_type = "td_block_7";
block_tdi_119.post_count = "5";
block_tdi_119.found_posts = "116544";
block_tdi_119.header_color = "#";
block_tdi_119.ajax_pagination_infinite_stop = "";
block_tdi_119.max_num_pages = "23309";
tdBlocksArray.push(block_tdi_119);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_119 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/pablo-montero-se-equivoca-al-cantar-el-himno-nacional-en-la-final-de-liga-mx/" rel="bookmark" class="td-image-wrap " title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX" title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27215131/pablo-montero-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/pablo-montero-se-equivoca-al-cantar-el-himno-nacional-en-la-final-de-liga-mx/" rel="bookmark" title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX">Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T21:54:00-05:00">mayo 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-a-taxista-en-la-carretera-boca-del-rio-anton-lizardo/" rel="bookmark" class="td-image-wrap " title="Asaltan a taxista en la carretera Boca del Río &#8211; Antón Lizardo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Asaltan a taxista en la carretera Boca del Río - Antón Lizardo" title="Asaltan a taxista en la carretera Boca del Río &#8211; Antón Lizardo" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27213419/asaltan-a-taxista-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/hechos/asaltan-a-taxista-en-la-carretera-boca-del-rio-anton-lizardo/" rel="bookmark" title="Asaltan a taxista en la carretera Boca del Río &#8211; Antón Lizardo">Asaltan a taxista en la carretera Boca del Río &#8211; Antón Lizardo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T21:36:40-05:00">mayo 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/mega-fuga-de-agua-dana-una-casa-y-hunde-a-3-vehiculos/" rel="bookmark" class="td-image-wrap " title="Mega fuga de agua daña una casa y hunde a 3 vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Mega fuga de agua daña una casa y hunde a 3 vehículos" title="Mega fuga de agua daña una casa y hunde a 3 vehículos" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27211955/fuga-de-agua-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/mega-fuga-de-agua-dana-una-casa-y-hunde-a-3-vehiculos/" rel="bookmark" title="Mega fuga de agua daña una casa y hunde a 3 vehículos">Mega fuga de agua daña una casa y hunde a 3 vehículos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T21:23:18-05:00">mayo 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/angel-deschamps-atendere-la-salud-de-los-boquenos-con-brigadas-en-las-colonias/" rel="bookmark" class="td-image-wrap " title="Ángel Deschamps: atenderé la salud de los boqueños con brigadas en las colonias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Ángel Deschamps: atenderé la salud de los boqueños con brigadas en las colonias" title="Ángel Deschamps: atenderé la salud de los boqueños con brigadas en las colonias" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27205215/angel-deschamps-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/angel-deschamps-atendere-la-salud-de-los-boquenos-con-brigadas-en-las-colonias/" rel="bookmark" title="Ángel Deschamps: atenderé la salud de los boqueños con brigadas en las colonias">Ángel Deschamps: atenderé la salud de los boqueños con brigadas en las colonias</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T20:55:54-05:00">mayo 27, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/fernando-arteaga-propondremos-que-areas-deportivas-de-veracruz-dejen-de-privatizarse/" rel="bookmark" class="td-image-wrap " title="Fernando Arteaga: propondremos que áreas deportivas de Veracruz dejen de privatizarse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Fernando Arteaga: propondremos que áreas deportivas de Veracruz dejen de privatizarse" title="Fernando Arteaga: propondremos que áreas deportivas de Veracruz dejen de privatizarse" data-type="image_tag" data-img-url="https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27203512/fernando-arteaga4-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/noticias-de-veracruz/boca-ver/fernando-arteaga-propondremos-que-areas-deportivas-de-veracruz-dejen-de-privatizarse/" rel="bookmark" title="Fernando Arteaga: propondremos que áreas deportivas de Veracruz dejen de privatizarse">Fernando Arteaga: propondremos que áreas deportivas de Veracruz dejen de privatizarse</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T20:41:14-05:00">mayo 27, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="text-3" class="td_block_template_4 widget text-3 widget_text"> <div class="textwidget">
</div>
</aside></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121{
margin-bottom:60px !important;
}

.tdi_121 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_124 td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block" data-td-block-uid="tdi_124">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_124 .td-block-title > *:before,
            .tdi_124 .td-block-title > *:after {
                background-color: #1e73be !important;
            }
/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contenido Relacionado</span></h4></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
 <div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/pablo-montero-se-equivoca-al-cantar-el-himno-nacional-en-la-final-de-liga-mx/" rel="bookmark" class="td-image-wrap " title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX"><span class="entry-thumb td-thumb-css " style="background-image: url('https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27215131/pablo-montero-696x460.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T21:54:00-05:00">mayo 27, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/pablo-montero-se-equivoca-al-cantar-el-himno-nacional-en-la-final-de-liga-mx/" rel="bookmark" title="Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX">Pablo Montero se equivoca al cantar el Himno Nacional en la final de Liga MX</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/las-posibles-opciones-para-sustituir-a-zidane-en-real-madrid/" rel="bookmark" class="td-image-wrap " title="Las posibles opciones para sustituir a Zidane en Real Madrid"><span class="entry-thumb td-thumb-css " style="background-image: url('https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27152944/zizou-se-va-del-madrid-696x433.jpg')"></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:50:50-05:00">mayo 27, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/las-posibles-opciones-para-sustituir-a-zidane-en-real-madrid/" rel="bookmark" title="Las posibles opciones para sustituir a Zidane en Real Madrid">Las posibles opciones para sustituir a Zidane en Real Madrid</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/deportes/andre-pierre-gignac-juega-un-partido-de-futbol-7/" rel="bookmark" class="td-image-wrap " title="André-Pierre Gignac juega un partido de futbol 7"><span class="entry-thumb td-thumb-css " style="background-image: url('https://wpdicta-ha-staticfiles-media-v1.s3.amazonaws.com/wp-content/uploads/2021/05/27162309/gignac-fut-7-696x390.jpeg')"></span></a></div> </div>
 <div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T17:43:56-05:00">mayo 27, 2021</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/deportes/andre-pierre-gignac-juega-un-partido-de-futbol-7/" rel="bookmark" title="André-Pierre Gignac juega un partido de futbol 7">André-Pierre Gignac juega un partido de futbol 7</a></h3> </div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_125 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_125 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}
</style></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_126" class="tdc-zone"><div class="tdc_zone tdi_127  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_127{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_127{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_126_rand_style td-element-style"><style>
.tdi_126_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_128" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_129  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_129,
                .tdi_129 .tdc-columns{
                    min-height: 0;
                }#tdi_128.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_128.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_129,
				.tdi_129 .tdc-columns{
				    display: block;
				}.tdi_129 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_129.tdc-row-content-vert-center,
                    .tdi_129.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_129.tdc-row-content-vert-bottom,
                    .tdi_129.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_129.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_129.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_129 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_129 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_129 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_129 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_129{
margin-right:0px !important;
margin-left:0px !important;
padding-top:70px !important;
padding-bottom:60px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_128_rand_style td-element-style"><style>
.tdi_128_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_131  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 > .wpb_wrapper,
				.tdi_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_132 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_132 .tdb-logo-a,
                .tdi_132 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_132 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_132 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_132 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_132 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_132 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_132 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_132 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_132 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_132 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_132 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132 .tdb-logo-img{
                    max-width: 130px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_132 .tdb-logo-img{
                    max-width: 110px;
                }.tdi_132 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_132 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.eldictamen.mx/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Dictamen</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="Logo" title="" /></span><span class="tdb-logo-text-tagline">Decano de la Prensa Nacional</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_133 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_4 tdb-header-align" data-td-block-uid="tdi_133" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_133 .td_block_inner{
                    text-align: center;
                }.tdi_133 .tdb-menu > li{
                    margin-right: 6px;
                }.tdi_133 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_133 .tdb-menu-items-dropdown{
                    margin-left: 6px;
                }.tdi_133 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_133 .tdb-menu > li > a,
                .tdi_133 .td-subcat-more{
                    padding: 0 10px;
                
                    color: #ffffff;
                }.tdi_133 .tdb-menu > li .tdb-menu-sep,
                .tdi_133 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_133 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_133 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_133 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_133 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_133 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_133 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_133 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_133 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_133 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_133 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_133 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_133 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_133 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #ffffff;
                }.tdi_133 .tdb-menu > li > a,
                .tdi_133 .td-subcat-more,
                .tdi_133 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_133 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_133 .tdb-menu .tdb-normal-menu ul,
                .tdi_133 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_133 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_133 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_133 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_133 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_133 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_133 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_133 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_133 .tdb-menu > li > a,
                .tdi_133 .td-subcat-more{
                    padding: 0 8px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_133 .tdb-menu > li > a,
                .tdi_133 .td-subcat-more,
                .tdi_133 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }
}
</style>
<style>
.tdi_133 .tdb-menu > li.current-menu-item > a,
				.tdi_133 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_133 .tdb-menu > li.current-category-ancestor > a,
				.tdi_133 .tdb-menu > li:hover > a,
				.tdi_133 .tdb-menu > li.tdb-hover > a,
				.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #aaaaaa;
				}.tdi_133 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_133 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_133 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_133 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_133 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_133 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_133 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_133 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_133 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_133 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #aaaaaa;
				}.tdi_133 .tdb-menu > li > a:after,
				.tdi_133 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_133 .tdb-menu > li.current-menu-item > a:after,
				.tdi_133 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_133 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_133 .tdb-menu > li:hover > a:after,
				.tdi_133 .tdb-menu > li.tdb-hover > a:after,
				.tdi_133 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_133 class="td_block_inner td-fix-index"><ul id="menu-main-menu-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650157 tdb-menu-item-inactive"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/"><div class="tdb-menu-item-text">Veracruz</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-romb-full"></i>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/"><div class="tdb-menu-item-text">Boca-Ver</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/"><div class="tdb-menu-item-text">Estatal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/"><div class="tdb-menu-item-text">Nacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/"><div class="tdb-menu-item-text">Internacional</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/"><div class="tdb-menu-item-text">Showbiz</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/"><div class="tdb-menu-item-text">Sociales</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732507"><a href="https://www.eldictamen.mx/seccion/finanzas/"><div class="tdb-menu-item-text">Finanzas</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-732508"><a href="https://www.eldictamen.mx/seccion/insolito/"><div class="tdb-menu-item-text">Qué!</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-733794"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/hechos/"><div class="tdb-menu-item-text">Hechos</div></a><i class="tdb-menu-sep td-icon-romb-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_136 tdm-content-horiz-center td-pb-border-top td_block_template_4" data-td-block-uid="tdi_136">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_136 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-descr{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_136 .tdm-descr{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @Dictamen Studio</p></div></div></div></div></div></div></div> </div>
</div>
</div>


<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=ac0f7c92e2997e1cb0dc2faac41cdc6a' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6564f5f6fc2b74cb',m:'ca17f199a1c95dd49d52c66ccdfc38b7eaae16f8-1622178465-1800-AWfIgH8lcRseAb1FcHQ2smXpd6ChRvISETe7kMejumMbd+Jt2RxQinrXTrS+CV6yXHCrSwoEpkQBg3Dbdru0ysBIGeznaF+q+3uXBQjXOnVj6hpMPfhGL7X/8GeLkLCPYRD917uyS5kxpFzpYD3igDnED9/WYrkDfhm5LomOAwZOyg1gAVbI7n1UGJDn0ZtoWqGsTGgdSwK51Rqg7aHgktw=',s:[0x09a6d23a27,0xe300fbb50d],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6564f5f6fc2b74cb","version":"2021.5.2","r":1,"token":"cf50c3294b3141a8bd831de85f8038a3","si":10}'></script>
</body>
</html>
