<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/" /><meta property="og:title" content="Martín Barragán ofrece disculpas" /><meta property="og:description" content="El jugador de Pumas envió un comunicado en donde se puso a disposición de la Comisión Disciplinaria." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/"><meta name="twitter:title" content="Martín Barragán ofrece disculpas"><meta name="twitter:description" content="El jugador de Pumas envió un comunicado en donde se puso a disposición de la Comisión Disciplinaria.">   <title>Martín Barragán ofrece disculpas | El Dictamen</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/183ad8e1b36c448b20e6723c133286ef.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Martín Barragán ofrece disculpas.Envió un comunicado de prensa por la mano que cometió dentro del área y resultó penal en contra de Pumas frente a Santos ."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Martín Barragán ofrece disculpas | El Dictamen" /><meta property="og:description" content="Martín Barragán ofrece disculpas.Envió un comunicado de prensa por la mano que cometió dentro del área y resultó penal en contra de Pumas frente a Santos ." /><meta property="og:url" content="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="Eddeportes" /><meta property="article:tag" content="ndeportes" /><meta property="article:section" content="Más Deportes" /><meta property="article:published_time" content="2020-01-23T20:23:45+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg" /><meta property="og:image:width" content="1037" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Martín Barragán ofrece disculpas.Envió un comunicado de prensa por la mano que cometió dentro del área y resultó penal en contra de Pumas frente a Santos ." /><meta name="twitter:title" content="Martín Barragán ofrece disculpas | El Dictamen" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:48px}.theiaPostSlider_nav.fontTheme ._button,.theiaPostSlider_nav.fontTheme ._button svg{color:#f08100;fill:#f08100}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button ._2 svg{width:48px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus,.theiaPostSlider_nav.fontTheme ._button:hover svg,.theiaPostSlider_nav.fontTheme ._button:focus svg{color:#ffa338;fill:#ffa338}.theiaPostSlider_nav.fontTheme ._disabled,.theiaPostSlider_nav.fontTheme ._disabled svg{color:#777777!important;fill:#777777!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='preload' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' defer='defer' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>       <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=655842' /><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/amp/" /><style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-5e49a6aaff5b72a05f47d58cbc53e6a6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script> </head><body class="post-template-default single single-post postid-655842 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/noticias/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/noticias/finanzas/">Finanzas</a></li><li id="menu-item-650186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">  </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Martín Barragán ofrece disculpas</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/noticias/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/noticias/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650186"><a href="https://www.eldictamen.mx/seccion/veracruz/hechos/">Hechos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/deportes/"><span class="mvp-post-cat left">Más Deportes</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Martín Barragán ofrece disculpas</h1> <span class="mvp-post-excerpt left"><p>El jugador de Pumas envió un comunicado en donde se puso a disposición de la Comisión Disciplinaria.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 1 hora </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-23">enero 23, 2020</time></span><meta itemprop="dateModified" content="2020-01-23 2:23 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/juliom/" title="Entradas de Julio Mora" rel="author">Julio Mora</a></span></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Martín Barragán ofrece disculpas" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg" class="attachment- size- wp-post-image" alt="Martín Barragán ofrece disculpas" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/&amp;t=Martín Barragán ofrece disculpas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Martín Barragán ofrece disculpas -&amp;url=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-1000x600.jpg&amp;description=Martín Barragán ofrece disculpas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6414382b2d9af437791b382b2b383e9af83779363f2b3c3a3c793d302a3a2c3529382a7f383429621b161d006410793f362c373d792d31302a79382b2d303a353c7930372d3c2b3c2a2d30373e7938373d792d31362c3e312d79363f792a31382b30373e79302d792e302d317920362c77791a313c3a3279302d79362c2d6379312d2d292a6376762e2e2e773c353d303a2d38343c37773421763d3c29362b2d3c2a7634382b2d3037743b382b2b383e383774363f2b3c3a3c743d302a3a2c3529382a76"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/&amp;t=Martín Barragán ofrece disculpas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Martín Barragán ofrece disculpas -&amp;url=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/01/Martín-Barragán.-Jesús-Rivas-1000x600.jpg&amp;description=Martín Barragán ofrece disculpas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Martín Barragán ofrece disculpas https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#152a6660777f7076612858746761d6b87b35577467677472d6b47b357a736770767035717c66766079657466337478652e575a514c285c35737a607b7135617d7c66357467617c767970357c7b6170677066617c7b7235747b7135617d7a60727d61357a7335667d74677c7b72357c6135627c617d356c7a603b35567d70767e357c61357a60612f357d616165662f3a3a6262623b7079717c76617478707b3b786d3a7170657a676170663a787467617c7b38777467677472747b387a736770767038717c667660796574663a"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div id="tps_slideContainer_655842" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Martín Barragán ofrece disculpas.</strong></p><p>Envió un comunicado de prensa en el que ofreció disculpas por la mano que cometió dentro del área, que resultó penal en contra de Pumas frente a Santos .</p><p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">INSÓLITO Martín </span><span class="css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0">Barragán</span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"> comete mano y se marca penalti. El árbitro se equivoca y expulsa al canterano Jesús Rivas. El futbolista de solo 17 años no lo puede creer y entre lágrimas abandona el terreno de juego&#8230;</span></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">INSÓLITO</p><p>Martín Barragán comete mano y se marca penalti. El árbitro se equivoca y expulsa al canterano Jesús Rivas.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>El futbolista de solo 17 años no lo puede creer y entre lágrimas abandona el terreno de juego&#8230;<a href="https://t.co/pfff5T0fPJ">https://t.co/pfff5T0fPJ</a> <a href="https://t.co/7pz3GIZ2Jo">pic.twitter.com/7pz3GIZ2Jo</a></p><p>&mdash; DIARIO RÉCORD (@record_mexico) <a href="https://twitter.com/record_mexico/status/1220208497012412416?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote><p></p><p>Esta fue la jugada que se vivió en la expulsión:</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">1er acto. Mano de Martín Barragán.</p><p>2do acto. El árbitro marca penal y expulsa a Jesús Rivas.</p><p>3er acto. Barragán no saca de su error al arbitro y permite que expulsen injustamente a su compañero.</p><p>¿Cómo se llamó la obra? <a href="https://t.co/YtUN1UGFkf">pic.twitter.com/YtUN1UGFkf</a></p><p>&mdash; Hinchas (@somoshinchas_) <a href="https://twitter.com/somoshinchas_/status/1220336275972075520?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote><p></p><p>En el mismo escrito, el jugador auriazul se puso a disposición de la Comisión Disciplinaria para &#8220;acatar cualquier sanción o apercibimiento que sea necesario&#8221;.</p><p>Aquí el comunicado de Martín Barragán.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"><a href="https://t.co/0IvwGxpABa">pic.twitter.com/0IvwGxpABa</a></p><p>&mdash; Martín Barragán N (@28Poteyo) <a href="https://twitter.com/28Poteyo/status/1220406157937758208?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote><p></p><p>&nbsp;</p><h4 style="text-align: center;"><strong><em><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/roger-martinez-desea-salir-del-america/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Roger Martínez desea salir del América</a></span></em></strong></h4><h4 style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/neymar-hace-la-culinha-con-el-psg/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Neymar hace la “Culinha” con el PSG</a></em></strong></span></h4><p><strong>Martín Barragán ofrece disculpas.</strong></p><p>Esta situación que se dio el pasado miércoles dentro de los Octavos de Final de la Copa MX terminó con una expulsión para Jesús Rivas , en lugar de Barragán.</p><p>Lo anterior causó revuelo, pues Martín Barragán se mantuvo en el campo pese a ser él quien cometiera el penal.</p><p>Más tarde colgó en su twitter una foto con Jesús Rivas.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr"><a href="https://t.co/2jA5S8QszW">pic.twitter.com/2jA5S8QszW</a></p><p>&mdash; Martín Barragán N (@28Poteyo) <a href="https://twitter.com/28Poteyo/status/1220425918067499015?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote><p></p><p><span class="css-901oao css-16my406 r-1qd0xha r-vw2c0b r-ad9z0x r-bcqeeo r-qvutc0">Barragán</span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">: Intranquilo por el resultado que se dio y por lo que pasó en ese momento. Hubo una expulsión para alguien que no lo merecía. habló el jugador.</span></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Barragán: Intranquilo por el resultado que se dio y por lo que pasó en ese momento. Hubo una expulsión para alguien que no lo merecía.</p><p>Vía <a href="https://twitter.com/Brian_BA9?ref_src=twsrc%5Etfw">@Brian_BA9</a> <a href="https://t.co/5iGdNVbzBA">pic.twitter.com/5iGdNVbzBA</a></p><p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1220439980025270272?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote><p></p><p>&nbsp;</p><h5><strong>Síguenos en <span style="color: #0000ff;">Twitter <a style="color: #0000ff;" href="https://twitter.com/ElDictamen">@ElDictamen</a>.</span></strong></h5><h5><strong>O si lo prefieres, en </strong><span style="color: #0000ff;"><strong>Facebook </strong><strong><a style="color: #0000ff;" href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></span></h5><h5><strong>Más noticias </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></span></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_655842&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/deportes\/martin-barragan-ofrece-disculpas\/&quot;,&quot;postId&quot;:655842,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/eddeportes/" rel="tag">Eddeportes</a><a href="https://www.eldictamen.mx/tag/ndeportes/" rel="tag">ndeportes</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/deportes/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Rogelio Castro tenismesista internacional tiene listo su calendario</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/deportes/roger-martinez-desea-salir-del-america/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Roger Martínez desea salir del América</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"/></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/deportes/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Rogelio Castro tenismesista internacional tiene listo su calendario</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/roger-martinez-desea-salir-del-america/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="231" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20231'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Roger Martínez desea salir del América" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" /><noscript><img width="400" height="231" src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" class="mvp-reg-img wp-post-image" alt="Roger Martínez desea salir del América" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2046'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Roger Martínez desea salir del América" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" /><noscript><img width="80" height="46" src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" class="mvp-mob-img wp-post-image" alt="Roger Martínez desea salir del América" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Roger Martínez desea salir del América</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/neymar-hace-la-culinha-con-el-psg/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Neymar hace la &quot;Culinha&quot; con el PSG" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Neymar hace la &quot;Culinha&quot; con el PSG" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Neymar hace la &quot;Culinha&quot; con el PSG" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Neymar hace la &quot;Culinha&quot; con el PSG" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Naymar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Neymar hace la &#8220;Culinha&#8221; con el PSG</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/paola-pliego-recibira-millonaria-indemnizacion-de-conade/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Paola Pliego recibirá millonaria indemnización de CONADE" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Paola Pliego recibirá millonaria indemnización de CONADE" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Paola Pliego recibirá millonaria indemnización de CONADE" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Paola Pliego recibirá millonaria indemnización de CONADE" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Paola-Pliego-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Paola Pliego recibirá millonaria indemnización de CONADE</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/manchester-city-estrena-documental-homenaje-a-david-silva/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Manchester City estrena documental homenaje a David Silva" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Manchester City estrena documental homenaje a David Silva" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Manchester City estrena documental homenaje a David Silva" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Manchester City estrena documental homenaje a David Silva" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/David-Silva-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Manchester City estrena documental homenaje a David Silva</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/presidente-de-ecuador-presenta-su-proyecto-juego-limpio-2030/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Presidente de Ecuador presenta su proyecto &quot;Juego limpio 2030&quot;." data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Presidente de Ecuador presenta su proyecto &quot;Juego limpio 2030&quot;." srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Presidente de Ecuador presenta su proyecto &quot;Juego limpio 2030&quot;." data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Presidente de Ecuador presenta su proyecto &quot;Juego limpio 2030&quot;." srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Lenín-Moreno-e-Infantino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Presidente de Ecuador presenta su proyecto &#8220;Juego limpio 2030&#8221;</p></div></li> </a></ul></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/deportes/"><span class="mvp-post-cat left">Más Deportes</span></a></h3><h1 class="mvp-post-title left">Continúan los Juegos Estatales con tenis de mesa y judo</h1> <span class="mvp-post-excerpt left"><p>En el Centro de Raqueta de Boca del Río y en Xalapa en el Velódromo Internacional.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 9 min </span><p>en</p> <span class="mvp-post-date">enero 23, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/juliom/" title="Entradas de Julio Mora" rel="author">Julio Mora</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Continúan los Juegos Estatales con tenis de mesa y judo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa.jpg" class="attachment- size- wp-post-image" alt="Continúan los Juegos Estatales con tenis de mesa y judo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_655873" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Continúan los Juegos Estatales con tenis de mesa y judo.</strong></p><p>El coordinador  José Mario Cortés García, informó que todo se encuentra listo para que se reinicien las competencias.</p><p>Por lo que entrarán en acción las disciplinas de judo y tenis de mesa que se desarrollarán con sedes en Xalapa y Boca del Río respectivamente.</p><p>Hasta el momento han transcurrido disciplinas como karate, bádminton, taekwondo y luchas asociadas, por lo que la actividad continúa y será este fin de semana cuando entren en acción más de 300 deportistas entre ambas disciplinas del judo y tenis de mesa.</p><p><img class="alignnone size-full wp-image-655877" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" alt="Continúan los Juegos Estatales con tenis de mesa y judo" width="1037" height="600" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1.jpg" /><noscript><img class="alignnone size-full wp-image-655877" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1.jpg" alt="Continúan los Juegos Estatales con tenis de mesa y judo" width="1037" height="600" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/judo-1-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>La disciplina del judo se efectuará los días 24 y 25 de enero en el Velódromo Internacional de Xalapa, en donde se desarrollará en las categorías oficiales de Juegos Estatales que son 13-14, 15-17 y 18-20 años tanto en la rama femenil como varonil.</p><p>En esta disciplina tomarán parte deportistas alrededor de 220 elementos entre atletas, entrenadores y jueces de municipios como Boca del Río, Camerino Z. Mendoza, Coatzacoalcos, Minatitlán, Tlaquilpa, Veracruz y Xalapa.</p><p>El evento estará sancionado por la Asociación de Judokas de Veracruz a cargo de Juliana Palma Valerio y por el Instituto Veracruzano del Deporte.</p><h4 style="text-align: center;"><strong><em><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Rogelio Castro tenismesista internacional tiene listo su calendario</a></span></em></strong></h4><h4 style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Martín Barragán ofrece disculpas</a></em></strong></span></h4><p><strong>TENIS DE MESA</strong></p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>En lo que respecta a esta disciplina de tenis de mesa, se desarrollará los días 25 y 26 de enero en la sede del Centro de Raqueta de Leyes de Reforma. Tomarán parte alrededor de 90 elementos entre deportistas, entrenadores y jueces.</p><p>Los municipios participantes en esta disciplina son Boca del Río, Coatepec, Córdoba, Veracruz y Xalapa.</p><p>Las categorías oficiales del tenis de mesa para Juegos Estatales 2020 son 13-15, 16-18 y 19-20 años tanto en femenil como en varonil.</p><h2><strong>Continúan los Juegos Estatales con tenis de mesa y judo.</strong></h2><p>Tentativamente, las juntas previas de ambos deportes se desarrollarán a las 18 horas el viernes 24 para el judo en la ciudad de Xalapa y el sábado 25 de enero para tenis de mesa a las 19 horas.</p><p>Esta disciplina será sancionada por la Asociación en Veracruz de Tenis de Mesa a cargo de Félix Ballesteros y por el Instituto Veracruzano del Deporte.</p><h5><strong>Síguenos en<span style="color: #0000ff;"> Twitter <a style="color: #0000ff;" href="https://twitter.com/ElDictamen">@ElDictamen</a>.</span></strong></h5><h5><strong>O si lo prefieres, en </strong><span style="color: #0000ff;"><strong>Facebook </strong><strong><a style="color: #0000ff;" href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></span></h5><h5><strong>Más noticias </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></span></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_655873&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/deportes\/continuan-los-juegos-estatales-con-tenis-de-mesa-y-judo\/&quot;,&quot;postId&quot;:655873,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/deportes/continuan-los-juegos-estatales-con-tenis-de-mesa-y-judo/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/deportes/"><span class="mvp-post-cat left">Más Deportes</span></a></h3><h1 class="mvp-post-title left">Rogelio Castro tenismesista internacional tiene listo su calendario</h1> <span class="mvp-post-excerpt left"><p>El veracruzano confirma participación en Juegos Estatales 2020,</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 32 min </span><p>en</p> <span class="mvp-post-date">enero 23, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/juliom/" title="Entradas de Julio Mora" rel="author">Julio Mora</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1037" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201037%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-768x444.jpg 768w" data-lazy-sizes="(max-width: 1037px) 100vw, 1037px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2.jpg" /><noscript><img width="1037" height="600" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2.jpg" class="attachment- size- wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-768x444.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_655858" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Rogelio Castro tenismesista internacional tiene listo su calendario.</strong></p><p>Luego de conseguir en el 2019 su lugar en la Selección Mayor de Tenis de Mesa, el veracruzano está listo para enfrentar sus compromisos de este año.</p><p>Estos  comienzan con su participación en los Juegos Estatales Veracruz 2020 de la especialidad, a celebrarse este domingo en el Centro de Raqueta de Leyes de Reforma.</p><p>De visita en el Instituto Veracruzano del Deporte donde fue recibido por el director general, Víctor Iván Domínguez Guerrero, el tenismesista dio a conocer todo lo relacionado a “mis entrenamientos, campamentos y competencias de este nuevo año”.</p><p>Para este 2020, Rogelio Castro tiene una apretada agenda compuesta de competencias y campamentos, no sólo en México sino a nivel internacional.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><img class="alignnone size-full wp-image-655864" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" width="1070" height="619" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-768x444.jpg 768w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1.jpg" /><noscript><img class="alignnone size-full wp-image-655864" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1.jpg" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" width="1070" height="619" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-1-768x444.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript></p><p>“Ya que al quedar en Selección Nacional Mayor compito en cuatro eventos más que son el Campeonato Centroamericano, el Campeonato Latinoamericano, el Campeonato Panamericano y el Campeonato Mundial de Mayores”.</p><p>“Siento que este año va a ser un año muy importante para mí ya que es la primera vez que voy a competir a nivel internacional en la categoría Mayor y espero que me vaya muy bien; daré lo mejor de mí”, expresó.</p><p>También en este 2020, Rogelio Castro Hernández buscará mantenerse en la Selección de Tenis de Mesa de Mayores, en lo que es un proceso.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>“Muy largo. Inicia desde el Estatal que se lleva a cabo este fin de semana; de ahí vienen los Juegos Nacionales donde los primeros cuatro lugares clasifican al Campeonato Latinoamericano de la categoría Sub 15&#8243;.</p><h4 style="text-align: center;"><strong><em><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/martin-barragan-ofrece-disculpas/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Martín Barragán ofrece disculpas</a></span></em></strong></h4><h4 style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/roger-martinez-desea-salir-del-america/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Roger Martínez desea salir del América</a></em></strong></span></h4><h2><strong>Rogelio Castro tenismesista internacional tiene listo su calendario.</strong></h2><p>&#8220;Los primeros cuatro lugares de ese torneo son los que clasifican a este Mundial, así que espero poderme volver a clasificar y que me vuelva a ir muy bien”.</p><p>A nivel nacional, Castro Hernández comienza el año este domingo con su participación en los Juegos Estatales Veracruz 2020.</p><p>Evento que se llevará a cabo en el Centro de Raqueta de Leyes de Reforma, buscando repetir lo realizado en el 2019 donde obtuvo la medalla de Oro de la categoría Sub 15 de la entonces llamada Olimpiada Nacional.</p><p>“Es mi año fuerte en la Sub 15. El año pasado logré quedar campeón y espero que me vuelva a ir muy bien y volverla a ganar”, sentenció el xalapeño.</p><p><img class="alignnone size-full wp-image-655863" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" width="1070" height="619" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-768x444.jpg 768w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1.jpg" /><noscript><img class="alignnone size-full wp-image-655863" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1.jpg" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" width="1070" height="619" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ROGE-1-768x444.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript></p><p>Cabe recordar que en el 2019 Rogelio Castro se ubicó en el octavo lugar en el Campeonato Mundial de Tenis de Mesa de Cadetes, celebrado en Polonia.</p><p>Se consolidó como el mejor exponente de esta disciplina del estado de Veracruz, “rebasé las expectativas que yo tenía; siento que todos mis entrenamientos, todo el apoyo, los sacrificios, ahí dieron resultado”.</p><p><strong>CALENDARIO DE COMPETENCIAS</strong></p><p>Centroamericano Sub 15 Belice 4-8 Febrero</p><p>Campamento España 18 febrero-10 marzo</p><p>Pemium Circuit Junior Lignano, Italia 11-15 Marzo</p><p>Mundial de Mayores Corea del Sur 22-29 Marzo</p><p>Campamento San Sebastián, España 1-10 Abril</p><p>Entrenamiento Monterrey, Nuevo León 11-18 Abril</p><p>Juegos Nacionales Monterrey, Nuevo León 19-24 Abril</p><p>Centroamericano de Mayores Por designar 12-16 Mayo</p><p>Entrenamiento Xalapa 18-30 Mayo</p><p>Latinoamericano de Mayores Lima, Perú 2-7 Junio</p><p>Campamento La Habana, Cuba 15-30 Junio</p><p>Latinoamericano Sub 15 República Dominicana 6-12 Julio.</p><h5><strong>Síguenos en <span style="color: #0000ff;">Twitter <a style="color: #0000ff;" href="https://twitter.com/ElDictamen">@ElDictamen</a>.</span></strong></h5><h5><strong>O si lo prefieres, en </strong><span style="color: #0000ff;"><strong>Facebook </strong><strong><a style="color: #0000ff;" href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></span></h5><h5><strong>Más noticias </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></span></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_655858&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/deportes\/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario\/&quot;,&quot;postId&quot;:655858,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/deportes/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/deportes/"><span class="mvp-post-cat left">Más Deportes</span></a></h3><h1 class="mvp-post-title left">Roger Martínez desea salir del América</h1> <span class="mvp-post-excerpt left"><p>El técnico del equipo, Miguel Herrera habló en conferencia de prensa del tema.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 2 horas </span><p>en</p> <span class="mvp-post-date">enero 23, 2020</span></div><div class="mvp-author-info-name left relative"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/juliom/" title="Entradas de Julio Mora" rel="author">Julio Mora</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1070" height="619" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Roger Martínez desea salir del América" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" /><noscript><img width="1070" height="619" src="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg" class="attachment- size- wp-post-image" alt="Roger Martínez desea salir del América" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger.jpg 1070w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/10/1roger-726x420.jpg 726w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><div id="tps_slideContainer_655833" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9196464409" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Roger Martínez desea salir del América.</strong></p><p>El entrenador Miguel Herrera, afirmó este jueves que el delantero colombiano Roger Martínez ha expresado su deseo de abandonar el club, que tiene como política no mantener a nadie por la fuera.</p><p>&#8220;Que alguien, Roger o quién sea, esté manifestando que quiere salir, se me hace algo sorprendente. Pero si él se quiere ir, no tiene ganas de estar, nosotros no vamos a tener a nadie a la fuerza&#8221;, declaró el técnico.</p><p>Es la segunda ocasión que el exjugador de los argentinos Racing y Aldovisi pide al cuerpo técnico faciltar su salida del equipo.</p><p>&#8220;Me sorprende que alguien quiera salir de América porque este club es uno de los más importante del continente. Paga bien, es sólido, pelea por cosas importantes, pero es su decisión&#8221;, dijo Herrera.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="4210417953" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Martínez ha expresado su deseo de fichar por un club europeo. En 2018 militó en el Villarreal español pero su entrenador dijo que de momento no hay una oferta seria por el jugador.</p><h4 style="text-align: center;"><strong><em><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/neymar-hace-la-culinha-con-el-psg/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Neymar hace la “Culinha” con el PSG</a></span></em></strong></h4><h4 style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/deportes/paola-pliego-recibira-millonaria-indemnizacion-de-conade/?utm_source=Facebook&amp;utm_medium=EDshare&amp;utm_campaign=Deportes">Paola Pliego recibirá millonaria indemnización de CONADE</a></em></strong></span></h4><p><strong>Roger Martínez desea salir del América.</strong></p><p>&#8220;Él quiere ir a Europa pero no hay ninguna oferta de compra, existen dos opciones por préstamo, pero el jugador no es ciento por ciento del América&#8221;.</p><p>&#8220;Somos socios con Villarreal y el jugador no va a salir prestado. Se va vendido y no voy a hablar más de Roger Martínez&#8221;, sentenció.</p><div class="adsb30" style=" margin:12px; text-align:center"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="8313314494" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Herrera aseguró que la intención de América no es comprar figuras para venderlas, si ha sucedido últimamente con el argentino Agustín Marchesín y el colombiano Mateus Uribe, vendidos al Porto en 2019; y ahora con el argentino Guido Rodríguez al Betis es algo extraordinario.</p><p>&#8220;Lo que a mí me saca de contexto es que América compra jugadores para quedárselos, no para vender&#8221;, dijo a periodistas.</p><p><img class="alignnone size-full wp-image-655836" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201070%20619'%3E%3C/svg%3E" alt="Roger Martínez desea salir del América" width="1070" height="619" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-768x444.jpg 768w" data-lazy-sizes="(max-width: 1070px) 100vw, 1070px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera.jpg" /><noscript><img class="alignnone size-full wp-image-655836" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera.jpg" alt="Roger Martínez desea salir del América" width="1070" height="619" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera.jpg 1037w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Piojo-Herrera-768x444.jpg 768w" sizes="(max-width: 1070px) 100vw, 1070px" /></noscript></p><h5><strong>Síguenos en <span style="color: #0000ff;">Twitter <a style="color: #0000ff;" href="https://twitter.com/ElDictamen">@ElDictamen</a>.</span></strong></h5><h5><strong>O si lo prefieres, en </strong><span style="color: #0000ff;"><strong>Facebook </strong><strong><a style="color: #0000ff;" href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></span></h5><h5><strong>Más noticias </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></span></h5></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div class="adsb30" style=" margin:12px; text-align:center"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1241921360293961" data-ad-slot="2244043246"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_655833&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/deportes\/roger-martinez-desea-salir-del-america\/&quot;,&quot;postId&quot;:655833,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><div class="mvp-post-add-link"> <a href="https://www.eldictamen.mx/deportes/roger-martinez-desea-salir-del-america/" rel="bookmark"><span class="mvp-post-add-link-but">continuar leyendo</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><div id="div-gpt-ad-1541102269397-3" data-id="Desktop_Home_300x250_1" class="ad_300x250">  </div><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/deportes/continuan-los-juegos-estatales-con-tenis-de-mesa-y-judo/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Continúan los Juegos Estatales con tenis de mesa y judo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Continúan los Juegos Estatales con tenis de mesa y judo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/tenis-de-mesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Más Deportes</span><span class="mvp-cd-date left relative">hace 9 min </span></div><h2>Continúan los Juegos Estatales con tenis de mesa y judo</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/asi-fue-el-primer-programa-de-ventaneando-hace-24-anos/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Así fue el primer programa de &#039;Ventaneando&#039; hace 24 años" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Así fue el primer programa de &#039;Ventaneando&#039; hace 24 años" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ventaneando-conductores-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 15 min </span></div><h2>Así fue el primer programa de &#8216;Ventaneando&#8217; hace 24 años</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/shakira-comparte-ensayo-del-super-bowl-sera-un-espectaculo-increible/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="shakira ensayo super bowl" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="shakira ensayo super bowl" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/shakira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 29 min </span></div><h2>Shakira comparte ensayo del Super Bowl ¡Será un espectáculo increíble!</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/deportes/rogelio-castro-tenismesista-internacional-tiene-listo-su-calendario/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Rogelio Castro tenismesista internacional tiene listo su calendario" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/rogelio-castro-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Más Deportes</span><span class="mvp-cd-date left relative">hace 32 min </span></div><h2>Rogelio Castro tenismesista internacional tiene listo su calendario</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/nacional/coronavirus-en-mexico-tamaulipas-blinda-frontera-con-eu/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coronavirus en México: Tamaulipas blinda frontera con EU" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Coronavirus en México: Tamaulipas blinda frontera con EU" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Gloria-Molina-Gamboa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">hace 41 min </span></div><h2>Coronavirus en México: Tamaulipas blinda frontera con EU</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/espectaculos/la-chilindrina-y-el-senor-barriga-el-romance-que-llego-5-decadas-despues/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="la chilindrina y el señor barriga romance" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="la chilindrina y el señor barriga romance" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/ENtJVozXUA0Iveq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 2 semanas </span></div><h2>La Chilindrina y el Señor Barriga: El romance que llegó 5 décadas después</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/le-roban-76-mil-pesos-y-acusa-a-cajeras-de-banco-de-complices-video/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Le roban 76 mil pesos y acusa a cajeras de banco de cómplices" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Le roban 76 mil pesos y acusa a cajeras de banco de cómplices" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/banco-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 2 semanas </span></div><h2>Le roban 76 mil pesos y acusa a cajeras de banco de cómplices</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/hechos/asaltantes-de-banco-deslindan-a-cajera-de-toda-sospecha/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Hechos</span><span class="mvp-cd-date left relative">hace 6 días </span></div><h2>Asaltantes de banco deslindan a cajera de toda sospecha</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/muere-presunto-ladron-dentro-de-plaza-las-americas/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Muere presunto ladrón dentro de Plaza Las Américas" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Muere presunto ladrón dentro de Plaza Las Américas" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Ladron1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 1 semana </span></div><h2>Muere presunto ladrón dentro de Plaza Las Américas</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/memes-de-la-cajera-santander-te-robaran-pero-la-risa/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meme cajera santander te robarán pero la risa" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meme cajera santander te robarán pero la risa" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/memes-cajera-santander-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 1 semana </span></div><h2>Memes de la cajera Santander te robarán pero la risa</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://www.eldictamen.mx/veracruz/boca-ver/se-aprobara-reforma-contra-discriminacion-en-veracruz-monica-robles/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Se aprobará reforma contra discriminación en Veracruz: Mónica Robles" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Se aprobará reforma contra discriminación en Veracruz: Mónica Robles" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/PR_Visita77_AK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 19 horas </span></div><h2>Se aprobará reforma contra discriminación en Veracruz: Mónica Robles</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/renata-notni-narra-la-traumatica-experiencia-que-vivio-en-una-telenovela/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Renata notni traumática experiencia telenovela" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Renata notni traumática experiencia telenovela" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/image-3-e1579707257315-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 1 día </span></div><h2>Renata Notni narra la traumática experiencia que vivió en una telenovela</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/deportes/colegio-noordwijk-firmo-convenio-con-el-club-de-golf-la-villa-rica/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Colegio Noordwijk firmó convenio con el Club de Golf La Villa Rica" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Colegio Noordwijk firmó convenio con el Club de Golf La Villa Rica" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DE_NoordwijkGOLFVillaRica37_JT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Más Deportes</span><span class="mvp-cd-date left relative">hace 2 días </span></div><h2>Colegio Noordwijk firmó convenio con el Club de Golf La Villa Rica</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/nacional/descubren-temazcal-prehispanico-en-cdmx-video/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Descubren temazcal prehispánico en CDMX (VIDEO)" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Descubren temazcal prehispánico en CDMX (VIDEO)" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/temazcal-prehispanico-en-la-merced-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">hace 2 días </span></div><h2>Descubren temazcal prehispánico en CDMX (VIDEO)</h2></div></div></div></div> </a> <a href="https://www.eldictamen.mx/espectaculos/jolette-asegura-que-la-tenian-secuestrada-en-la-academia/" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jolette secuestrada La Academia" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jolette secuestrada La Academia" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/4bf0eb70-323f-11ea-bff6-395b8c00c874-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 3 días </span></div><h2>Jolette asegura que la tenían secuestrada en La Academia</h2></div></div></div></div> </a></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Anuncio</span>  <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1241921360293961" data-ad-slot="9406083471" data-auto-format="rspv" data-full-width=""><div overflow=""></div> </amp-ad></div></section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Anuncio</span> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5086732962" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Tendencias</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://www.eldictamen.mx/veracruz/hechos/asaltantes-de-banco-deslindan-a-cajera-de-toda-sospecha/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Asaltantes de banco deslindan a cajera de toda sospecha" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Sin-título-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Hechos</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Asaltantes de banco deslindan a cajera de toda sospecha</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/absuelven-a-cajera-de-santander-juez-la-separa-del-caso/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Absuelven a cajera de Santander, juez la separa del caso" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/santander-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Absuelven a cajera de Santander, juez la separa del caso</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/belinda-responde-a-danna-paola-cuando-quieras-guapa/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="339" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20339%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Belinda responde a Danna Paola" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg 875w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-420x297.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-865x612.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-768x543.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-696x492.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-594x420.jpg 594w" data-lazy-sizes="(max-width: 339px) 100vw, 339px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg" /><noscript><img width="339" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg" class="mvp-reg-img wp-post-image" alt="Belinda responde a Danna Paola" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg 875w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-420x297.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-865x612.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-768x543.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-696x492.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-594x420.jpg 594w" sizes="(max-width: 339px) 100vw, 339px" /></noscript> <img width="80" height="57" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2057'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Belinda responde a Danna Paola" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg 875w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-420x297.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-865x612.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-768x543.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-324x235.jpg 324w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-696x492.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-594x420.jpg 594w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg" /><noscript><img width="80" height="57" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg" class="mvp-mob-img wp-post-image" alt="Belinda responde a Danna Paola" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda.jpg 875w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-420x297.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-865x612.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-768x543.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-324x235.jpg 324w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-696x492.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/12/belinda-594x420.jpg 594w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Belinda responde a Danna Paola: &#8220;Cuando quieras guapa&#8221;</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/frente-frio-32-dejara-norte-y-descenso-de-temperatura-en-veracruz/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Frente Frío 32 dejará norte y descenso de temperatura en Veracruz para el domingo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Frente Frío 32 dejará norte y descenso de temperatura en Veracruz para el domingo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Frente Frío 32 dejará norte y descenso de temperatura en Veracruz para el domingo" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Frente Frío 32 dejará norte y descenso de temperatura en Veracruz para el domingo" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/Norte-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 5 días </span></div><p>Frente Frío 32 dejará norte y descenso de temperatura en Veracruz</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/mueren-dos-actores-de-televisa-en-terrible-accidente-durante-grabacion/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Mueren actores de Televisa Jorge Navarro Sánchez Luis Gerardo Rivera Sin Miego a la Verdad" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-400x240.jpeg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-1000x600.jpeg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Mueren actores de Televisa Jorge Navarro Sánchez Luis Gerardo Rivera Sin Miego a la Verdad" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-400x240.jpeg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-1000x600.jpeg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Mueren actores de Televisa Jorge Navarro Sánchez Luis Gerardo Rivera Sin Miego a la Verdad" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-80x80.jpeg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Mueren actores de Televisa Jorge Navarro Sánchez Luis Gerardo Rivera Sin Miego a la Verdad" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-80x80.jpeg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/mueren-actores-sin-miedo-verdad-1280x720-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Mueren dos actores de Televisa en terrible accidente durante filmación</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/luis-gerardo-rivera-el-actor-veracruzano-de-sin-miedo-a-la-verdad-que-murio/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Luis Gerardo Rivera actor" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Gerardo Rivera actor" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Luis Gerardo Rivera actor" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Gerardo Rivera actor" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/luis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Luis Gerardo Rivera, el actor veracruzano de Sin Miedo a la Verdad que murió</p></div></li> </a> <a href="https://www.eldictamen.mx/espectaculos/jorge-navarro-esta-fue-su-ultima-publicacion-en-instagram-antes-de-morir/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Jorge Navarro última publicación" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jorge Navarro última publicación" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Jorge Navarro última publicación" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jorge Navarro última publicación" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/jorge-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Showbiz</span><span class="mvp-cd-date left relative">hace 6 días </span></div><p>Jorge Navarro: Esta fue su última publicación en Instagram antes de morir</p></div></li> </a> <a href="https://www.eldictamen.mx/veracruz/boca-ver/imss-construira-3-nuevos-hospitales-en-veracruz/" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="IMSS construirá 3 nuevos hospitales en Veracruz" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="IMSS construirá 3 nuevos hospitales en Veracruz" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="IMSS construirá 3 nuevos hospitales en Veracruz" data-lazy-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="IMSS construirá 3 nuevos hospitales en Veracruz" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/01/DSCN0006-700x454-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Boca-Ver</span><span class="mvp-cd-date left relative">hace 3 días </span></div><p>IMSS construirá 3 nuevos hospitales en Veracruz</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Dictamen" data-rjs="2" data-lazy-src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" /><noscript><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.png" alt="El Dictamen" data-rjs="2" /></noscript></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Studio Dictamen S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>               <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.eldictamen.mx/wp-content/cache/min/1/c70cbe3063e74a8760eaff7ec4e1c900.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/183ad8e1b36c448b20e6723c133286ef.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579814969 -->