<!DOCTYPE html><html lang="es-MX"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><meta property="fb:pages" content="113269685420875" /><link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-1000x600.jpg" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-1000x600.jpg" /><meta property="og:url" content="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/" /><meta property="og:title" content="Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir" /><meta property="og:description" content="La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/"><meta name="twitter:title" content="Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir"><meta name="twitter:description" content="La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans."> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
			  googletag.cmd.push(function() {
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [970, 90], 'div-gpt-ad-1587577431466-0').setTargeting('p', ['970x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [728, 90], 'div-gpt-ad-1587577431466-1').setTargeting('p', ['728x90a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 250], 'div-gpt-ad-1587577431466-2').setTargeting('p', ['300x250a']).addService(googletag.pubads());
				googletag.defineSlot('/72722739/Dictamen-Desktop/article', [300, 600], 'div-gpt-ad-1587577431466-3').setTargeting('p', ['300x600a']).addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('seccion', ['Deportes']);
				googletag.enableServices();
			  });</script> <title>La peleadora de UFC que recurrió al cine de adultos para sobrevivir 😱</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.eldictamen.mx/wp-content/cache/min/1/b0e8727f50283b495d0511dd2ed069d1.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Cindy Dandois, peleadora de UFC, recurrió al cine de adultos para sobrevivir. La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans 😱😱"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="La peleadora de UFC que recurrió al cine de adultos para sobrevivir 😱" /><meta property="og:description" content="Cindy Dandois, peleadora de UFC, recurrió al cine de adultos para sobrevivir. La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans 😱😱" /><meta property="og:url" content="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/" /><meta property="og:site_name" content="El Dictamen" /><meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" /><meta property="article:tag" content="Cindy Dandois" /><meta property="article:tag" content="OnlyFans" /><meta property="article:tag" content="UFC" /><meta property="article:section" content="Deportes" /><meta property="article:published_time" content="2020-07-03T21:31:45+00:00" /><meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg" /><meta property="og:image:secure_url" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg" /><meta property="og:image:width" content="1960" /><meta property="og:image:height" content="1101" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cindy Dandois, peleadora de UFC, recurrió al cine de adultos para sobrevivir. La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans 😱😱" /><meta name="twitter:title" content="La peleadora de UFC que recurrió al cine de adultos para sobrevivir 😱" /><meta name="twitter:site" content="@ElDictamen" /><meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg" /><meta name="twitter:creator" content="@ElDictamen" /><link rel='dns-prefetch' href='//www.eldictamen.mx' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=78b056dd9e8cd1cab1f1f65d25a034c6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link crossorigin="anonymous" rel='preload' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.eldictamen.mx/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.eldictamen.mx/?p=720815' /><meta property="fb:pages" content="113269685420875" />  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://www.eldictamen.mx/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.21.js');</script>    <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=189960422093792&ev=PageView&noscript=1" /> </noscript><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/amp/"><style type="text/css" id="wp-custom-css">#mvp-content-main p,.mvp-post-add-main p{color:#000;display:block;font-family:roboto,sans-serif;font-size:20px!important}span.mvp-feat1-list-but{color:#aaa;cursor:pointer;display:inline-block;font-size:1.1rem;font-weight:700;line-height:1;padding:5px 13px;text-transform:uppercase;-webkit-transform:skewX(-15deg);-moz-transform:skewX(-15deg);-ms-transform:skewX(-15deg);-o-transform:skewX(-15deg);transform:skewX(-0deg)}span.mvp-post-cat{color:#fff;display:inline-block;font-size:1rem;font-weight:700;line-height:1;padding:5px 13px;text-transform:uppercase;-webkit-transform:skewX(-15deg);-moz-transform:skewX(-15deg);-ms-transform:skewX(-15deg);-o-transform:skewX(-15deg);transform:skewX(-0deg)}.textwidget p,.textwidget div{float:inherit!important}span.mvp-feat1-pop-head{transform:skewX(-0deg)!important;z-index:1}span.mvp-widget-home-title{transform:skewX(-0deg)!important}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><meta property = "fb: pages" content = "113269685420875" />  <script data-no-minify="1" async src="https://www.eldictamen.mx/wp-content/cache/busting/1/gtm-624f4e4caa619dae6100260ccba991a3.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-382727-15');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>  <script data-ad-client="ca-pub-1241921360293961" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   </head><body class="post-template-default single single-post postid-720815 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-650157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li id="menu-item-650176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li id="menu-item-650178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li id="menu-item-557229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li id="menu-item-650154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li id="menu-item-650156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li id="menu-item-661964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li id="menu-item-650155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li id="menu-item-650177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li id="menu-item-650185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li id="menu-item-557001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Síguenos en:</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.eldictamen.mx/"> <input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' /> <input type="hidden" id="searchsubmit" value="Buscar" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id='div-gpt-ad-1587577431466-0' class="desktop_ad_970x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-0'); });</script> </div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://www.facebook.com/ElDictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.instagram.com/eldictamen/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://www.youtube.com/user/eldictamen" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://www.eldictamen.mx/"><img itemprop="logo" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a><h2 class="mvp-logo-title">El Dictamen</h2><div class="mvp-drop-nav-title left"><h4>Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650157"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/">Veracruz</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650176"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/boca-ver/">Boca-Ver</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650178"><a href="https://www.eldictamen.mx/seccion/noticias-de-veracruz/estatal/">Estatal</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557229"><a href="https://www.eldictamen.mx/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650154"><a href="https://www.eldictamen.mx/seccion/internacional/">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650156"><a href="https://www.eldictamen.mx/seccion/espectaculos/">Showbiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661964"><a href="https://www.eldictamen.mx/seccion/insolito/">Qué!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-650155"><a href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650177"><a href="https://www.eldictamen.mx/seccion/finanzas/">Finanzas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650185"><a href="https://www.eldictamen.mx/seccion/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557001"><a href="https://www.eldictamen.mx/seccion/opinion/">Opinión</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><center><div id='div-gpt-ad-1587577431466-1' class="desktop_ad_728x90"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-1'); });</script> </div></center><div class="mvp-main-box"><div class="mvp-auto-post-grid"><div class="mvp-alp-side"><div class="mvp-alp-side-in"><div class="alp-related-posts-wrapper"><div class="alp-related-posts"><div class="alp-related-post post-720815 current" data-id="720815" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></p> <a class="post-title" href="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/">Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;t=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir &amp;url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-590x354.jpg&amp;description=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-advert"> <span class="mvp-ad-label">Anuncio</span>  </div><div class="alp-related-post post-720829 " data-id="720829" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></p> <a class="post-title" href="https://www.eldictamen.mx/deportes/mlb-cancela-el-juego-de-estrellas-2020-por-pandemia-de-covid-19/">MLB cancela el Juego de Estrellas 2020 por pandemia de COVID-19</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/mlb-cancela-el-juego-de-estrellas-2020-por-pandemia-de-covid-19/&amp;t=MLB cancela el Juego de Estrellas 2020 por pandemia de COVID-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=MLB cancela el Juego de Estrellas 2020 por pandemia de COVID-19 &amp;url=https://www.eldictamen.mx/deportes/mlb-cancela-el-juego-de-estrellas-2020-por-pandemia-de-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/mlb-cancela-el-juego-de-estrellas-2020-por-pandemia-de-covid-19/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/dodgers-590x354.jpg&amp;description=MLB cancela el Juego de Estrellas 2020 por pandemia de COVID-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=MLB cancela el Juego de Estrellas 2020 por pandemia de COVID-19&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/mlb-cancela-el-juego-de-estrellas-2020-por-pandemia-de-covid-19/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-720824 " data-id="720824" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></p> <a class="post-title" href="https://www.eldictamen.mx/deportes/laliga-morata-impulsa-al-atletico-de-madrid/">LaLiga: Morata impulsa al Atlético de Madrid</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/laliga-morata-impulsa-al-atletico-de-madrid/&amp;t=LaLiga: Morata impulsa al Atlético de Madrid', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=LaLiga: Morata impulsa al Atlético de Madrid &amp;url=https://www.eldictamen.mx/deportes/laliga-morata-impulsa-al-atletico-de-madrid/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/laliga-morata-impulsa-al-atletico-de-madrid/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/fbc20acec9fb9a9b05a0f9a6fa148568o2-590x354.jpg&amp;description=LaLiga: Morata impulsa al Atlético de Madrid', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=LaLiga: Morata impulsa al Atlético de Madrid&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/laliga-morata-impulsa-al-atletico-de-madrid/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-720802 " data-id="720802" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></p> <a class="post-title" href="https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/">Guillermo Álvarez acudirá a la UIF la próxima semana</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/&amp;t=Guillermo Álvarez acudirá a la UIF la próxima semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Guillermo Álvarez acudirá a la UIF la próxima semana &amp;url=https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/ALVAREZ-590x354.jpg&amp;description=Guillermo Álvarez acudirá a la UIF la próxima semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Guillermo Álvarez acudirá a la UIF la próxima semana&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div class="alp-related-post post-720776 " data-id="720776" data-document-title=""><div class="post-details"><p class="post-meta"> <a class="post-category" href="https://www.eldictamen.mx/seccion/deportes/">Deportes</a></p> <a class="post-title" href="https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/">Veracruz entrenará conjuntamente con Tabasco y Yucatán</a></div><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/&amp;t=Veracruz entrenará conjuntamente con Tabasco y Yucatán', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Veracruz entrenará conjuntamente con Tabasco y Yucatán &amp;url=https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/TaeKwonDo-590x354.jpg&amp;description=Veracruz entrenará conjuntamente con Tabasco y Yucatán', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Veracruz entrenará conjuntamente con Tabasco y Yucatán&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div></div></div></div></div><div class="mvp-auto-post-main"><article id="post-720815" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/"/><div id="mvp-article-cont" class="left relative"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.eldictamen.mx/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir</h1> <span class="mvp-post-excerpt left"><p>La pandemia de COVID-19 orilló a Cindy Dandois a incursionar en Only Fans.</p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Publicado</p> <span class="mvp-post-date">hace 1 hora </span><p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-03">julio 3, 2020</time></span><meta itemprop="dateModified" content="2020-07-03 4:31 pm"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.eldictamen.mx/author/domingo-vazquez/" title="Entradas de Domingo Henry" rel="author">Domingo Henry</a></span></div></div></div></header><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1960" height="1101" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg 1960w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-865x486.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-768x431.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-1536x863.jpg 1536w" sizes="(max-width: 1960px) 100vw, 1960px" /><noscript><img width="1960" height="1101" src="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg" class="attachment- size- wp-post-image" alt="Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd.jpg 1960w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-420x236.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-865x486.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-768x431.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-1536x863.jpg 1536w" sizes="(max-width: 1960px) 100vw, 1960px" /></noscript><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;t=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir &amp;url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-590x354.jpg&amp;description=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-main" class="left relative"><p>Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir. La crisis económica originada por el COVID-19 ha orillado a muchos deportistas a tomar medidas drásticas para sobrevivir. Tal es el caso de la peleadora de la UFC, Cindy Dandois, quien tuvo que incursionar en el cine de adultos para hacerle frente a la situación.</p><p>Con cinco hijos y una gran trayectoria en el mundo deportivo, específicamente en artes marciales mixtas, Cindy Dandois tuvo que recurrir a la página OnlyFans para solventar sus problemas económicos.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1241921360293961" data-ad-slot="5075583462" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Debido a la crisis por COVID-19, todas las peleas quedaron suspendidas. Hecho que golpeó directamente en los bolsillos de la belga que además perdió su gimnasio.</p><blockquote><p>“Perdí mi gimnasio durante este confinamiento por el coronavirus. Sin ayuda de nuestro gobierno y con mis peleas canceladas, me ha dejado con grandes problemas financieros”, comunicó en sus redes sociales.</p></blockquote><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">I lost my gym during this Covid-lockdown, no help from our gouvernement and fights cancelled,&#8230; leaving me with big financial problems. I descided to make an Only Fans so I can collect the money to re-open the gym and give the youngsters their home back. <a href="https://t.co/MrlSr9hLLv">https://t.co/MrlSr9hLLv</a> <a href="https://t.co/2OwRACfyMt">pic.twitter.com/2OwRACfyMt</a></p><p>&mdash; Cindy Dandois (@DandoisCindy) <a href="https://twitter.com/DandoisCindy/status/1277380701688651778?ref_src=twsrc%5Etfw">June 28, 2020</a></p></blockquote><p></p><p>Debido a esto, la belga de 35 años recurrió a abrir una cuenta en OnlyFans,  web para adultos que también ofrece contenido audiovisual. Al igual que cualquier otro servicio de streaming, esta página funciona a través de una suscripción.</p><p>Los seguidores pagan una media de 10 euros al mes por ver contenido ‘sensual’ que publican las distintas personalidades. Esta web para adultos ha llamado la atención de las estrellas porno, que aprovechan sus cuentas en OnlyFans para dar a sus seguidores material de andar por casa. Es mucho más cercano y muy diferente a lo que suelen ofrecer como ídolos del cine porno.</p><h4 style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/deportes/jugadores-de-nba-gozaran-de-porno-gratis-en-disney-world/">Jugadores de NBA gozarán de porno gratis en Disney World</a></em></strong></h4><h4 style="text-align: center;"><strong><em><a href="https://www.eldictamen.mx/deportes/video-actrices-porno-festejan-triunfo-de-tomateros-con-candente-escena/">VIDEO: Actrices porno festejan triunfo de Tomateros con candente escena</a></em></strong></h4><h3>GALERIA de Cindy Dandois</h3><p><img class="lazy lazy-hidden" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/eb8yu_4xkaa0pkd.jpg" /><noscript><img src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/eb8yu_4xkaa0pkd.jpg" /></noscript></p><p><img class="lazy lazy-hidden" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/d1jl3dkwsaek1gj.jpg" /><noscript><img src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/d1jl3dkwsaek1gj.jpg" /></noscript></p><p><img class="lazy lazy-hidden" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/d1ftai5xgaiiqtl.jpg" /><noscript><img src="https://vanguardia.com.mx/sites/default/files/styles/paragraph_image_large_desktop_2x/public/d1ftai5xgaiiqtl.jpg" /></noscript></p><h3>No es la única</h3><p>La luchadora no es la única deportista que se ha decantado por el contenido para adultos para conseguir dinero. Hace unas semanas salió a la luz el caso de la australiana Renee Gracie, una piloto de automovilismo que abandonó el motor para dedicarse a algo muy diferente.</p><blockquote><p>“Ha sido lo mejor que he hecho en toda mi vida. Me ha puesto en una posición financiera que nunca podría haber soñado y realmente lo disfruto”, explicó para Daily Telegraph confesando además que sus ganancias superaban los 10.000 euros al día.</p></blockquote><p>&nbsp;</p><h2><span style="color: #ffffff;">Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir</span></h2><h5><em><strong>Con información de Agencias</strong></em></h5><h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5><h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5><h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5><style>ins.adsbygoogle{background:transparent!important}</style></div><div class="mvp-alp-soc-reg left relative"><div class="mvp-alp-soc-wrap"><ul class="mvp-alp-soc-list"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;t=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir &amp;url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2020/07/eb8yu_4xkaa0pkd-590x354.jpg&amp;description=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li> </a> <a href="mailto:?subject=Cindy Dandois, la peleadora de UFC que recurre al cine de adultos para sobrevivir&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.eldictamen.mx/deportes/cindy-dandois-la-peleadora-de-ufc-que-recurre-al-cine-de-adultos-para-sobrevivir/"><li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li> </a></ul></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.eldictamen.mx/tag/cindy-dandois/" rel="tag">Cindy Dandois</a><a href="https://www.eldictamen.mx/tag/onlyfans/" rel="tag">OnlyFans</a><a href="https://www.eldictamen.mx/tag/ufc/" rel="tag">UFC</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative"> <a href="https://www.eldictamen.mx/deportes/guillermo-alvarez-acudira-a-la-uif-la-proxima-semana/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Up Next</span><p>Guillermo Álvarez acudirá a la UIF la próxima semana</p></div></div> <span class="mvp-next-arr fa fa-chevron-right right"></span></div></div> </a></div><div class="mvp-prev-post-wrap left relative"> <a href="https://www.eldictamen.mx/deportes/veracruz-entrenara-conjuntamente-con-tabasco-y-yucatan/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Veracruz entrenará conjuntamente con Tabasco y Yucatán</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp"/><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp"></div><meta itemprop="name" content="El Dictamen"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Anuncio</span><div id='div-gpt-ad-1587577431466-2' class="desktop_ad_300x250> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587577431466-2'); });</script> </div></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">También te puede gustar</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://www.eldictamen.mx/deportes/ufc-planea-un-nuevo-cierre-por-coronavirus/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="UFC planea un nuevo cierre por coronavirus" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="UFC planea un nuevo cierre por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="UFC planea un nuevo cierre por coronavirus" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="UFC planea un nuevo cierre por coronavirus" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>UFC planea un nuevo cierre por coronavirus</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/cynthia-calvillo-vencio-a-jessica-eye-en-ufc-fight-night/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Cynthia Calvillo venció a Jessica Eye en UFC Fight Night" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cynthia Calvillo venció a Jessica Eye en UFC Fight Night" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Cynthia Calvillo venció a Jessica Eye en UFC Fight Night" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cynthia Calvillo venció a Jessica Eye en UFC Fight Night" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/Cynthia-Calvillo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Cynthia Calvillo venció a Jessica Eye en UFC Fight Night</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/conor-mcgregor-no-hay-nada-que-me-entusiasme/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Conor McGregor: &quot;No hay nada que me entusiasme&quot;" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conor McGregor: &quot;No hay nada que me entusiasme&quot;" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Conor McGregor: &quot;No hay nada que me entusiasme&quot;" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conor McGregor: &quot;No hay nada que me entusiasme&quot;" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Conor McGregor: &#8220;No hay nada que me entusiasme&#8221;</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/mcgregor-anuncia-su-retiro-por-tercera-ocasion/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="McGregor anuncia su retiro por tercera ocasión" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="McGregor anuncia su retiro por tercera ocasión" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="McGregor anuncia su retiro por tercera ocasión" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="McGregor anuncia su retiro por tercera ocasión" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/McGregor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>McGregor anuncia su retiro por tercera ocasión</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/estrella-de-la-ufc-enfrenta-vandalos-durante-protestas/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Estrella de la UFC enfrenta vándalos durante protestas" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Estrella de la UFC enfrenta vándalos durante protestas" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Estrella de la UFC enfrenta vándalos durante protestas" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-420x420.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-865x865.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-150x150.jpg 150w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-768x768.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC.jpg 980w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Estrella de la UFC enfrenta vándalos durante protestas" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-420x420.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-865x865.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-150x150.jpg 150w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC-768x768.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2020/06/UFC.jpg 980w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Estrella de la UFC enfrenta vándalos durante protestas</p></div></li> </a> <a href="https://www.eldictamen.mx/deportes/julio-cesar-chavez-jr-analiza-dejar-el-box-por-la-ufc/" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Julio César Chávez Jr analiza dejar el box por la UFC" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Julio César Chávez Jr analiza dejar el box por la UFC" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-400x240.jpg 400w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-1000x600.jpg 1000w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="//www.eldictamen.mx/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Julio César Chávez Jr analiza dejar el box por la UFC" srcset="" data-srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="80" src="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Julio César Chávez Jr analiza dejar el box por la UFC" srcset="https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-80x80.jpg 80w, https://www.eldictamen.mx/wp-content/uploads/2020/05/Julio-César-Chávez-Jr-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></div><div class="mvp-related-text left relative"><p>Julio César Chávez Jr analiza dejar el box por la UFC</p></div></li> </a></ul></div></div></div></div></div></div></div>  </article></div></div></div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/12/logoheader3.webp" alt="El Dictamen" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ElDictamen/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/eldictamen" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/eldictamen/" target="_blank" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/eldictamen" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li><li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>© 2020 El Dictamen - Dictamen Studio S.A. de C.V.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>                   <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>   <script src="https://www.eldictamen.mx/wp-content/cache/min/1/2839d244160ee6ee94dca7ea6cf3ee1b.js" data-minify="1" defer></script><script type='text/javascript'>fbq('track', 'PageView', []);</script><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({article:'auto', url:'pass-canonical-url-here'});</script><noscript><link rel="stylesheet" href="https://www.eldictamen.mx/wp-content/cache/min/1/b0e8727f50283b495d0511dd2ed069d1.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=78b056dd9e8cd1cab1f1f65d25a034c6' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->