<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Javier Hernández coquetea con equipo de la MLS</title>

<meta name="robots" content="index,follow">
<meta name="description" content="En una entrevista con Los Ángeles Times, Javier Hernández dejó abierta la posibilidad de llegar a la MLS, tras no contar con actividad regular en Sevilla, además, de que no ha sido considerado en las últimas convocatorias de Gerardo Martino para la Selección Mexicana." />
<meta name="keywords" content="Javier Hernández MLS,MLS,Javier Hernández" />
<link rel="canonical" href="https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="Billy Rubio" />
<meta name="dc.title" content="Javier Hernández coquetea con equipo de la MLS" />
<meta name="dc.description" content="En una entrevista con Los Ángeles Times, Javier Hernández dejó abierta la posibilidad de llegar a la MLS, tras no contar con actividad regular en Sevilla, además, de que no ha sido considerado en las últimas convocatorias de Gerardo Martino para la Selección Mexicana." />
<meta name="dc.date.issued" content="2019-12-01" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/" />
<meta property="og:title" content="Javier Hernández coquetea con equipo de la MLS" />
<meta property="og:description" content="En una entrevista con Los Ángeles Times, Javier Hernández dejó abierta la posibilidad de llegar a la MLS," />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="619" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-12-01 19:10:53" />
<meta property="article:modified_time" content="2019-12-01 19:10:53" />
<meta property="article:section" content="Futbol" />
<meta property="article:tag" content="Javier Hernández MLS" />
<meta property="article:tag" content="MLS" />
<meta property="article:tag" content="Javier Hernández" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/" />
<meta property="twitter:title" content="Javier Hernández coquetea con equipo de la MLS" />
<meta property="twitter:description" content="En una entrevista con Los Ángeles Times, Javier Hernández dejó abierta la posibilidad de llegar a la MLS, tras no contar con actividad regular en Sevilla, además, de que no ha sido considerado en las últimas convocatorias de Gerardo Martino para la Selección Mexicana." />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Noticias de Veracruz | El Dictamen","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"Más Deportes","@id":"https:\/\/www.eldictamen.mx\/category\/deportes\/"}},{"@type":"ListItem","position":"3","item":{"name":"Futbol","@id":"https:\/\/www.eldictamen.mx\/category\/deportes\/futbol\/"}},{"@type":"ListItem","position":"4","item":{"name":"Más Deportes","@id":"https:\/\/www.eldictamen.mx\/category\/deportes\/"}},{"@type":"ListItem","position":"5","item":{"name":"Javier Hernández coquetea con equipo de la MLS","@id":"https:\/\/www.eldictamen.mx\/2019\/12\/deportes\/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/12\/deportes\/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera\/","url":"https:\/\/www.eldictamen.mx\/2019\/12\/deportes\/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera\/","name":"Javier Hernández coquetea con equipo de la MLS","headline":"En una entrevista con Los Ángeles Times, Javier Hernández dejó abierta la posibilidad de llegar a la MLS,","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/12\/deportes\/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera\/"},"datePublished":"2019-12-01T19:10:53+00:00","dateModified":"2019-12-01T19:10:53+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/12\/CHICHARO.jpg","height":"619","width":"1070"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/billy\/","name":"Billy Rubio"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/12\/deportes\/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera\/","name":"Dictamen Studio SA de CV"},"keywords":"Javier Hernández MLS,MLS,Javier Hernández"}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-15');
	</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "futbol";
			var googleAds_tags = "chicharito, eddeportes, futbol, javier-hernandez, mls, ndeportes, seleccion-mexicana, sevillas";
			var googleAds_device = "desktop";
			var googleAds_url = "javier-hernandez-da-pistas-del-proximo-p";
			var googleAds_author = "billy";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4167916f4b69e9074ad16268de7623de"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='80ba378903-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=643269' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7de06e42f8","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"7de06e42f8","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/deportes/",
                    "name": "Más Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/deportes/futbol/",
                    "name": "Futbol"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/",
                    "name": "Javier Hernández da pistas del próximo paso en su carrera"                                
                }
            }    
        ]
    }
</script>


<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-643269 single-format-standard javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
<li id="menu-item-628955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628955"><a href="https://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, diciembre 2, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-601217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601217"><a href="https://www.eldictamen.mx/category/guerrero/">Guerrero</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5de4db3ebe64c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5de4db3ebe64c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5de4db3ebe64c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5de4db3ebf617_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5de4db3ebf617"><script>var block_td_uid_2_5de4db3ebf617 = new tdBlock();
block_td_uid_2_5de4db3ebf617.id = "td_uid_2_5de4db3ebf617";
block_td_uid_2_5de4db3ebf617.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5de4db3ebf617_rand","tdc_css_class":"td_uid_2_5de4db3ebf617_rand","tdc_css_class_style":"td_uid_2_5de4db3ebf617_rand_style"}';
block_td_uid_2_5de4db3ebf617.td_column_number = "3";
block_td_uid_2_5de4db3ebf617.block_type = "td_block_mega_menu";
block_td_uid_2_5de4db3ebf617.post_count = "4";
block_td_uid_2_5de4db3ebf617.found_posts = "17819";
block_td_uid_2_5de4db3ebf617.header_color = "";
block_td_uid_2_5de4db3ebf617.ajax_pagination_infinite_stop = "";
block_td_uid_2_5de4db3ebf617.max_num_pages = "4455";
tdBlocksArray.push(block_td_uid_2_5de4db3ebf617);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5de4db3ebf617" id="td_uid_3_5de4db3ed22f1" data-td_block_id="td_uid_2_5de4db3ebf617" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5de4db3ebf617" id="td_uid_4_5de4db3ed2330" data-td_block_id="td_uid_2_5de4db3ebf617" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5de4db3ebf617" id="td_uid_5_5de4db3ed2356" data-td_block_id="td_uid_2_5de4db3ebf617" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5de4db3ebf617" id="td_uid_6_5de4db3ed2377" data-td_block_id="td_uid_2_5de4db3ebf617" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5de4db3ebf617 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/ataca-vibora-a-hombre-en-la-colonia-el-fenix/" rel="bookmark" class="td-image-wrap" title="¡Ataca víbora a hombre en la colonia El Fénix!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Ataca víbora a hombre en la colonia El Fénix!" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Fenix-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/ataca-vibora-a-hombre-en-la-colonia-el-fenix/" rel="bookmark" title="¡Ataca víbora a hombre en la colonia El Fénix!">¡Ataca víbora a hombre en la colonia El Fénix!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/frente-frio-n-19-llegara-a-costa-central-en-el-amanecer-del-lunes/" rel="bookmark" class="td-image-wrap" title="Frente frío N.19 llegará a costa central en el amanecer del lunes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frente frío N.19 llegará a costa central en el amanecer del lunes" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/901224-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/frente-frio-n-19-llegara-a-costa-central-en-el-amanecer-del-lunes/" rel="bookmark" title="Frente frío N.19 llegará a costa central en el amanecer del lunes">Frente frío N.19 llegará a costa central en el amanecer del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/jovenes-no-saben-protestar-sin-violencia-en-mexico/" rel="bookmark" class="td-image-wrap" title="Jóvenes no saben protestar sin violencia en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jóvenes no saben protestar sin violencia en México" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/50001919_303-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/jovenes-no-saben-protestar-sin-violencia-en-mexico/" rel="bookmark" title="Jóvenes no saben protestar sin violencia en México">Jóvenes no saben protestar sin violencia en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/sindicato-de-limpia-publica-integrara-40-nuevas-plazas/" rel="bookmark" class="td-image-wrap" title="Sindicato de Limpia Pública integrará 40 nuevas plazas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sindicato de Limpia Pública integrará 40 nuevas plazas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/limpia-14-600x400-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/sindicato-de-limpia-publica-integrara-40-nuevas-plazas/" rel="bookmark" title="Sindicato de Limpia Pública integrará 40 nuevas plazas">Sindicato de Limpia Pública integrará 40 nuevas plazas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5de4db3ebf617" data-td_block_id="td_uid_2_5de4db3ebf617"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5de4db3ebf617" data-td_block_id="td_uid_2_5de4db3ebf617"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5de4db3eef333_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5de4db3eef333"><script>var block_td_uid_7_5de4db3eef333 = new tdBlock();
block_td_uid_7_5de4db3eef333.id = "td_uid_7_5de4db3eef333";
block_td_uid_7_5de4db3eef333.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5de4db3eef333_rand","tdc_css_class":"td_uid_7_5de4db3eef333_rand","tdc_css_class_style":"td_uid_7_5de4db3eef333_rand_style"}';
block_td_uid_7_5de4db3eef333.td_column_number = "3";
block_td_uid_7_5de4db3eef333.block_type = "td_block_mega_menu";
block_td_uid_7_5de4db3eef333.post_count = "4";
block_td_uid_7_5de4db3eef333.found_posts = "18529";
block_td_uid_7_5de4db3eef333.header_color = "";
block_td_uid_7_5de4db3eef333.ajax_pagination_infinite_stop = "";
block_td_uid_7_5de4db3eef333.max_num_pages = "4633";
tdBlocksArray.push(block_td_uid_7_5de4db3eef333);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5de4db3eef333" id="td_uid_8_5de4db3f0e702" data-td_block_id="td_uid_7_5de4db3eef333" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5de4db3eef333" id="td_uid_9_5de4db3f0e738" data-td_block_id="td_uid_7_5de4db3eef333" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5de4db3eef333" id="td_uid_10_5de4db3f0e75b" data-td_block_id="td_uid_7_5de4db3eef333" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5de4db3eef333" id="td_uid_11_5de4db3f0e77b" data-td_block_id="td_uid_7_5de4db3eef333" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5de4db3eef333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/caso-lebaron-arroja-la-detencion-de-el-mayo-jefe-de-plaza-de-la-linea/" rel="bookmark" class="td-image-wrap" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/El-Mayo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/caso-lebaron-arroja-la-detencion-de-el-mayo-jefe-de-plaza-de-la-linea/" rel="bookmark" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea">Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/suman-21-muertos-tras-atentado-en-coahuila/" rel="bookmark" class="td-image-wrap" title="Suman 21 muertos tras atentado en Coahuila"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suman 21 muertos tras atentado en Coahuila" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Coahuila-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/suman-21-muertos-tras-atentado-en-coahuila/" rel="bookmark" title="Suman 21 muertos tras atentado en Coahuila">Suman 21 muertos tras atentado en Coahuila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/ladrones-venden-auto-por-internet-y-asesinan-a-su-cliente/" rel="bookmark" class="td-image-wrap" title="Ladrones venden auto por Internet y asesinan a su cliente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ladrones venden auto por Internet y asesinan a su cliente" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Gustavo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/ladrones-venden-auto-por-internet-y-asesinan-a-su-cliente/" rel="bookmark" title="Ladrones venden auto por Internet y asesinan a su cliente">Ladrones venden auto por Internet y asesinan a su cliente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/amlo-llena-el-zocalo-con-250-mil-personas-para-su-primer-informe/" rel="bookmark" class="td-image-wrap" title="AMLO llena el Zócalo con 250 mil personas para su primer informe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO llena el Zócalo con 250 mil personas para su primer informe" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/AMLO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/amlo-llena-el-zocalo-con-250-mil-personas-para-su-primer-informe/" rel="bookmark" title="AMLO llena el Zócalo con 250 mil personas para su primer informe">AMLO llena el Zócalo con 250 mil personas para su primer&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5de4db3eef333" data-td_block_id="td_uid_7_5de4db3eef333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5de4db3eef333" data-td_block_id="td_uid_7_5de4db3eef333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5de4db3f2591e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5de4db3f2591e"><script>var block_td_uid_12_5de4db3f2591e = new tdBlock();
block_td_uid_12_5de4db3f2591e.id = "td_uid_12_5de4db3f2591e";
block_td_uid_12_5de4db3f2591e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5de4db3f2591e_rand","tdc_css_class":"td_uid_12_5de4db3f2591e_rand","tdc_css_class_style":"td_uid_12_5de4db3f2591e_rand_style"}';
block_td_uid_12_5de4db3f2591e.td_column_number = "3";
block_td_uid_12_5de4db3f2591e.block_type = "td_block_mega_menu";
block_td_uid_12_5de4db3f2591e.post_count = "4";
block_td_uid_12_5de4db3f2591e.found_posts = "11273";
block_td_uid_12_5de4db3f2591e.header_color = "";
block_td_uid_12_5de4db3f2591e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5de4db3f2591e.max_num_pages = "2819";
tdBlocksArray.push(block_td_uid_12_5de4db3f2591e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5de4db3f2591e" id="td_uid_13_5de4db3f2f6d4" data-td_block_id="td_uid_12_5de4db3f2591e" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5de4db3f2591e" id="td_uid_14_5de4db3f2f707" data-td_block_id="td_uid_12_5de4db3f2591e" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5de4db3f2591e" id="td_uid_15_5de4db3f2f72b" data-td_block_id="td_uid_12_5de4db3f2591e" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5de4db3f2591e" id="td_uid_16_5de4db3f2f74a" data-td_block_id="td_uid_12_5de4db3f2591e" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5de4db3f2591e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/espectaculos/lifestyle/tres-hermosas-mujeres-representaran-a-veracruz-a-nivel-nacional/" rel="bookmark" class="td-image-wrap" title="Tres hermosas mujeres representarán a Veracruz a nivel nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tres hermosas mujeres representarán a Veracruz a nivel nacional" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/MISS-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/espectaculos/lifestyle/tres-hermosas-mujeres-representaran-a-veracruz-a-nivel-nacional/" rel="bookmark" title="Tres hermosas mujeres representarán a Veracruz a nivel nacional">Tres hermosas mujeres representarán a Veracruz a nivel nacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/espectaculos/federico-ayos-enaltece-a-los-anestesiologos-en-medicos-linea-de-vida/" rel="bookmark" class="td-image-wrap" title="Federico Ayos enaltece a los anestesiólogos en ‘Médicos Línea de Vida’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Federico Ayos enaltece a los anestesiólogos en ‘Médicos Línea de Vida’" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/federico-ayos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/espectaculos/federico-ayos-enaltece-a-los-anestesiologos-en-medicos-linea-de-vida/" rel="bookmark" title="Federico Ayos enaltece a los anestesiólogos en ‘Médicos Línea de Vida’">Federico Ayos enaltece a los anestesiólogos en ‘Médicos Línea de Vida’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/espectaculos/basanta-trae-a-veracruz-su-gira-sabias-a-lo-que-venias-tour/" rel="bookmark" class="td-image-wrap" title="Basanta trae a Veracruz su gira ‘Sabías a lo que venías Tour’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basanta trae a Veracruz su gira ‘Sabías a lo que venías Tour’" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/basanta-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/espectaculos/basanta-trae-a-veracruz-su-gira-sabias-a-lo-que-venias-tour/" rel="bookmark" title="Basanta trae a Veracruz su gira ‘Sabías a lo que venías Tour’">Basanta trae a Veracruz su gira ‘Sabías a lo que venías&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/espectaculos/palmeira-cruz-da-viva-a-una-enfermera-muy-real-en-medicos-linea-de-vida/" rel="bookmark" class="td-image-wrap" title="Palmeira Cruz defiende a  ‘Médicos Línea de Vida’ de las criticas recibidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Palmeira Cruz defiende a  ‘Médicos Línea de Vida’ de las criticas recibidas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/palmeira-cruz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/espectaculos/palmeira-cruz-da-viva-a-una-enfermera-muy-real-en-medicos-linea-de-vida/" rel="bookmark" title="Palmeira Cruz defiende a  ‘Médicos Línea de Vida’ de las criticas recibidas">Palmeira Cruz defiende a ‘Médicos Línea de Vida’ de las&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5de4db3f2591e" data-td_block_id="td_uid_12_5de4db3f2591e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5de4db3f2591e" data-td_block_id="td_uid_12_5de4db3f2591e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5de4db3f38d49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5de4db3f38d49"><script>var block_td_uid_17_5de4db3f38d49 = new tdBlock();
block_td_uid_17_5de4db3f38d49.id = "td_uid_17_5de4db3f38d49";
block_td_uid_17_5de4db3f38d49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5de4db3f38d49_rand","tdc_css_class":"td_uid_17_5de4db3f38d49_rand","tdc_css_class_style":"td_uid_17_5de4db3f38d49_rand_style"}';
block_td_uid_17_5de4db3f38d49.td_column_number = "3";
block_td_uid_17_5de4db3f38d49.block_type = "td_block_mega_menu";
block_td_uid_17_5de4db3f38d49.post_count = "4";
block_td_uid_17_5de4db3f38d49.found_posts = "2609";
block_td_uid_17_5de4db3f38d49.header_color = "";
block_td_uid_17_5de4db3f38d49.ajax_pagination_infinite_stop = "";
block_td_uid_17_5de4db3f38d49.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_17_5de4db3f38d49);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5de4db3f38d49" id="td_uid_18_5de4db3f3c256" data-td_block_id="td_uid_17_5de4db3f38d49" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5de4db3f38d49" id="td_uid_19_5de4db3f3c28f" data-td_block_id="td_uid_17_5de4db3f38d49" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5de4db3f38d49" id="td_uid_20_5de4db3f3c2b3" data-td_block_id="td_uid_17_5de4db3f38d49" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5de4db3f38d49" id="td_uid_21_5de4db3f3c2d1" data-td_block_id="td_uid_17_5de4db3f38d49" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5de4db3f38d49" id="td_uid_22_5de4db3f3c2ed" data-td_block_id="td_uid_17_5de4db3f38d49" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5de4db3f38d49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/sociales/paceli-2019/" rel="bookmark" class="td-image-wrap" title="Desayuno Anual Pacelli 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desayuno Anual Pacelli 2019" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO_PACELLI17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/sociales/paceli-2019/" rel="bookmark" title="Desayuno Anual Pacelli 2019">Desayuno Anual Pacelli 2019</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/sociales/mosaico-dominical-124/" rel="bookmark" class="td-image-wrap" title="Mosaico Dominical"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mosaico Dominical" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO1_MOSA06-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/sociales/mosaico-dominical-124/" rel="bookmark" title="Mosaico Dominical">Mosaico Dominical</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/sociales/encuentro-con-el-destino/" rel="bookmark" class="td-image-wrap" title="Encuentro con el Destino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentro con el Destino" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO_CHARLA02-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/sociales/encuentro-con-el-destino/" rel="bookmark" title="Encuentro con el Destino">Encuentro con el Destino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/sociales/exposicion-veracruz-y-la-expresion-revolucionaria-del-arte/" rel="bookmark" class="td-image-wrap" title="Exposición “Veracruz y la expresión revolucionaria del arte”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exposición “Veracruz y la expresión revolucionaria del arte”" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SU1_RECIN02-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/sociales/exposicion-veracruz-y-la-expresion-revolucionaria-del-arte/" rel="bookmark" title="Exposición “Veracruz y la expresión revolucionaria del arte”">Exposición “Veracruz y la expresión revolucionaria del arte”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5de4db3f38d49" data-td_block_id="td_uid_17_5de4db3f38d49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5de4db3f38d49" data-td_block_id="td_uid_17_5de4db3f38d49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5de4db3f45ced_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5de4db3f45ced"><script>var block_td_uid_23_5de4db3f45ced = new tdBlock();
block_td_uid_23_5de4db3f45ced.id = "td_uid_23_5de4db3f45ced";
block_td_uid_23_5de4db3f45ced.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5de4db3f45ced_rand","tdc_css_class":"td_uid_23_5de4db3f45ced_rand","tdc_css_class_style":"td_uid_23_5de4db3f45ced_rand_style"}';
block_td_uid_23_5de4db3f45ced.td_column_number = "3";
block_td_uid_23_5de4db3f45ced.block_type = "td_block_mega_menu";
block_td_uid_23_5de4db3f45ced.post_count = "4";
block_td_uid_23_5de4db3f45ced.found_posts = "19661";
block_td_uid_23_5de4db3f45ced.header_color = "";
block_td_uid_23_5de4db3f45ced.ajax_pagination_infinite_stop = "";
block_td_uid_23_5de4db3f45ced.max_num_pages = "4916";
tdBlocksArray.push(block_td_uid_23_5de4db3f45ced);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5de4db3f45ced" id="td_uid_24_5de4db3f57d90" data-td_block_id="td_uid_23_5de4db3f45ced" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5de4db3f45ced" id="td_uid_25_5de4db3f57dc4" data-td_block_id="td_uid_23_5de4db3f45ced" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5de4db3f45ced" id="td_uid_26_5de4db3f57de8" data-td_block_id="td_uid_23_5de4db3f45ced" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5de4db3f45ced" id="td_uid_27_5de4db3f57e06" data-td_block_id="td_uid_23_5de4db3f45ced" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5de4db3f45ced" id="td_uid_28_5de4db3f57e23" data-td_block_id="td_uid_23_5de4db3f45ced" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5de4db3f45ced class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/" rel="bookmark" class="td-image-wrap" title="Monterrey completa la faena y elimina a Santos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monterrey completa la faena y elimina a Santos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/MONTERREY-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/" rel="bookmark" title="Monterrey completa la faena y elimina a Santos">Monterrey completa la faena y elimina a Santos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/scooby-doo-donde-estas-morelia-busca-a-aficionado-agredido-en-leon/" rel="bookmark" class="td-image-wrap" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/SHAGGY-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/scooby-doo-donde-estas-morelia-busca-a-aficionado-agredido-en-leon/" rel="bookmark" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León">¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/campeon-del-super-bowl-pide-en-twitter-que-le-devuelvan-su-auto-robado/" rel="bookmark" class="td-image-wrap" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1alebroijes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/campeon-del-super-bowl-pide-en-twitter-que-le-devuelvan-su-auto-robado/" rel="bookmark" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado">Campeón del Super Bowl pide en Twitter que le devuelvan su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/ratifican-a-gabriel-caballero-en-bravos-de-juarez/" rel="bookmark" class="td-image-wrap" title="Ratifican a Gabriel Caballero en Bravos de Juárez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ratifican a Gabriel Caballero en Bravos de Juárez" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/CABALLERO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/ratifican-a-gabriel-caballero-en-bravos-de-juarez/" rel="bookmark" title="Ratifican a Gabriel Caballero en Bravos de Juárez">Ratifican a Gabriel Caballero en Bravos de Juárez</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5de4db3f45ced" data-td_block_id="td_uid_23_5de4db3f45ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5de4db3f45ced" data-td_block_id="td_uid_23_5de4db3f45ced"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-628955"><a href="https://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
</ul>
</li>
</ul></div></div>

<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Más Deportes" class="entry-crumb" href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Futbol" class="entry-crumb" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Javier Hernández da pistas del próximo paso en su carrera</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-643269" class="post-643269 post type-post status-publish format-standard has-post-thumbnail category-futbol category-deportes tag-chicharito tag-eddeportes tag-futbol tag-javier-hernandez tag-mls tag-ndeportes tag-seleccion-mexicana tag-sevillas" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Javier Hernández da pistas del próximo paso en su carrera</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/billy/">Billy Rubio</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T19:10:53+00:00">diciembre 1, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&title=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a08b9c838f98caa28f9884294b848e8f90ca8e8bca9a83999e8b99ca8e8f86ca9a98295992838785ca9a8b9985ca8f84ca999fca898b98988f988bcc88858e93d7829e9e9a99d0c5c59d9d9dc48f868e83899e8b878f84c48792c5d8dadbd3c5dbd8c58e8f9a85989e8f99c5808b9c838f98c7828f98848b848e8f90c78e8bc79a83999e8b99c78e8f86c79a988592838785c79a8b9985c78f84c7999fc7898b98988f988bc5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera %0A%0A https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg&description=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg" data-caption=""><img width="696" height="403" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-696x403.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO-726x420.jpg 726w, https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg 1070w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CHICHARO" /></a></div>
<p>En una entrevista con Los Ángeles Times, <strong>Javier Hernández</strong> dejó abierta la posibilidad de llegar a la MLS para tener más tiempo de juego, tras no contar con actividad regular en Sevilla, además, de que ha sido relegado en las últimas convocatorias de Gerardo Martino para la Selección Mexicana.</p>
<p>“Mira, siempre estoy pensando en mi futuro. Quiero ser lo más abierto posible a cualquier oportunidad”, señaló el Chicharito en la plática que sostuvo con el medio norteamericano.</p>
<h4 class="entry-title td-module-title" style="text-align: center;"><em><strong><a title="Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona" href="https://www.eldictamen.mx/2019/12/deportes/messi-opaca-al-guapo-herrera-en-la-victoria-del-barcelona/" rel="bookmark">Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona</a></strong></em></h4>
<p>&nbsp;</p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5de4db3f68f38_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5de4db3f68f38_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5de4db3f68f38_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<h4 class="entry-title td-module-title" style="text-align: center;"><em><strong><a title="Lozano participa en la derrota del Napoli ante Bologna" href="https://www.eldictamen.mx/2019/12/deportes/lozano-participa-en-la-derrota-del-napoli-ante-bologna/" rel="bookmark">Lozano participa en la derrota del Napoli ante Bologna</a></strong></em></h4>
<p>Hernández Balcazar aseguró que la MLS continúa en crecimiento, aunque no descartó que pueda jugar en otras ligas. “MLS es un torneo que está mejorando. Es una oportunidad, cada liga es una opción para mí&#8221;.</p>
<p>Uno de sus posibles destinos podría ser el Galaxy LA, que se quedó sin un jugador franquicia con la salida de Zlatan Ibrahimovic.</p>
<p>Chicharito apenas ha disputado 10 partidos con Sevilla, en todas las competencias, en la actual temporada 2019-2020. El mexicano ha anotado tres goles, dos de hecho muy importantes en la UEFA Europa League.</p>
<p><strong>Síguenos en<span class="amp-wp-a1b1bb7"><em> <a class="amp-wp-a1b1bb7 amp-wp-a1b1bb7 amp-wp-a1b1bb7" href="https://www.facebook.com/eldictamendeportesver">Facebook ED deportes</a></em></span></strong></p>
<p><strong>Más noticias</strong> <span class="amp-wp-a1b1bb7 amp-wp-a1b1bb7 amp-wp-a1b1bb7"><strong><em><a class="amp-wp-a1b1bb7 amp-wp-a1b1bb7 amp-wp-a1b1bb7" href="https://www.eldictamen.mx/">A</a></em><em><a class="amp-wp-a1b1bb7 amp-wp-a1b1bb7 amp-wp-a1b1bb7" href="https://www.eldictamen.mx/">QUÍ</a></em></strong></span></p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F12%2Fdeportes%2Fjavier-hernandez-da-pistas-del-proximo-paso-en-su-carrera%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&title=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8dff4e3fcf0e7b5ddf0e7fb5634fbf1f0efb5f1f4b5e5fce6e1f4e6b5f1f0f9b5e5e75626edfcf8fab5e5f4e6fab5f0fbb5e6e0b5f6f4e7e7f0e7f4b3f7faf1eca8fde1e1e5e6afbabae2e2e2bbf0f9f1fcf6e1f4f8f0fbbbf8edbaa7a5a4acbaa4a7baf1f0e5fae7e1f0e6bafff4e3fcf0e7b8fdf0e7fbf4fbf1f0efb8f1f4b8e5fce6e1f4e6b8f1f0f9b8e5e7faedfcf8fab8e5f4e6fab8f0fbb8e6e0b8f6f4e7e7f0e7f4ba">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera %0A%0A https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg&description=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/&text=Javier+Hern%C3%A1ndez+da+pistas+del+pr%C3%B3ximo+paso+en+su+carrera">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/billy/">Billy Rubio</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Billy Rubio"></span><meta itemprop="datePublished" content="2019-12-01T19:10:53+00:00"><meta itemprop="dateModified" content="2019-12-01T19:10:53-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/12/deportes/javier-hernandez-da-pistas-del-proximo-paso-en-su-carrera/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Javier Hernández da pistas del próximo paso en su carrera"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/12/CHICHARO.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="619"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5de4db3f69639_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5de4db3f69639"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5de4db3f69639 = new tdBlock();
block_td_uid_30_5de4db3f69639.id = "td_uid_30_5de4db3f69639";
block_td_uid_30_5de4db3f69639.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5de4db3f69639_rand","td_column_number":3,"live_filter_cur_post_id":643269,"live_filter_cur_post_author":"119","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5de4db3f69639_rand","tdc_css_class_style":"td_uid_30_5de4db3f69639_rand_style"}';
block_td_uid_30_5de4db3f69639.td_column_number = "3";
block_td_uid_30_5de4db3f69639.block_type = "td_block_related_posts";
block_td_uid_30_5de4db3f69639.post_count = "12";
block_td_uid_30_5de4db3f69639.found_posts = "16895";
block_td_uid_30_5de4db3f69639.header_color = "";
block_td_uid_30_5de4db3f69639.ajax_pagination_infinite_stop = "";
block_td_uid_30_5de4db3f69639.max_num_pages = "1408";
tdBlocksArray.push(block_td_uid_30_5de4db3f69639);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5de4db3f7b677" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5de4db3f69639" href="#">Artículos relacionados</a><a id="td_uid_32_5de4db3f7b67e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5de4db3f69639" href="#">Más del autor</a></h4><div id=td_uid_30_5de4db3f69639 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Monterrey completa la faena y elimina a Santos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monterrey completa la faena y elimina a Santos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/MONTERREY-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Monterrey completa la faena y elimina a Santos">Monterrey completa la faena y elimina a Santos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/scooby-doo-donde-estas-morelia-busca-a-aficionado-agredido-en-leon/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/SHAGGY-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/scooby-doo-donde-estas-morelia-busca-a-aficionado-agredido-en-leon/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León">¿Scooby Doo, dónde estás? Morelia busca a aficionado agredido en León</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/campeon-del-super-bowl-pide-en-twitter-que-le-devuelvan-su-auto-robado/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1alebroijes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/campeon-del-super-bowl-pide-en-twitter-que-le-devuelvan-su-auto-robado/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado">Campeón del Super Bowl pide en Twitter que le devuelvan su auto robado</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/ratifican-a-gabriel-caballero-en-bravos-de-juarez/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Ratifican a Gabriel Caballero en Bravos de Juárez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ratifican a Gabriel Caballero en Bravos de Juárez" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/CABALLERO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/ratifican-a-gabriel-caballero-en-bravos-de-juarez/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Ratifican a Gabriel Caballero en Bravos de Juárez">Ratifican a Gabriel Caballero en Bravos de Juárez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/video-el-golazo-de-gael-garcia-bernal-con-las-chivas/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="(VIDEO) El golazo de Gael García Bernal con las Chivas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="(VIDEO) El golazo de Gael García Bernal con las Chivas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1asd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/video-el-golazo-de-gael-garcia-bernal-con-las-chivas/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="(VIDEO) El golazo de Gael García Bernal con las Chivas">(VIDEO) El golazo de Gael García Bernal con las Chivas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/leicester-vence-al-everton-y-continua-el-acecho-del-lider-liverpool/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Leicester vence al Everton y continúa el acecho del líder Liverpool"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leicester vence al Everton y continúa el acecho del líder Liverpool" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1leicester-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/leicester-vence-al-everton-y-continua-el-acecho-del-lider-liverpool/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Leicester vence al Everton y continúa el acecho del líder Liverpool">Leicester vence al Everton y continúa el acecho del líder Liverpool</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/filtran-ganador-del-balon-de-oro-2019/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Filtran ganador del Balón de Oro 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Filtran ganador del Balón de Oro 2019" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/ORO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/filtran-ganador-del-balon-de-oro-2019/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Filtran ganador del Balón de Oro 2019">Filtran ganador del Balón de Oro 2019</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/videola-jugada-de-los-miami-dolphins-que-le-esta-dando-la-vuelta-al-mundo/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="(VIDEO)La jugada de los Miami Dolphins que le está dando la vuelta al mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="(VIDEO)La jugada de los Miami Dolphins que le está dando la vuelta al mundo" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1miam-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/videola-jugada-de-los-miami-dolphins-que-le-esta-dando-la-vuelta-al-mundo/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="(VIDEO)La jugada de los Miami Dolphins que le está dando la vuelta al mundo">(VIDEO)La jugada de los Miami Dolphins que le está dando la vuelta al mundo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/messi-opaca-al-guapo-herrera-en-la-victoria-del-barcelona/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1messi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/messi-opaca-al-guapo-herrera-en-la-victoria-del-barcelona/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona">Messi opaca al ‘Guapo’ Herrera en la victoria del Barcelona</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/lozano-participa-en-la-derrota-del-napoli-ante-bologna/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Lozano participa en la derrota del Napoli ante Bologna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lozano participa en la derrota del Napoli ante Bologna" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/1lozano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/lozano-participa-en-la-derrota-del-napoli-ante-bologna/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Lozano participa en la derrota del Napoli ante Bologna">Lozano participa en la derrota del Napoli ante Bologna</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/conquista-total-la-gira-2019-aaa-todo-un-exito-en-el-puerto-de-veracruz/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Conquista Total “La Gira 2019” AAA todo un éxito en el Puerto de Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conquista Total “La Gira 2019” AAA todo un éxito en el Puerto de Veracruz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Luchas-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/conquista-total-la-gira-2019-aaa-todo-un-exito-en-el-puerto-de-veracruz/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Conquista Total “La Gira 2019” AAA todo un éxito en el Puerto de Veracruz">Conquista Total “La Gira 2019” AAA todo un éxito en el Puerto de Veracruz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/jose-juan-macias-regresaria-a-chivas/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="José Juan Macías regresaría a Chivas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José Juan Macías regresaría a Chivas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/JJ-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/jose-juan-macias-regresaria-a-chivas/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="José Juan Macías regresaría a Chivas">José Juan Macías regresaría a Chivas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5de4db3f69639" data-td_block_id="td_uid_30_5de4db3f69639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5de4db3f69639" data-td_block_id="td_uid_30_5de4db3f69639"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5de4db3f7f879_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5de4db3f7f879_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5de4db3f7f879_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5de4db3f7fc7c_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5de4db3f7fc7c">
<style>
.td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5de4db3f7fc7c_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5de4db3f7fc7c_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5de4db3f7fc7c = new tdBlock();
block_td_uid_34_5de4db3f7fc7c.id = "td_uid_34_5de4db3f7fc7c";
block_td_uid_34_5de4db3f7fc7c.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5de4db3f7fc7c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5de4db3f7fc7c_rand","tdc_css_class_style":"td_uid_34_5de4db3f7fc7c_rand_style"}';
block_td_uid_34_5de4db3f7fc7c.td_column_number = "1";
block_td_uid_34_5de4db3f7fc7c.block_type = "td_block_16";
block_td_uid_34_5de4db3f7fc7c.post_count = "5";
block_td_uid_34_5de4db3f7fc7c.found_posts = "8";
block_td_uid_34_5de4db3f7fc7c.header_color = "#";
block_td_uid_34_5de4db3f7fc7c.ajax_pagination_infinite_stop = "";
block_td_uid_34_5de4db3f7fc7c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5de4db3f7fc7c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5de4db3f7fc7c class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/video-mujer-en-nuevo-leon-se-para-encima-de-su-hija-y-busca-asfixiarla/" rel="bookmark" class="td-image-wrap" title="(VIDEO) Mujer en Nuevo León se para encima de su hija y busca asfixiarla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="(VIDEO) Mujer en Nuevo León se para encima de su hija y busca asfixiarla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/Hiena-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/video-mujer-en-nuevo-leon-se-para-encima-de-su-hija-y-busca-asfixiarla/" rel="bookmark" title="(VIDEO) Mujer en Nuevo León se para encima de su hija y busca asfixiarla">(VIDEO) Mujer en Nuevo León se para encima de su hija...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T16:05:38+00:00">noviembre 11, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/ex-jugador-de-los-tiburones-rojos-es-captado-en-plena-infidelidad/" rel="bookmark" class="td-image-wrap" title="Ex jugador de los Tiburones Rojos es captado en plena infidelidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ex jugador de los Tiburones Rojos es captado en plena infidelidad" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/INFIEL-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/ex-jugador-de-los-tiburones-rojos-es-captado-en-plena-infidelidad/" rel="bookmark" title="Ex jugador de los Tiburones Rojos es captado en plena infidelidad">Ex jugador de los Tiburones Rojos es captado en plena infidelidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T11:13:02+00:00">noviembre 30, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/fifa-aplicaria-duro-castigo-a-los-tiburones-rojos/" rel="bookmark" class="td-image-wrap" title="FIFA aplicaría duro castigo a los Tiburones Rojos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FIFA aplicaría duro castigo a los Tiburones Rojos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/FIFA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/fifa-aplicaria-duro-castigo-a-los-tiburones-rojos/" rel="bookmark" title="FIFA aplicaría duro castigo a los Tiburones Rojos">FIFA aplicaría duro castigo a los Tiburones Rojos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T12:10:50+00:00">noviembre 30, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/espectaculos/marisol-gonzalez-se-deforma-el-rostro/" rel="bookmark" class="td-image-wrap" title="Marisol González se deforma el rostro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Marisol González se deforma el rostro" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/marisol-gonzález-rostro-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/espectaculos/marisol-gonzalez-se-deforma-el-rostro/" rel="bookmark" title="Marisol González se deforma el rostro">Marisol González se deforma el rostro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T14:42:56+00:00">noviembre 30, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/norte-entre-la-noche-del-domingo-y-lunes-en-veracruz/" rel="bookmark" class="td-image-wrap" title="“Norte” entre la noche del domingo y lunes en Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Norte” entre la noche del domingo y lunes en Veracruz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/Norte4-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/norte-entre-la-noche-del-domingo-y-lunes-en-veracruz/" rel="bookmark" title="“Norte” entre la noche del domingo y lunes en Veracruz">“Norte” entre la noche del domingo y lunes en Veracruz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T16:39:23+00:00">noviembre 30, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5de4db3f843bf_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5de4db3f843bf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5de4db3f843bf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5de4db3f846f6_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5de4db3f846f6"><script>var block_td_uid_36_5de4db3f846f6 = new tdBlock();
block_td_uid_36_5de4db3f846f6.id = "td_uid_36_5de4db3f846f6";
block_td_uid_36_5de4db3f846f6.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5de4db3f846f6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5de4db3f846f6_rand","tdc_css_class_style":"td_uid_36_5de4db3f846f6_rand_style"}';
block_td_uid_36_5de4db3f846f6.td_column_number = "1";
block_td_uid_36_5de4db3f846f6.block_type = "td_block_16";
block_td_uid_36_5de4db3f846f6.post_count = "5";
block_td_uid_36_5de4db3f846f6.found_posts = "81037";
block_td_uid_36_5de4db3f846f6.header_color = "#";
block_td_uid_36_5de4db3f846f6.ajax_pagination_infinite_stop = "";
block_td_uid_36_5de4db3f846f6.max_num_pages = "16208";
tdBlocksArray.push(block_td_uid_36_5de4db3f846f6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5de4db3f846f6 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/" rel="bookmark" class="td-image-wrap" title="Monterrey completa la faena y elimina a Santos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Monterrey completa la faena y elimina a Santos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/MONTERREY-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/deportes/monterrey-completa-la-faena-y-elimina-a-santos/" rel="bookmark" title="Monterrey completa la faena y elimina a Santos">Monterrey completa la faena y elimina a Santos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T21:26:10+00:00">diciembre 1, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/caso-lebaron-arroja-la-detencion-de-el-mayo-jefe-de-plaza-de-la-linea/" rel="bookmark" class="td-image-wrap" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/El-Mayo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/caso-lebaron-arroja-la-detencion-de-el-mayo-jefe-de-plaza-de-la-linea/" rel="bookmark" title="Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza de La Línea">Caso LeBarón arroja la detención de &#8216;El Mayo&#8217;, jefe de plaza...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T21:22:32+00:00">diciembre 1, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/ataca-vibora-a-hombre-en-la-colonia-el-fenix/" rel="bookmark" class="td-image-wrap" title="¡Ataca víbora a hombre en la colonia El Fénix!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¡Ataca víbora a hombre en la colonia El Fénix!" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Fenix-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/veracruz/boca-ver/ataca-vibora-a-hombre-en-la-colonia-el-fenix/" rel="bookmark" title="¡Ataca víbora a hombre en la colonia El Fénix!">¡Ataca víbora a hombre en la colonia El Fénix!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T20:55:03+00:00">diciembre 1, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/suman-21-muertos-tras-atentado-en-coahuila/" rel="bookmark" class="td-image-wrap" title="Suman 21 muertos tras atentado en Coahuila"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Suman 21 muertos tras atentado en Coahuila" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Coahuila-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/suman-21-muertos-tras-atentado-en-coahuila/" rel="bookmark" title="Suman 21 muertos tras atentado en Coahuila">Suman 21 muertos tras atentado en Coahuila</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T20:34:08+00:00">diciembre 1, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/ladrones-venden-auto-por-internet-y-asesinan-a-su-cliente/" rel="bookmark" class="td-image-wrap" title="Ladrones venden auto por Internet y asesinan a su cliente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ladrones venden auto por Internet y asesinan a su cliente" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/12/Gustavo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/12/noticias/nacional/ladrones-venden-auto-por-internet-y-asesinan-a-su-cliente/" rel="bookmark" title="Ladrones venden auto por Internet y asesinan a su cliente">Ladrones venden auto por Internet y asesinan a su cliente</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T19:47:29+00:00">diciembre 1, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5de4db3f960d4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5de4db3f960d4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5de4db3f960d4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#315c50435a5445585f5671545d55585245505c545f1f5e4356"><span class="__cf_email__" data-cfemail="4f222e3d242a3b2621280f2a232b262c3b2e222a2161203d28">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'163289371',post:'643269',tz:'-6',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '643269' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


