<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Crecen hasta 900% los casos de dengue en Puebla</title>

<meta name="robots" content="index,follow">
<meta name="description" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta name="keywords" content="Puebla ,casos de dengue,dengue" />
<link rel="canonical" href="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="El Dictamen" />
<meta name="dc.title" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta name="dc.description" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta name="dc.date.issued" content="2019-11-04" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" />
<meta property="og:title" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta property="og:description" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="364" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-11-04 13:41:35" />
<meta property="article:modified_time" content="2019-11-04 13:41:35" />
<meta property="article:section" content="Puebla" />
<meta property="article:tag" content="Puebla " />
<meta property="article:tag" content="casos de dengue" />
<meta property="article:tag" content="dengue" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" />
<meta property="twitter:title" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta property="twitter:description" content="Crecen hasta 900% los casos de dengue en Puebla" />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Noticias de Veracruz | El Dictamen","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"Puebla","@id":"https:\/\/www.eldictamen.mx\/category\/puebla\/"}},{"@type":"ListItem","position":"3","item":{"name":"Crecen hasta 900% los casos de dengue en Puebla","@id":"https:\/\/www.eldictamen.mx\/2019\/11\/puebla\/crecen-hasta-900-los-casos-de-dengue-en-puebla\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/11\/puebla\/crecen-hasta-900-los-casos-de-dengue-en-puebla\/","url":"https:\/\/www.eldictamen.mx\/2019\/11\/puebla\/crecen-hasta-900-los-casos-de-dengue-en-puebla\/","name":"Crecen hasta 900% los casos de dengue en Puebla","headline":"Crecen hasta 900% los casos de dengue en Puebla","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/11\/puebla\/crecen-hasta-900-los-casos-de-dengue-en-puebla\/"},"datePublished":"2019-11-04T13:41:35+00:00","dateModified":"2019-11-04T13:41:35+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/11\/casos_dengue_puebla.jpg","height":"364","width":"660"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/el-dictamen\/","name":"El Dictamen"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/11\/puebla\/crecen-hasta-900-los-casos-de-dengue-en-puebla\/","name":"Dictamen Studio SA de CV"},"keywords":"Puebla ,casos de dengue,dengue"}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-15');
	</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "puebla";
			var googleAds_tags = "";
			var googleAds_device = "desktop";
			var googleAds_url = "crecen-hasta-900-los-casos-de-dengue-en-";
			var googleAds_author = "el-dictamen";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=38cd4f941c7973fd3a4476b715b30e51"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='80ba378903-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.eldictamen.mx/wp-content/plugins/jetpack-xx/css/jetpack.css?ver=7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=633152' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"966d81d658","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"966d81d658","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/puebla/",
                    "name": "Puebla"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/",
                    "name": "Crecen hasta 900% los casos de dengue en Puebla"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-633152 single-format-standard crecen-hasta-900-los-casos-de-dengue-en-puebla global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
<li id="menu-item-628955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628955"><a href="https://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, noviembre 4, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-601217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601217"><a href="https://www.eldictamen.mx/category/guerrero/">Guerrero</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc07f0b0c644_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5dc07f0b0c644_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dc07f0b0c644_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc07f0b0d888_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5dc07f0b0d888"><script>var block_td_uid_2_5dc07f0b0d888 = new tdBlock();
block_td_uid_2_5dc07f0b0d888.id = "td_uid_2_5dc07f0b0d888";
block_td_uid_2_5dc07f0b0d888.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc07f0b0d888_rand","tdc_css_class":"td_uid_2_5dc07f0b0d888_rand","tdc_css_class_style":"td_uid_2_5dc07f0b0d888_rand_style"}';
block_td_uid_2_5dc07f0b0d888.td_column_number = "3";
block_td_uid_2_5dc07f0b0d888.block_type = "td_block_mega_menu";
block_td_uid_2_5dc07f0b0d888.post_count = "4";
block_td_uid_2_5dc07f0b0d888.found_posts = "17273";
block_td_uid_2_5dc07f0b0d888.header_color = "";
block_td_uid_2_5dc07f0b0d888.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc07f0b0d888.max_num_pages = "4319";
tdBlocksArray.push(block_td_uid_2_5dc07f0b0d888);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dc07f0b0d888" id="td_uid_3_5dc07f0b28d4a" data-td_block_id="td_uid_2_5dc07f0b0d888" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5dc07f0b0d888" id="td_uid_4_5dc07f0b28d98" data-td_block_id="td_uid_2_5dc07f0b0d888" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5dc07f0b0d888" id="td_uid_5_5dc07f0b28dca" data-td_block_id="td_uid_2_5dc07f0b0d888" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5dc07f0b0d888" id="td_uid_6_5dc07f0b28df5" data-td_block_id="td_uid_2_5dc07f0b0d888" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5dc07f0b0d888 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/individuos-se-hacen-pasar-por-personal-de-cab-para-cometer-ilicitos/" rel="bookmark" class="td-image-wrap" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/CAB_trabajadores-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/individuos-se-hacen-pasar-por-personal-de-cab-para-cometer-ilicitos/" rel="bookmark" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos">Individuos se hacen pasar por personal de CAB para cometer ilícitos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/estatal/conceden-amparo-a-javier-duarte-su-vinculacion-a-proceso-queda-sin-efecto/" rel="bookmark" class="td-image-wrap" title="Conceden amparo a Javier Duarte; su vinculación a proceso queda sin efecto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conceden amparo a Javier Duarte; su vinculación a proceso queda sin efecto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/javier-duarte-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/estatal/" class="td-post-category">Estatal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/estatal/conceden-amparo-a-javier-duarte-su-vinculacion-a-proceso-queda-sin-efecto/" rel="bookmark" title="Conceden amparo a Javier Duarte; su vinculación a proceso queda sin efecto">Conceden amparo a Javier Duarte; su vinculación a proceso queda sin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/estatal/ratifican-triunfo-de-guzman-aviles-desechan-impugnaciones/" rel="bookmark" class="td-image-wrap" title="Ratifican triunfo de Guzmán Avilés; desechan impugnaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ratifican triunfo de Guzmán Avilés; desechan impugnaciones" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Joaquín-Guzmán-Avilés-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/estatal/" class="td-post-category">Estatal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/estatal/ratifican-triunfo-de-guzman-aviles-desechan-impugnaciones/" rel="bookmark" title="Ratifican triunfo de Guzmán Avilés; desechan impugnaciones">Ratifican triunfo de Guzmán Avilés; desechan impugnaciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/abogados-califican-de-inconstitucional-la-ley-bonilla/" rel="bookmark" class="td-image-wrap" title="Abogados califican de inconstitucional la “Ley Bonilla”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abogados califican de inconstitucional la “Ley Bonilla”" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Bonilla-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/abogados-califican-de-inconstitucional-la-ley-bonilla/" rel="bookmark" title="Abogados califican de inconstitucional la “Ley Bonilla”">Abogados califican de inconstitucional la “Ley Bonilla”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc07f0b0d888" data-td_block_id="td_uid_2_5dc07f0b0d888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dc07f0b0d888" data-td_block_id="td_uid_2_5dc07f0b0d888"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dc07f0b56fd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5dc07f0b56fd8"><script>var block_td_uid_7_5dc07f0b56fd8 = new tdBlock();
block_td_uid_7_5dc07f0b56fd8.id = "td_uid_7_5dc07f0b56fd8";
block_td_uid_7_5dc07f0b56fd8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dc07f0b56fd8_rand","tdc_css_class":"td_uid_7_5dc07f0b56fd8_rand","tdc_css_class_style":"td_uid_7_5dc07f0b56fd8_rand_style"}';
block_td_uid_7_5dc07f0b56fd8.td_column_number = "3";
block_td_uid_7_5dc07f0b56fd8.block_type = "td_block_mega_menu";
block_td_uid_7_5dc07f0b56fd8.post_count = "4";
block_td_uid_7_5dc07f0b56fd8.found_posts = "18124";
block_td_uid_7_5dc07f0b56fd8.header_color = "";
block_td_uid_7_5dc07f0b56fd8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dc07f0b56fd8.max_num_pages = "4531";
tdBlocksArray.push(block_td_uid_7_5dc07f0b56fd8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5dc07f0b56fd8" id="td_uid_8_5dc07f0b8db3a" data-td_block_id="td_uid_7_5dc07f0b56fd8" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5dc07f0b56fd8" id="td_uid_9_5dc07f0b8db7c" data-td_block_id="td_uid_7_5dc07f0b56fd8" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5dc07f0b56fd8" id="td_uid_10_5dc07f0b8dbac" data-td_block_id="td_uid_7_5dc07f0b56fd8" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5dc07f0b56fd8" id="td_uid_11_5dc07f0b8dbd7" data-td_block_id="td_uid_7_5dc07f0b56fd8" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5dc07f0b56fd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/amlo-rechaza-encabezar-frente-contra-neoliberalismo/" rel="bookmark" class="td-image-wrap" title="AMLO rechaza encabezar frente contra neoliberalismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO rechaza encabezar frente contra neoliberalismo" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/AMLO_sembrando-vida-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/amlo-rechaza-encabezar-frente-contra-neoliberalismo/" rel="bookmark" title="AMLO rechaza encabezar frente contra neoliberalismo">AMLO rechaza encabezar frente contra neoliberalismo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/noticias/finanzas/fortalece-enermex-abasto-de-combustible/" rel="bookmark" class="td-image-wrap" title="Fortalece Enermex abasto de combustible"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fortalece Enermex abasto de combustible" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/enermex-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/finanzas/" class="td-post-category">Finanzas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/noticias/finanzas/fortalece-enermex-abasto-de-combustible/" rel="bookmark" title="Fortalece Enermex abasto de combustible">Fortalece Enermex abasto de combustible</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/tienes-vehiculo-dodge-o-jeep-la-profeco-lanzo-esta-alerta/" rel="bookmark" class="td-image-wrap" title="¿Tienes vehículo Dodge o Jeep? la Profeco lanzó esta alerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Tienes vehículo Dodge o Jeep? la Profeco lanzó esta alerta" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/dodge-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/tienes-vehiculo-dodge-o-jeep-la-profeco-lanzo-esta-alerta/" rel="bookmark" title="¿Tienes vehículo Dodge o Jeep? la Profeco lanzó esta alerta">¿Tienes vehículo Dodge o Jeep? la Profeco lanzó esta alerta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/calderon-y-zavala-deslindan-a-su-hijo-de-ataque-a-prensa/" rel="bookmark" class="td-image-wrap" title="Calderón y Zavala deslindan a su hijo de ataque a prensa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calderón y Zavala deslindan a su hijo de ataque a prensa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/felipe-calderon-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/noticias/nacional/calderon-y-zavala-deslindan-a-su-hijo-de-ataque-a-prensa/" rel="bookmark" title="Calderón y Zavala deslindan a su hijo de ataque a prensa">Calderón y Zavala deslindan a su hijo de ataque a prensa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dc07f0b56fd8" data-td_block_id="td_uid_7_5dc07f0b56fd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5dc07f0b56fd8" data-td_block_id="td_uid_7_5dc07f0b56fd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5dc07f0bb80f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5dc07f0bb80f6"><script>var block_td_uid_12_5dc07f0bb80f6 = new tdBlock();
block_td_uid_12_5dc07f0bb80f6.id = "td_uid_12_5dc07f0bb80f6";
block_td_uid_12_5dc07f0bb80f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5dc07f0bb80f6_rand","tdc_css_class":"td_uid_12_5dc07f0bb80f6_rand","tdc_css_class_style":"td_uid_12_5dc07f0bb80f6_rand_style"}';
block_td_uid_12_5dc07f0bb80f6.td_column_number = "3";
block_td_uid_12_5dc07f0bb80f6.block_type = "td_block_mega_menu";
block_td_uid_12_5dc07f0bb80f6.post_count = "4";
block_td_uid_12_5dc07f0bb80f6.found_posts = "10964";
block_td_uid_12_5dc07f0bb80f6.header_color = "";
block_td_uid_12_5dc07f0bb80f6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dc07f0bb80f6.max_num_pages = "2741";
tdBlocksArray.push(block_td_uid_12_5dc07f0bb80f6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5dc07f0bb80f6" id="td_uid_13_5dc07f0bd0e36" data-td_block_id="td_uid_12_5dc07f0bb80f6" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5dc07f0bb80f6" id="td_uid_14_5dc07f0bd0e77" data-td_block_id="td_uid_12_5dc07f0bb80f6" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5dc07f0bb80f6" id="td_uid_15_5dc07f0bd0ea8" data-td_block_id="td_uid_12_5dc07f0bb80f6" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5dc07f0bb80f6" id="td_uid_16_5dc07f0bd0ed2" data-td_block_id="td_uid_12_5dc07f0bb80f6" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5dc07f0bb80f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/espectaculos/lifestyle/meghan-markle-te-ensena-a-combinar-las-camisas-de-vestir-con-jeans/" rel="bookmark" class="td-image-wrap" title="Meghan Markle te enseña a combinar las camisas de vestir con jeans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meghan Markle te enseña a combinar las camisas de vestir con jeans" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/meghan-markle-camisa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/espectaculos/lifestyle/meghan-markle-te-ensena-a-combinar-las-camisas-de-vestir-con-jeans/" rel="bookmark" title="Meghan Markle te enseña a combinar las camisas de vestir con jeans">Meghan Markle te enseña a combinar las camisas de vestir con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/espectaculos/trending/carmen-ganadora-de-masterchef-nego-a-su-esposa-julie-en-la-final/" rel="bookmark" class="td-image-wrap" title="Carmen ganadora de Masterchef negó a su esposa Julie en la final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carmen ganadora de Masterchef negó a su esposa Julie en la final" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/carmen-miranda-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/espectaculos/trending/carmen-ganadora-de-masterchef-nego-a-su-esposa-julie-en-la-final/" rel="bookmark" title="Carmen ganadora de Masterchef negó a su esposa Julie en la final">Carmen ganadora de Masterchef negó a su esposa Julie en la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/espectaculos/mhoni-vidente-revela-que-pasara-con-el-poder-de-walter-mercado/" rel="bookmark" class="td-image-wrap" title="Mhoni Vidente revela que pasará con el poder de Walter Mercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mhoni Vidente revela que pasará con el poder de Walter Mercado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/mhoni-vidente-y-walter-mercado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/espectaculos/mhoni-vidente-revela-que-pasara-con-el-poder-de-walter-mercado/" rel="bookmark" title="Mhoni Vidente revela que pasará con el poder de Walter Mercado">Mhoni Vidente revela que pasará con el poder de Walter Mercado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/espectaculos/eugenio-derbez-manda-polemico-mensaje-tras-la-muerte-de-walter-mercado/" rel="bookmark" class="td-image-wrap" title="Eugenio Derbez manda polémico mensaje tras la muerte de Walter Mercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eugenio Derbez manda polémico mensaje tras la muerte de Walter Mercado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/eugenio-derbez-y-walter-mercado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/espectaculos/eugenio-derbez-manda-polemico-mensaje-tras-la-muerte-de-walter-mercado/" rel="bookmark" title="Eugenio Derbez manda polémico mensaje tras la muerte de Walter Mercado">Eugenio Derbez manda polémico mensaje tras la muerte de Walter Mercado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dc07f0bb80f6" data-td_block_id="td_uid_12_5dc07f0bb80f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5dc07f0bb80f6" data-td_block_id="td_uid_12_5dc07f0bb80f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5dc07f0be0e24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5dc07f0be0e24"><script>var block_td_uid_17_5dc07f0be0e24 = new tdBlock();
block_td_uid_17_5dc07f0be0e24.id = "td_uid_17_5dc07f0be0e24";
block_td_uid_17_5dc07f0be0e24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5dc07f0be0e24_rand","tdc_css_class":"td_uid_17_5dc07f0be0e24_rand","tdc_css_class_style":"td_uid_17_5dc07f0be0e24_rand_style"}';
block_td_uid_17_5dc07f0be0e24.td_column_number = "3";
block_td_uid_17_5dc07f0be0e24.block_type = "td_block_mega_menu";
block_td_uid_17_5dc07f0be0e24.post_count = "4";
block_td_uid_17_5dc07f0be0e24.found_posts = "2506";
block_td_uid_17_5dc07f0be0e24.header_color = "";
block_td_uid_17_5dc07f0be0e24.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dc07f0be0e24.max_num_pages = "627";
tdBlocksArray.push(block_td_uid_17_5dc07f0be0e24);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5dc07f0be0e24" id="td_uid_18_5dc07f0be5b7d" data-td_block_id="td_uid_17_5dc07f0be0e24" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5dc07f0be0e24" id="td_uid_19_5dc07f0be5bbd" data-td_block_id="td_uid_17_5dc07f0be0e24" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5dc07f0be0e24" id="td_uid_20_5dc07f0be5bf1" data-td_block_id="td_uid_17_5dc07f0be0e24" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5dc07f0be0e24" id="td_uid_21_5dc07f0be5c1e" data-td_block_id="td_uid_17_5dc07f0be0e24" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5dc07f0be0e24" id="td_uid_22_5dc07f0be5c4b" data-td_block_id="td_uid_17_5dc07f0be0e24" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5dc07f0be0e24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/sociales/galaxia-111/" rel="bookmark" class="td-image-wrap" title="Galaxia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Galaxia" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO4_GALAX11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/sociales/galaxia-111/" rel="bookmark" title="Galaxia">Galaxia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/sociales/dia-de-muertos/" rel="bookmark" class="td-image-wrap" title="Día de Muertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día de Muertos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO_PALMAS11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/sociales/dia-de-muertos/" rel="bookmark" title="Día de Muertos">Día de Muertos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/sociales/acido-59/" rel="bookmark" class="td-image-wrap" title="ÁCIDO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ÁCIDO" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/BANNER-ACIDO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/sociales/acido-59/" rel="bookmark" title="ÁCIDO">ÁCIDO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/sociales/las-inmortales-catrinas/" rel="bookmark" class="td-image-wrap" title="Las inmortales Catrinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las inmortales Catrinas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/SO_EXPO01-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/sociales/las-inmortales-catrinas/" rel="bookmark" title="Las inmortales Catrinas">Las inmortales Catrinas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dc07f0be0e24" data-td_block_id="td_uid_17_5dc07f0be0e24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5dc07f0be0e24" data-td_block_id="td_uid_17_5dc07f0be0e24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5dc07f0bf335b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5dc07f0bf335b"><script>var block_td_uid_23_5dc07f0bf335b = new tdBlock();
block_td_uid_23_5dc07f0bf335b.id = "td_uid_23_5dc07f0bf335b";
block_td_uid_23_5dc07f0bf335b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5dc07f0bf335b_rand","tdc_css_class":"td_uid_23_5dc07f0bf335b_rand","tdc_css_class_style":"td_uid_23_5dc07f0bf335b_rand_style"}';
block_td_uid_23_5dc07f0bf335b.td_column_number = "3";
block_td_uid_23_5dc07f0bf335b.block_type = "td_block_mega_menu";
block_td_uid_23_5dc07f0bf335b.post_count = "4";
block_td_uid_23_5dc07f0bf335b.found_posts = "18945";
block_td_uid_23_5dc07f0bf335b.header_color = "";
block_td_uid_23_5dc07f0bf335b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5dc07f0bf335b.max_num_pages = "4737";
tdBlocksArray.push(block_td_uid_23_5dc07f0bf335b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5dc07f0bf335b" id="td_uid_24_5dc07f0c1a566" data-td_block_id="td_uid_23_5dc07f0bf335b" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5dc07f0bf335b" id="td_uid_25_5dc07f0c1a5a7" data-td_block_id="td_uid_23_5dc07f0bf335b" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5dc07f0bf335b" id="td_uid_26_5dc07f0c1a5da" data-td_block_id="td_uid_23_5dc07f0bf335b" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5dc07f0bf335b" id="td_uid_27_5dc07f0c1a606" data-td_block_id="td_uid_23_5dc07f0bf335b" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5dc07f0bf335b" id="td_uid_28_5dc07f0c1a630" data-td_block_id="td_uid_23_5dc07f0bf335b" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5dc07f0bf335b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/marcone-vuelve-a-cruz-azul/" rel="bookmark" class="td-image-wrap" title="¿Marcone vuelve a Cruz Azul?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Marcone vuelve a Cruz Azul?" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1asd-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/marcone-vuelve-a-cruz-azul/" rel="bookmark" title="¿Marcone vuelve a Cruz Azul?">¿Marcone vuelve a Cruz Azul?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/carlos-vela-gana-el-premio-al-jugador-mas-valioso-de-la-mls/" rel="bookmark" class="td-image-wrap" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/VELA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/carlos-vela-gana-el-premio-al-jugador-mas-valioso-de-la-mls/" rel="bookmark" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS">Carlos Vela gana el premio al Jugador Más Valioso de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/en-el-tri-el-gafete-de-capitan-me-queda-muy-grande-andres-guardado/" rel="bookmark" class="td-image-wrap" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1guardado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/en-el-tri-el-gafete-de-capitan-me-queda-muy-grande-andres-guardado/" rel="bookmark" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado">“En el Tri, el gafete de capitán me queda muy grande”:&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/gana-barracudas-de-xalapa-la-copa-amigos-en-la-liga-veracruzana-de-natacion/" rel="bookmark" class="td-image-wrap" title="Gana Barracudas de Xalapa la Copa Amigos en la Liga Veracruzana de Natación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gana Barracudas de Xalapa la Copa Amigos en la Liga Veracruzana de Natación" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/LVN-10-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/gana-barracudas-de-xalapa-la-copa-amigos-en-la-liga-veracruzana-de-natacion/" rel="bookmark" title="Gana Barracudas de Xalapa la Copa Amigos en la Liga Veracruzana de Natación">Gana Barracudas de Xalapa la Copa Amigos en la Liga Veracruzana&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dc07f0bf335b" data-td_block_id="td_uid_23_5dc07f0bf335b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5dc07f0bf335b" data-td_block_id="td_uid_23_5dc07f0bf335b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-628955"><a href="https://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Puebla" class="entry-crumb" href="https://www.eldictamen.mx/category/puebla/">Puebla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Crecen hasta 900% los casos de dengue en Puebla</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-633152" class="post-633152 post type-post status-publish format-standard has-post-thumbnail category-puebla" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Crecen hasta 900% los casos de dengue en Puebla</h1>
<p class="td-post-sub-title">El pasado viernes 25 de octubre, el titular de la Secretaría de Salud, Jorge Humberto Uribe Téllez reveló que buscan establecer un cerco sanitario en la entidad, como una medida para frenar la transmisión del dengue, pues ya se registraron 3 muertes.
</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:41:35+00:00">noviembre 4, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&title=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#231c505641494640571e60514640464d034b42505742031a131306034f4c50034042504c500347460347464d44564603464d03735646414f4205414c475a1e4b57575350190c0c5454540d464f474a4057424e464d0d4e5b0c1113121a0c12120c535646414f420c40514640464d0e4b425057420e1a13130e4f4c500e4042504c500e47460e47464d4456460e464d0e535646414f420c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla %0A%0A https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg&description=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg" data-caption=""><img width="660" height="364" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg 660w, https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla-420x232.jpg 420w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="casos_dengue_puebla" /></a></div>
<p>La Secretaría de Salud federal reportó que Puebla registra cifras históricas en casos de dengue. Al cierre del 28 de octubre se han registrado mil 331 casos en toda la entidad, cifra 923.8% superior a los datos que se reportaron a lo largo del 2018.</p>
<p>De acuerdo con el Panorama Epidemiológico de Dengue 2019 correspondiente a la semana 43 del año, los municipios de San Juan Atzompa y Xayacatlán del Bravo se encuentran en Alerta Roja debido al alto índice de casos. Mientras que Ayotoxco de Guerrero y Tenampulco se mantienen en Alerta Amarilla.</p>
<p>En el estado se reportaron un total de mil 331 casos de dengue, cifra que aumentó 923.8% en relación a los 130 casos registrados durante todo el año pasado.</p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5dc07f0c33765_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5dc07f0c33765_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5dc07f0c33765_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<h4 class="entry-title td-module-title" style="text-align: center;"><span style="color: #3366ff;"><em><strong><a style="color: #3366ff;" title="Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre" href="https://www.eldictamen.mx/2019/10/puebla/atendera-issstep-urgencias-en-puebla-durante-el-1ro-de-noviembre/" rel="bookmark">Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre</a></strong></em></span></h4>
<h4 class="entry-title td-module-title" style="text-align: center;"><span style="color: #3366ff;"><em><strong><a style="color: #3366ff;" title="Exitosa presentación de los daneses en Puebla" href="https://www.eldictamen.mx/2019/10/puebla/exitosa-presentacion-de-los-daneses-en-puebla/" rel="bookmark">Exitosa presentación de los daneses en Puebla</a></strong></em></span></h4>
<p>Del total de los casos de este año, mil 170 no han sido de gravedad, 129 personas reportaron signos de alarma y 32 son graves. Cuando el año pasado 97, 1 y cero casos respectivamente.</p>
<p>Además, este año ya se registraron 3 muertes por dengue, mientras que el año pasado no existió ninguna.</p>
<p>Ante esta situación, el gobierno federal recomendó a la población que acudan a los centros de salud más cercanos para que sean atendidos en caso de sentir los síntomas, como temperaturas altas o salpullido, pues lo más importante es no automedicarse y no ingerir ácido acetilsalicílico (aspirina) ya que complicaría la enfermedad.</p>
<p><strong>Síguenos en:</strong></p>
<p><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://twitter.com/ElDictamen"><strong>Twitter</strong></a></span></p>
<p><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.facebook.com/ElDictamen/?ref=bookmarks"><strong>Facebook</strong></a></span></p>
<p><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.instagram.com/eldictamen/?hl=es-la"><strong>Instagram</strong></a></span></p>
<p><strong><a href="https://www.eldictamen.mx/newsletters/"><span style="color: #3366ff;">Suscríbete a nuestras newsletters aquí</span></a></strong></p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F11%2Fpuebla%2Fcrecen-hasta-900-los-casos-de-dengue-en-puebla%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&title=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c42736462646f2169607275602138313124216d6e72216260726e722165642165646f66746421646f21517464636d6027636e65783c69757571723b2e2e7676762f646d65686275606c646f2f6c792e333130382e30302e717464636d602e62736462646f2c69607275602c3831312c6d6e722c6260726e722c65642c65646f6674642c646f2c717464636d602e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla %0A%0A https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg&description=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/&text=Crecen+hasta+900%25+los+casos+de+dengue+en+Puebla">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Dictamen"></span><meta itemprop="datePublished" content="2019-11-04T13:41:35+00:00"><meta itemprop="dateModified" content="2019-11-04T13:41:35-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Crecen hasta 900% los casos de dengue en Puebla"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="364"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5dc07f0c340f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5dc07f0c340f6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5dc07f0c340f6 = new tdBlock();
block_td_uid_30_5dc07f0c340f6.id = "td_uid_30_5dc07f0c340f6";
block_td_uid_30_5dc07f0c340f6.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5dc07f0c340f6_rand","td_column_number":3,"live_filter_cur_post_id":633152,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5dc07f0c340f6_rand","tdc_css_class_style":"td_uid_30_5dc07f0c340f6_rand_style"}';
block_td_uid_30_5dc07f0c340f6.td_column_number = "3";
block_td_uid_30_5dc07f0c340f6.block_type = "td_block_related_posts";
block_td_uid_30_5dc07f0c340f6.post_count = "12";
block_td_uid_30_5dc07f0c340f6.found_posts = "255";
block_td_uid_30_5dc07f0c340f6.header_color = "";
block_td_uid_30_5dc07f0c340f6.ajax_pagination_infinite_stop = "";
block_td_uid_30_5dc07f0c340f6.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_30_5dc07f0c340f6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5dc07f0c35cae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5dc07f0c340f6" href="#">Artículos relacionados</a><a id="td_uid_32_5dc07f0c35cb5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5dc07f0c340f6" href="#">Más del autor</a></h4><div id=td_uid_30_5dc07f0c340f6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/puebla/detienen-en-puebla-a-dos-personas-durante-primeras-horas-del-operativo-de-dia-de-muertos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Detienen en Puebla a dos personas durante primeras horas del operativo de Día de Muertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen en Puebla a dos personas durante primeras horas del operativo de Día de Muertos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/dete-pue-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/puebla/detienen-en-puebla-a-dos-personas-durante-primeras-horas-del-operativo-de-dia-de-muertos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Detienen en Puebla a dos personas durante primeras horas del operativo de Día de Muertos">Detienen en Puebla a dos personas durante primeras horas del operativo de Día de Muertos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/puebla/detienen-a-exempleada-de-tesoreria-en-puebla-por-robar-mas-de-200-mil-pesos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Detienen a exempleada de Tesorería en Puebla por robar más de 200 mil pesos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen a exempleada de Tesorería en Puebla por robar más de 200 mil pesos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/billetes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/puebla/detienen-a-exempleada-de-tesoreria-en-puebla-por-robar-mas-de-200-mil-pesos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Detienen a exempleada de Tesorería en Puebla por robar más de 200 mil pesos">Detienen a exempleada de Tesorería en Puebla por robar más de 200 mil pesos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/atendera-issstep-urgencias-en-puebla-durante-el-1ro-de-noviembre/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/isssteo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/atendera-issstep-urgencias-en-puebla-durante-el-1ro-de-noviembre/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre">Atenderá ISSSTEP urgencias en Puebla durante el 1ro de Noviembre</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/renuncia-comisionada-poblana-despues-de-ser-exhibida-humillando-a-sus-subalternos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Renuncia comisionada poblana después de ser exhibida humillando a sus subalternos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Renuncia comisionada poblana después de ser exhibida humillando a sus subalternos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/puebla-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/renuncia-comisionada-poblana-despues-de-ser-exhibida-humillando-a-sus-subalternos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Renuncia comisionada poblana después de ser exhibida humillando a sus subalternos">Renuncia comisionada poblana después de ser exhibida humillando a sus subalternos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/pobre-acomplejada-la-dura-critica-de-calderon-a-la-funcionaria-poblana-que-humilla-a-sus-empleados/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="&#8220;Pobre acomplejada&#8221;: la dura crítica de Calderon a la funcionaria poblana que humilla a sus empleados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Pobre acomplejada&#8221;: la dura crítica de Calderon a la funcionaria poblana que humilla a sus empleados" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/felipe-c-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/pobre-acomplejada-la-dura-critica-de-calderon-a-la-funcionaria-poblana-que-humilla-a-sus-empleados/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="&#8220;Pobre acomplejada&#8221;: la dura crítica de Calderon a la funcionaria poblana que humilla a sus empleados">&#8220;Pobre acomplejada&#8221;: la dura crítica de Calderon a la funcionaria poblana que humilla a sus empleados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/exhiben-a-la-comisionada-estatal-de-vivienda-de-puebla-humillando-a-sus-empleados/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Exhiben a la comisionada estatal de Vivienda de Puebla humillando a sus empleados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exhiben a la comisionada estatal de Vivienda de Puebla humillando a sus empleados" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/4785b6aa-captura-de-pantalla-2019-10-29-a-las-9.37.45-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/exhiben-a-la-comisionada-estatal-de-vivienda-de-puebla-humillando-a-sus-empleados/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Exhiben a la comisionada estatal de Vivienda de Puebla humillando a sus empleados">Exhiben a la comisionada estatal de Vivienda de Puebla humillando a sus empleados</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/exitosa-presentacion-de-los-daneses-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Exitosa presentación de los daneses en Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exitosa presentación de los daneses en Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Daneses1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/exitosa-presentacion-de-los-daneses-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Exitosa presentación de los daneses en Puebla">Exitosa presentación de los daneses en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/hombre-asesina-a-punaladas-a-su-esposa-frente-a-su-hija-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Hombre asesina a puñaladas a su esposa frente a su hija en Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre asesina a puñaladas a su esposa frente a su hija en Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/cuchillo_lleno_de_sangre_-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/hombre-asesina-a-punaladas-a-su-esposa-frente-a-su-hija-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Hombre asesina a puñaladas a su esposa frente a su hija en Puebla">Hombre asesina a puñaladas a su esposa frente a su hija en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/secretaria-de-desarrollo-rural-entrega-paquetes-tecnologicos-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Secretaría de Desarrollo Rural entrega paquetes tecnológicos en Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaría de Desarrollo Rural entrega paquetes tecnológicos en Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/SDR_2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/secretaria-de-desarrollo-rural-entrega-paquetes-tecnologicos-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Secretaría de Desarrollo Rural entrega paquetes tecnológicos en Puebla">Secretaría de Desarrollo Rural entrega paquetes tecnológicos en Puebla</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/lucas-cavallini-prepara-su-salida-del-puebla/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Lucas Cavallini prepara su salida del Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lucas Cavallini prepara su salida del Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/1562974267_525800_1562974402_noticia_normal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/lucas-cavallini-prepara-su-salida-del-puebla/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Lucas Cavallini prepara su salida del Puebla">Lucas Cavallini prepara su salida del Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/el-volcan-mas-pequeno-del-mundo-se-encuentra-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="El volcán más pequeño del mundo se encuentra en Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El volcán más pequeño del mundo se encuentra en Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Cuexcomate_Completo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/el-volcan-mas-pequeno-del-mundo-se-encuentra-en-puebla/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="El volcán más pequeño del mundo se encuentra en Puebla">El volcán más pequeño del mundo se encuentra en Puebla</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/puebla/puebla-la-quinta-ciudad-mas-cara-de-mexico/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Puebla, la quinta ciudad más cara de México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puebla, la quinta ciudad más cara de México" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Puebla-principal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/puebla/" class="td-post-category">Puebla</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/puebla/puebla-la-quinta-ciudad-mas-cara-de-mexico/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Puebla, la quinta ciudad más cara de México">Puebla, la quinta ciudad más cara de México</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5dc07f0c340f6" data-td_block_id="td_uid_30_5dc07f0c340f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5dc07f0c340f6" data-td_block_id="td_uid_30_5dc07f0c340f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5dc07f0c3a7b7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5dc07f0c3a7b7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5dc07f0c3a7b7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5dc07f0c3ab7d_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5dc07f0c3ab7d">
<style>
.td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5dc07f0c3ab7d_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5dc07f0c3ab7d_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5dc07f0c3ab7d = new tdBlock();
block_td_uid_34_5dc07f0c3ab7d.id = "td_uid_34_5dc07f0c3ab7d";
block_td_uid_34_5dc07f0c3ab7d.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5dc07f0c3ab7d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5dc07f0c3ab7d_rand","tdc_css_class_style":"td_uid_34_5dc07f0c3ab7d_rand_style"}';
block_td_uid_34_5dc07f0c3ab7d.td_column_number = "1";
block_td_uid_34_5dc07f0c3ab7d.block_type = "td_block_16";
block_td_uid_34_5dc07f0c3ab7d.post_count = "5";
block_td_uid_34_5dc07f0c3ab7d.found_posts = "8";
block_td_uid_34_5dc07f0c3ab7d.header_color = "#";
block_td_uid_34_5dc07f0c3ab7d.ajax_pagination_infinite_stop = "";
block_td_uid_34_5dc07f0c3ab7d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5dc07f0c3ab7d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5dc07f0c3ab7d class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/descendiente-de-hernan-cortes-visita-veracruz/" rel="bookmark" class="td-image-wrap" title="Descendiente de Hernán Cortés visita Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Descendiente de Hernán Cortés visita Veracruz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/cortes-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/descendiente-de-hernan-cortes-visita-veracruz/" rel="bookmark" title="Descendiente de Hernán Cortés visita Veracruz">Descendiente de Hernán Cortés visita Veracruz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T13:20:11+00:00">noviembre 2, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/encuentran-muertos-a-pescadores-desaparecidos-tras-frente-frio-8/" rel="bookmark" class="td-image-wrap" title="Encuentran muertos a pescadores desaparecidos tras Frente Frío 8"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Encuentran muertos a pescadores desaparecidos tras Frente Frío 8" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/Pescadores-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/encuentran-muertos-a-pescadores-desaparecidos-tras-frente-frio-8/" rel="bookmark" title="Encuentran muertos a pescadores desaparecidos tras Frente Frío 8">Encuentran muertos a pescadores desaparecidos tras Frente Frío 8</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T17:35:12+00:00">noviembre 3, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/la-escalofriante-lesion-que-conmociono-la-premier-league/" rel="bookmark" class="td-image-wrap" title="La escalofriante lesión que conmocionó la Premier League"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La escalofriante lesión que conmocionó la Premier League" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1sasd-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/la-escalofriante-lesion-que-conmociono-la-premier-league/" rel="bookmark" title="La escalofriante lesión que conmocionó la Premier League">La escalofriante lesión que conmocionó la Premier League</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T12:28:45+00:00">noviembre 3, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/el-epic-fail-de-andy-ruiz-en-la-pelea-del-canelo/" rel="bookmark" class="td-image-wrap" title="El epic fail de Andy Ruiz en la pelea del ‘Canelo’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El epic fail de Andy Ruiz en la pelea del ‘Canelo’" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1asdd-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/el-epic-fail-de-andy-ruiz-en-la-pelea-del-canelo/" rel="bookmark" title="El epic fail de Andy Ruiz en la pelea del ‘Canelo’">El epic fail de Andy Ruiz en la pelea del ‘Canelo’</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T09:56:50+00:00">noviembre 3, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2018/05/espectaculos/cada-cosa-que-se-rompa-en-tu-hogar-tiene-un-significado-especial-en-tu-vida-feng-shui/" rel="bookmark" class="td-image-wrap" title="Cada cosa que se rompa en tu hogar tiene un significado especial en tu vida: FENG SHUI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cada cosa que se rompa en tu hogar tiene un significado especial en tu vida: FENG SHUI" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2018/05/feng-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2018/05/espectaculos/cada-cosa-que-se-rompa-en-tu-hogar-tiene-un-significado-especial-en-tu-vida-feng-shui/" rel="bookmark" title="Cada cosa que se rompa en tu hogar tiene un significado especial en tu vida: FENG SHUI">Cada cosa que se rompa en tu hogar tiene un significado...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-09T16:07:19+00:00">mayo 9, 2018</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5dc07f0c3e4bc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5dc07f0c3e4bc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5dc07f0c3e4bc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5dc07f0c3e7ca_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5dc07f0c3e7ca"><script>var block_td_uid_36_5dc07f0c3e7ca = new tdBlock();
block_td_uid_36_5dc07f0c3e7ca.id = "td_uid_36_5dc07f0c3e7ca";
block_td_uid_36_5dc07f0c3e7ca.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5dc07f0c3e7ca_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5dc07f0c3e7ca_rand","tdc_css_class_style":"td_uid_36_5dc07f0c3e7ca_rand_style"}';
block_td_uid_36_5dc07f0c3e7ca.td_column_number = "1";
block_td_uid_36_5dc07f0c3e7ca.block_type = "td_block_16";
block_td_uid_36_5dc07f0c3e7ca.post_count = "5";
block_td_uid_36_5dc07f0c3e7ca.found_posts = "78632";
block_td_uid_36_5dc07f0c3e7ca.header_color = "#";
block_td_uid_36_5dc07f0c3e7ca.ajax_pagination_infinite_stop = "";
block_td_uid_36_5dc07f0c3e7ca.max_num_pages = "15727";
tdBlocksArray.push(block_td_uid_36_5dc07f0c3e7ca);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5dc07f0c3e7ca class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" rel="bookmark" class="td-image-wrap" title="Crecen hasta 900% los casos de dengue en Puebla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crecen hasta 900% los casos de dengue en Puebla" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/casos_dengue_puebla-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/puebla/crecen-hasta-900-los-casos-de-dengue-en-puebla/" rel="bookmark" title="Crecen hasta 900% los casos de dengue en Puebla">Crecen hasta 900% los casos de dengue en Puebla</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:41:35+00:00">noviembre 4, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/marcone-vuelve-a-cruz-azul/" rel="bookmark" class="td-image-wrap" title="¿Marcone vuelve a Cruz Azul?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Marcone vuelve a Cruz Azul?" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1asd-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/marcone-vuelve-a-cruz-azul/" rel="bookmark" title="¿Marcone vuelve a Cruz Azul?">¿Marcone vuelve a Cruz Azul?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:37:17+00:00">noviembre 4, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/carlos-vela-gana-el-premio-al-jugador-mas-valioso-de-la-mls/" rel="bookmark" class="td-image-wrap" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/VELA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/carlos-vela-gana-el-premio-al-jugador-mas-valioso-de-la-mls/" rel="bookmark" title="Carlos Vela gana el premio al Jugador Más Valioso de la MLS">Carlos Vela gana el premio al Jugador Más Valioso de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:35:35+00:00">noviembre 4, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/individuos-se-hacen-pasar-por-personal-de-cab-para-cometer-ilicitos/" rel="bookmark" class="td-image-wrap" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/CAB_trabajadores-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/veracruz/boca-ver/individuos-se-hacen-pasar-por-personal-de-cab-para-cometer-ilicitos/" rel="bookmark" title="Individuos se hacen pasar por personal de CAB para cometer ilícitos">Individuos se hacen pasar por personal de CAB para cometer ilícitos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:27:07+00:00">noviembre 4, 2019</time></span> </div>
</div>
</div>

</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/11/deportes/en-el-tri-el-gafete-de-capitan-me-queda-muy-grande-andres-guardado/" rel="bookmark" class="td-image-wrap" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/11/1guardado-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/11/deportes/en-el-tri-el-gafete-de-capitan-me-queda-muy-grande-andres-guardado/" rel="bookmark" title="“En el Tri, el gafete de capitán me queda muy grande”: Andrés Guardado">“En el Tri, el gafete de capitán me queda muy grande”:...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T13:26:41+00:00">noviembre 4, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5dc07f0c4f1a0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5dc07f0c4f1a0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5dc07f0c4f1a0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#214c40534a4455484f4661444d45484255404c444f0f4e5346"><span class="__cf_email__" data-cfemail="c6aba7b4ada3b2afa8a186a3aaa2afa5b2a7aba3a8e8a9b4a1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.eldictamen.mx/wp-content/uploads/2019/05/bg-Puebla.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'163289371',post:'633152',tz:'-6',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '633152' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


