<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>En la opinión de Buenos Días...</title>

<meta name="robots" content="index,follow">
<meta name="description" content="Desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex Presidentes! Miren, ahí tienen a Zedillo, le han dicho hasta pita morada, pero él jamás se ha detenido a hacer aclaraciones a lo puro “wey” ¡Para nada!" />
<link rel="canonical" href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="Guillermo Ingram" />
<meta name="dc.title" content="En la opinión de Buenos Días..." />
<meta name="dc.description" content="Desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex Presidentes! Miren, ahí tienen a Zedillo, le han dicho hasta pita morada, pero él jamás se ha detenido a hacer aclaraciones a lo puro “wey” ¡Para nada!" />
<meta name="dc.date.issued" content="2019-10-10" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" />
<meta property="og:title" content="En la opinión de Buenos Días..." />
<meta property="og:description" content="Desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="524" />
<meta property="og:image:type" content="image/png" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-10-10 21:49:43" />
<meta property="article:modified_time" content="2019-10-10 21:49:43" />
<meta property="article:section" content="Buenos Días" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" />
<meta property="twitter:title" content="En la opinión de Buenos Días..." />
<meta property="twitter:description" content="Desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex Presidentes! Miren, ahí tienen a Zedillo, le han dicho hasta pita morada, pero él jamás se ha detenido a hacer aclaraciones a lo puro “wey” ¡Para nada!" />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Noticias de Veracruz | El Dictamen","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"Opinión","@id":"https:\/\/www.eldictamen.mx\/category\/opinion\/"}},{"@type":"ListItem","position":"3","item":{"name":"Buenos Días","@id":"https:\/\/www.eldictamen.mx\/category\/opinion\/buenos-dias\/"}},{"@type":"ListItem","position":"4","item":{"name":"Opinión","@id":"https:\/\/www.eldictamen.mx\/category\/opinion\/"}},{"@type":"ListItem","position":"5","item":{"name":"En la opinión de Buenos Días...","@id":"https:\/\/www.eldictamen.mx\/2019\/10\/opinion\/buenos-dias\/en-la-opinion-de-buenos-dias-56\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/10\/opinion\/buenos-dias\/en-la-opinion-de-buenos-dias-56\/","url":"https:\/\/www.eldictamen.mx\/2019\/10\/opinion\/buenos-dias\/en-la-opinion-de-buenos-dias-56\/","name":"En la opinión de Buenos Días...","headline":"Desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/10\/opinion\/buenos-dias\/en-la-opinion-de-buenos-dias-56\/"},"datePublished":"2019-10-10T21:49:43+00:00","dateModified":"2019-10-10T21:49:43+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/10\/ZEDILLO.png","height":"524","width":"800"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/guillermoingram\/","name":"Guillermo Ingram"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/10\/opinion\/buenos-dias\/en-la-opinion-de-buenos-dias-56\/","name":"Dictamen Studio SA de CV"}}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-15');
	</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "buenos-dias";
			var googleAds_tags = "buenos-dias, noticias, opinion";
			var googleAds_device = "desktop";
			var googleAds_url = "en-la-opinion-de-buenos-dias-56";
			var googleAds_author = "guillermoingram";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=38c036e1785f98e2ca0d5e70bd7e4c58"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='80ba378903-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.eldictamen.mx/wp-content/plugins/jetpack-xx/css/jetpack.css?ver=7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=623577' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4c7f8f2473","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"4c7f8f2473","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/opinion/buenos-dias/",
                    "name": "Buenos Días"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/",
                    "name": "En la opinión de Buenos Días&#8230;"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-623577 single-format-standard en-la-opinion-de-buenos-dias-56 global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
jueves, octubre 10, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-601217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601217"><a href="https://www.eldictamen.mx/category/guerrero/">Guerrero</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d9ff74e536b9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d9ff74e536b9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d9ff74e536b9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d9ff74e54a7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d9ff74e54a7e"><script>var block_td_uid_2_5d9ff74e54a7e = new tdBlock();
block_td_uid_2_5d9ff74e54a7e.id = "td_uid_2_5d9ff74e54a7e";
block_td_uid_2_5d9ff74e54a7e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d9ff74e54a7e_rand","tdc_css_class":"td_uid_2_5d9ff74e54a7e_rand","tdc_css_class_style":"td_uid_2_5d9ff74e54a7e_rand_style"}';
block_td_uid_2_5d9ff74e54a7e.td_column_number = "3";
block_td_uid_2_5d9ff74e54a7e.block_type = "td_block_mega_menu";
block_td_uid_2_5d9ff74e54a7e.post_count = "4";
block_td_uid_2_5d9ff74e54a7e.found_posts = "16807";
block_td_uid_2_5d9ff74e54a7e.header_color = "";
block_td_uid_2_5d9ff74e54a7e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d9ff74e54a7e.max_num_pages = "4202";
tdBlocksArray.push(block_td_uid_2_5d9ff74e54a7e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d9ff74e54a7e" id="td_uid_3_5d9ff74e6bdfe" data-td_block_id="td_uid_2_5d9ff74e54a7e" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d9ff74e54a7e" id="td_uid_4_5d9ff74e6be4c" data-td_block_id="td_uid_2_5d9ff74e54a7e" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5d9ff74e54a7e" id="td_uid_5_5d9ff74e6be81" data-td_block_id="td_uid_2_5d9ff74e54a7e" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5d9ff74e54a7e" id="td_uid_6_5d9ff74e6beae" data-td_block_id="td_uid_2_5d9ff74e54a7e" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5d9ff74e54a7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/gobernador-defiende-a-secretario-de-salud-asegurando-que-reporteros-lo-atosigan/" rel="bookmark" class="td-image-wrap" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Ramos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/gobernador-defiende-a-secretario-de-salud-asegurando-que-reporteros-lo-atosigan/" rel="bookmark" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;">Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detinenen-a-empleado-de-gas-mabarak-que-intento-golpear-a-policias/" rel="bookmark" class="td-image-wrap" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Gas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detinenen-a-empleado-de-gas-mabarak-que-intento-golpear-a-policias/" rel="bookmark" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías">Detinenen a empleado de gas Mabarak que intentó golpear a policías</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/hombre-armado-somete-y-roba-a-empleados-del-oxxo/" rel="bookmark" class="td-image-wrap" title="Hombre armado somete y roba a empleados del OXXO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre armado somete y roba a empleados del OXXO" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Robo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/hombre-armado-somete-y-roba-a-empleados-del-oxxo/" rel="bookmark" title="Hombre armado somete y roba a empleados del OXXO">Hombre armado somete y roba a empleados del OXXO</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detiene-policia-ministerial-a-presunto-pederasta-en-ixhuacan-de-los-reyes/" rel="bookmark" class="td-image-wrap" title="Detiene Policía Ministerial a presunto pederasta en Ixhuacán de los Reyes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detiene Policía Ministerial a presunto pederasta en Ixhuacán de los Reyes" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Untitled-1-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detiene-policia-ministerial-a-presunto-pederasta-en-ixhuacan-de-los-reyes/" rel="bookmark" title="Detiene Policía Ministerial a presunto pederasta en Ixhuacán de los Reyes">Detiene Policía Ministerial a presunto pederasta en Ixhuacán de los Reyes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d9ff74e54a7e" data-td_block_id="td_uid_2_5d9ff74e54a7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d9ff74e54a7e" data-td_block_id="td_uid_2_5d9ff74e54a7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d9ff74e88b4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d9ff74e88b4a"><script>var block_td_uid_7_5d9ff74e88b4a = new tdBlock();
block_td_uid_7_5d9ff74e88b4a.id = "td_uid_7_5d9ff74e88b4a";
block_td_uid_7_5d9ff74e88b4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d9ff74e88b4a_rand","tdc_css_class":"td_uid_7_5d9ff74e88b4a_rand","tdc_css_class_style":"td_uid_7_5d9ff74e88b4a_rand_style"}';
block_td_uid_7_5d9ff74e88b4a.td_column_number = "3";
block_td_uid_7_5d9ff74e88b4a.block_type = "td_block_mega_menu";
block_td_uid_7_5d9ff74e88b4a.post_count = "4";
block_td_uid_7_5d9ff74e88b4a.found_posts = "17779";
block_td_uid_7_5d9ff74e88b4a.header_color = "";
block_td_uid_7_5d9ff74e88b4a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d9ff74e88b4a.max_num_pages = "4445";
tdBlocksArray.push(block_td_uid_7_5d9ff74e88b4a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d9ff74e88b4a" id="td_uid_8_5d9ff74e9e807" data-td_block_id="td_uid_7_5d9ff74e88b4a" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5d9ff74e88b4a" id="td_uid_9_5d9ff74e9e841" data-td_block_id="td_uid_7_5d9ff74e88b4a" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5d9ff74e88b4a" id="td_uid_10_5d9ff74e9e86b" data-td_block_id="td_uid_7_5d9ff74e88b4a" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5d9ff74e88b4a" id="td_uid_11_5d9ff74e9e892" data-td_block_id="td_uid_7_5d9ff74e88b4a" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5d9ff74e88b4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/suspenden-a-magistrado-tachado-de-corrupto-por-caso-santa-lucia/" rel="bookmark" class="td-image-wrap" title="Suspenden a magistrado tachado de corrupto por caso Santa Lucía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suspenden a magistrado tachado de corrupto por caso Santa Lucía" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Lucía-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/suspenden-a-magistrado-tachado-de-corrupto-por-caso-santa-lucia/" rel="bookmark" title="Suspenden a magistrado tachado de corrupto por caso Santa Lucía">Suspenden a magistrado tachado de corrupto por caso Santa Lucía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/zaldivar-lanza-bomba-a-calderon-recibio-presion-en-casos-abc-y-florence-cassez/" rel="bookmark" class="td-image-wrap" title="Zaldívar lanza &#8216;bomba&#8217; a Calderón: recibió presión en casos ABC y Florence Cassez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zaldívar lanza &#8216;bomba&#8217; a Calderón: recibió presión en casos ABC y Florence Cassez" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Zaldivar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/zaldivar-lanza-bomba-a-calderon-recibio-presion-en-casos-abc-y-florence-cassez/" rel="bookmark" title="Zaldívar lanza &#8216;bomba&#8217; a Calderón: recibió presión en casos ABC y Florence Cassez">Zaldívar lanza &#8216;bomba&#8217; a Calderón: recibió presión en casos ABC y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/ine-acredita-a-fernando-gonzalez-como-presidente-del-consejo-directivo-de-rsp/" rel="bookmark" class="td-image-wrap" title="INE acredita a Fernando González como Presidente del Consejo Directivo de RSP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INE acredita a Fernando González como Presidente del Consejo Directivo de RSP" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/RP-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/ine-acredita-a-fernando-gonzalez-como-presidente-del-consejo-directivo-de-rsp/" rel="bookmark" title="INE acredita a Fernando González como Presidente del Consejo Directivo de RSP">INE acredita a Fernando González como Presidente del Consejo Directivo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/aprueban-en-lo-general-ley-que-otorgara-a-amlo-el-salario-maximo/" rel="bookmark" class="td-image-wrap" title="Aprueban en lo general Ley que otorgará a AMLO el salario máximo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprueban en lo general Ley que otorgará a AMLO el salario máximo" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Ley-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/noticias/nacional/aprueban-en-lo-general-ley-que-otorgara-a-amlo-el-salario-maximo/" rel="bookmark" title="Aprueban en lo general Ley que otorgará a AMLO el salario máximo">Aprueban en lo general Ley que otorgará a AMLO el salario&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d9ff74e88b4a" data-td_block_id="td_uid_7_5d9ff74e88b4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d9ff74e88b4a" data-td_block_id="td_uid_7_5d9ff74e88b4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d9ff74eb9cfd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5d9ff74eb9cfd"><script>var block_td_uid_12_5d9ff74eb9cfd = new tdBlock();
block_td_uid_12_5d9ff74eb9cfd.id = "td_uid_12_5d9ff74eb9cfd";
block_td_uid_12_5d9ff74eb9cfd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d9ff74eb9cfd_rand","tdc_css_class":"td_uid_12_5d9ff74eb9cfd_rand","tdc_css_class_style":"td_uid_12_5d9ff74eb9cfd_rand_style"}';
block_td_uid_12_5d9ff74eb9cfd.td_column_number = "3";
block_td_uid_12_5d9ff74eb9cfd.block_type = "td_block_mega_menu";
block_td_uid_12_5d9ff74eb9cfd.post_count = "4";
block_td_uid_12_5d9ff74eb9cfd.found_posts = "10669";
block_td_uid_12_5d9ff74eb9cfd.header_color = "";
block_td_uid_12_5d9ff74eb9cfd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d9ff74eb9cfd.max_num_pages = "2668";
tdBlocksArray.push(block_td_uid_12_5d9ff74eb9cfd);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d9ff74eb9cfd" id="td_uid_13_5d9ff74ec7e7e" data-td_block_id="td_uid_12_5d9ff74eb9cfd" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5d9ff74eb9cfd" id="td_uid_14_5d9ff74ec7ec3" data-td_block_id="td_uid_12_5d9ff74eb9cfd" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5d9ff74eb9cfd" id="td_uid_15_5d9ff74ec7ef4" data-td_block_id="td_uid_12_5d9ff74eb9cfd" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5d9ff74eb9cfd" id="td_uid_16_5d9ff74ec7f20" data-td_block_id="td_uid_12_5d9ff74eb9cfd" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5d9ff74eb9cfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/espectaculos/paquita-la-del-barrio-en-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Paquita la del Barrio en terapia intensiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paquita la del Barrio en terapia intensiva" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/paquita-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/espectaculos/paquita-la-del-barrio-en-terapia-intensiva/" rel="bookmark" title="Paquita la del Barrio en terapia intensiva">Paquita la del Barrio en terapia intensiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/espectaculos/zuria-y-marymar-vega-recuerdan-a-su-padre-gonzalo-vega/" rel="bookmark" class="td-image-wrap" title="Zuria y Marymar Vega recuerdan a su padre Gonzalo Vega"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zuria y Marymar Vega recuerdan a su padre Gonzalo Vega" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/hermanas-vega-y-gonzalo-vega-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/espectaculos/zuria-y-marymar-vega-recuerdan-a-su-padre-gonzalo-vega/" rel="bookmark" title="Zuria y Marymar Vega recuerdan a su padre Gonzalo Vega">Zuria y Marymar Vega recuerdan a su padre Gonzalo Vega</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/espectaculos/fotografia-fue-recortada-habia-mas-artistas/" rel="bookmark" class="td-image-wrap" title="Fotografía fue recortada, había más artistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fotografía fue recortada, había más artistas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/foto-icónica-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/espectaculos/fotografia-fue-recortada-habia-mas-artistas/" rel="bookmark" title="Fotografía fue recortada, había más artistas">Fotografía fue recortada, había más artistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/espectaculos/un-personaje-dice-adios-de-una-familia-de-diez/" rel="bookmark" class="td-image-wrap" title="Un personaje dijo adiós a &#8216;Una familia de diez&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un personaje dijo adiós a &#8216;Una familia de diez&#8217;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/una-familia-de-diez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/espectaculos/un-personaje-dice-adios-de-una-familia-de-diez/" rel="bookmark" title="Un personaje dijo adiós a &#8216;Una familia de diez&#8217;">Un personaje dijo adiós a &#8216;Una familia de diez&#8217;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d9ff74eb9cfd" data-td_block_id="td_uid_12_5d9ff74eb9cfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d9ff74eb9cfd" data-td_block_id="td_uid_12_5d9ff74eb9cfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d9ff74ed5509_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5d9ff74ed5509"><script>var block_td_uid_17_5d9ff74ed5509 = new tdBlock();
block_td_uid_17_5d9ff74ed5509.id = "td_uid_17_5d9ff74ed5509";
block_td_uid_17_5d9ff74ed5509.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d9ff74ed5509_rand","tdc_css_class":"td_uid_17_5d9ff74ed5509_rand","tdc_css_class_style":"td_uid_17_5d9ff74ed5509_rand_style"}';
block_td_uid_17_5d9ff74ed5509.td_column_number = "3";
block_td_uid_17_5d9ff74ed5509.block_type = "td_block_mega_menu";
block_td_uid_17_5d9ff74ed5509.post_count = "4";
block_td_uid_17_5d9ff74ed5509.found_posts = "2423";
block_td_uid_17_5d9ff74ed5509.header_color = "";
block_td_uid_17_5d9ff74ed5509.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d9ff74ed5509.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_17_5d9ff74ed5509);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d9ff74ed5509" id="td_uid_18_5d9ff74ed98e7" data-td_block_id="td_uid_17_5d9ff74ed5509" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5d9ff74ed5509" id="td_uid_19_5d9ff74ed9930" data-td_block_id="td_uid_17_5d9ff74ed5509" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5d9ff74ed5509" id="td_uid_20_5d9ff74ed995f" data-td_block_id="td_uid_17_5d9ff74ed5509" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5d9ff74ed5509" id="td_uid_21_5d9ff74ed9988" data-td_block_id="td_uid_17_5d9ff74ed5509" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5d9ff74ed5509" id="td_uid_22_5d9ff74ed99af" data-td_block_id="td_uid_17_5d9ff74ed5509" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5d9ff74ed5509 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/sociales/festejos-veracruzanos/" rel="bookmark" class="td-image-wrap" title="Festejos Veracruzanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Festejos Veracruzanos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/SO_GALE08-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/sociales/festejos-veracruzanos/" rel="bookmark" title="Festejos Veracruzanos">Festejos Veracruzanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/sociales/presentan-la-familia-addams/" rel="bookmark" class="td-image-wrap" title="Presentan La Familia Addams"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentan La Familia Addams" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/SO_ADDAMS12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/sociales/presentan-la-familia-addams/" rel="bookmark" title="Presentan La Familia Addams">Presentan La Familia Addams</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/sociales/que-es-el-lash-lift-y-lash-tint/" rel="bookmark" class="td-image-wrap" title="QUE ES EL LASH LIFT Y LASH TINT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="QUE ES EL LASH LIFT Y LASH TINT" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ojo-random-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/" class="td-post-category">Sociales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/sociales/que-es-el-lash-lift-y-lash-tint/" rel="bookmark" title="QUE ES EL LASH LIFT Y LASH TINT">QUE ES EL LASH LIFT Y LASH TINT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/sociales/chochol-jarocho-115/" rel="bookmark" class="td-image-wrap" title="Chochol Jarocho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chochol Jarocho" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/SO9_CHOL13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/sociales/chochol-jarocho-115/" rel="bookmark" title="Chochol Jarocho">Chochol Jarocho</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d9ff74ed5509" data-td_block_id="td_uid_17_5d9ff74ed5509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5d9ff74ed5509" data-td_block_id="td_uid_17_5d9ff74ed5509"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d9ff74ee660c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5d9ff74ee660c"><script>var block_td_uid_23_5d9ff74ee660c = new tdBlock();
block_td_uid_23_5d9ff74ee660c.id = "td_uid_23_5d9ff74ee660c";
block_td_uid_23_5d9ff74ee660c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d9ff74ee660c_rand","tdc_css_class":"td_uid_23_5d9ff74ee660c_rand","tdc_css_class_style":"td_uid_23_5d9ff74ee660c_rand_style"}';
block_td_uid_23_5d9ff74ee660c.td_column_number = "3";
block_td_uid_23_5d9ff74ee660c.block_type = "td_block_mega_menu";
block_td_uid_23_5d9ff74ee660c.post_count = "4";
block_td_uid_23_5d9ff74ee660c.found_posts = "18321";
block_td_uid_23_5d9ff74ee660c.header_color = "";
block_td_uid_23_5d9ff74ee660c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d9ff74ee660c.max_num_pages = "4581";
tdBlocksArray.push(block_td_uid_23_5d9ff74ee660c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d9ff74ee660c" id="td_uid_24_5d9ff74f0aae0" data-td_block_id="td_uid_23_5d9ff74ee660c" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5d9ff74ee660c" id="td_uid_25_5d9ff74f0ab22" data-td_block_id="td_uid_23_5d9ff74ee660c" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5d9ff74ee660c" id="td_uid_26_5d9ff74f0ab52" data-td_block_id="td_uid_23_5d9ff74ee660c" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5d9ff74ee660c" id="td_uid_27_5d9ff74f0ab7d" data-td_block_id="td_uid_23_5d9ff74ee660c" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5d9ff74ee660c" id="td_uid_28_5d9ff74f0aba5" data-td_block_id="td_uid_23_5d9ff74ee660c" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5d9ff74ee660c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/deportes/victor-garces-apostara-por-un-plan-de-austeridad-en-cruz-azul/" rel="bookmark" class="td-image-wrap" title="Víctor Garcés apostará por un plan de austeridad en Cruz Azul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Víctor Garcés apostará por un plan de austeridad en Cruz Azul" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/1manuelamente-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/deportes/victor-garces-apostara-por-un-plan-de-austeridad-en-cruz-azul/" rel="bookmark" title="Víctor Garcés apostará por un plan de austeridad en Cruz Azul">Víctor Garcés apostará por un plan de austeridad en Cruz Azul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/deportes/canelo-se-olvida-del-ring-y-le-hace-a-la-cantada/" rel="bookmark" class="td-image-wrap" title="‘Canelo’ se olvida del ring y le hace a la ‘cantada’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="‘Canelo’ se olvida del ring y le hace a la ‘cantada’" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/1canelo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/deportes/canelo-se-olvida-del-ring-y-le-hace-a-la-cantada/" rel="bookmark" title="‘Canelo’ se olvida del ring y le hace a la ‘cantada’">‘Canelo’ se olvida del ring y le hace a la ‘cantada’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/deportes/mujeres-asisten-a-partido-de-futbol-en-iran-por-primera-vez-en-40-anos/" rel="bookmark" class="td-image-wrap" title="Mujeres asisten a partido de futbol en Irán por primera vez en 40 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mujeres asisten a partido de futbol en Irán por primera vez en 40 años" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/132-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/deportes/mujeres-asisten-a-partido-de-futbol-en-iran-por-primera-vez-en-40-anos/" rel="bookmark" title="Mujeres asisten a partido de futbol en Irán por primera vez en 40 años">Mujeres asisten a partido de futbol en Irán por primera vez&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/deportes/vienen-los-mejores-presentan-torneo-master-mft/" rel="bookmark" class="td-image-wrap" title="¡Vienen los mejores! Presentan Torneo Máster MFT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡Vienen los mejores! Presentan Torneo Máster MFT" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/1carlasd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/deporte-local/" class="td-post-category">Deportes Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/deportes/vienen-los-mejores-presentan-torneo-master-mft/" rel="bookmark" title="¡Vienen los mejores! Presentan Torneo Máster MFT">¡Vienen los mejores! Presentan Torneo Máster MFT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d9ff74ee660c" data-td_block_id="td_uid_23_5d9ff74ee660c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d9ff74ee660c" data-td_block_id="td_uid_23_5d9ff74ee660c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://www.eldictamen.mx/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Buenos Días" class="entry-crumb" href="https://www.eldictamen.mx/category/opinion/buenos-dias/">Buenos Días</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En la opinión de Buenos Días&#8230;</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-623577" class="post-623577 post type-post status-publish format-standard has-post-thumbnail category-buenos-dias category-opinion tag-buenos-dias tag-noticias tag-opinion" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">En la opinión de Buenos Días&#8230;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/guillermoingram/">Guillermo Ingram</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T21:49:43+00:00">octubre 10, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&title=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b09bd59994d59a859c9b9c36469bd59190d5b780909b9a86d5b136589486d3d6cdc7c6c5ced3979a918cc89d81818586cfdada828282db9099919c96819498909bdb988ddac7c5c4ccdac4c5da9a859c9b9c9a9bda9780909b9a86d8919c9486da909bd89994d89a859c9b9c9a9bd89190d89780909b9a86d8919c9486d8c0c3da">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6 %0A%0A https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png&description=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png" data-caption=""><img width="696" height="456" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-696x456.png" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-696x456.png 696w, https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-420x275.png 420w, https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-768x503.png 768w, https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-741x486.png 741w, https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-641x420.png 641w, https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ZEDILLO" /></a></div>
<p>LA VENTA DEL ALMA<br />
Miren, no es que los demás ex Presidentes no hayan vendido el alma ¡Claro de que la vendieron!, pues en política no entran a ejercerla las almas buenas e impolutas ¡Noooo! Lo deben hacer personas totalmente preparadas para ello. Pero, desafortunadamente la mayoría de los ex Presidentes no han sabido ser ¡Ni Presidentes, ni después ex Presidentes! Miren, ahí tienen a Zedillo, le han dicho hasta pita morada, pero él jamás se ha detenido a hacer aclaraciones a lo puro “wey” ¡Para nada!</p>
<p>Pero, volviendo a la “política” y sobre todo a la “polaca” mexicana, me permito mencionarles por enésima vez lo expresado por Henry Kissinger, cuando siendo Secretario de Estado (y estoy de acuerdo con él), cuando Richard Nixon fuera Presidente de los EUA, vino el señor Secretario de visita a México y no dio entrevistas a nadie, pero, al salir del área de pasajeros lo esperaba la prensa, pero los guaruras no permitieron acceso a nadie a Kissinger, entonces, Jacobo Zabludovsky que estaba del otro lado de la línea de guaruras en lo que el funcionario americano pasaba raudo y veloz le grito una pregunta: “¿Qué opina usted de la política mexicana?”. Kissinger, detuvo el paso un momento y con esa “sencillez franciscana” y “mansedumbre apostólica” que siempre lo caracterizó, con voz y cara de perdona vidas, le respondió a Jacobo: “¡Ah! ¿En México hay política?”. Esa fue toda la “conferencia de prensa”, en la que no se dijo nada, pero se dijo todo. Efectivamente, en México hay “polaca”, “grilla”, soterramiento, pero ¿Política en el estricto sentido de la palabra? ¡Absolutamente no! En principio, les puedo adelantar que esto sucede en función a que la mayoría de los mexicanos no poseen un nivel cultural aceptable y por tal, son fáciles de ser influenciados y dirigidos por cuestiones mediáticas del momento, pero, no porque tengan un gran conocimiento de causa.</p>
<p>GRANDES EJEMPLOS DE NO RESIGNARSE A NO SER: FOX Y CALDERÓN<br />
Grandes ejemplos de esta cuestión de la falta de cultura, la tenemos nada menos que en Fox y Calderón, los dos ex presidentes que tuvieron la oportunidad de oro, sobre todo Fox, de haber podido entrar en la historia con el pie derecho y pisando fuerte (como toooodos lo ahnelan, pero, todos terminan con la bajilla rota por despistados y transas). Y Fox, falto de consejo, él mismo empañó el espejo y siempre ha sentido que no ve claro, pero, Calderón está todavía peor. Y peor que el otro, pues como malos perdedores no admiten sus culpas y yerros, pero, por lo pronto, a Calderón, que hasta quiere formar su partido político propio, tuvo que recular como conferencista en el Tec. de Monterrey, precisamente por haber convertido al país en un inmenso cementerio clandestino. Y por haber presionado a la SCJN en la persona de uno de sus ministros cuando en ejercicio de la Presidencia, lo cual negó “categóricamente”, pero hoy, aquel ministro que presionó, actualmente es el Presidente de la Suprema Corte de Justicia de la Nación y hoy, más que categóricamente lo puso en su lugar.</p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5d9ff74f23ac7_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5d9ff74f23ac7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5d9ff74f23ac7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>FEAMENTE ENCUERARON Y SACARON AL BALCÓN A CALDERON<br />
Le dijo su precio y lo que valía y lo bajó de empleo y se dijo que lo presionó cuando los casos de la Guardería ABC y el de la francesa, Florence Cassez. En ambos casos, hubo los comentarios necesarios en su momento sobre la presión hecha por el entonces Presidente Calderón a la SCJN, pero, Calderón era el Presidente y en tal sentido se fue la Suprema Corte, no obstante el ahora Ministro Presidente de la Suprema Corte, Arturo Zaldívar no cambió en nada su dictamen.</p>
<p>¿VEN? NO SOLO VENDIÓ EL ALMA, TAMBIÉN LA DIGNIDAD…<br />
O sea, “haiga sido como haiga sido, a Calderón le volvieron a untar por la cara toda la suciedad que produjo cuando Presidente, pero, él se cree inocente. Pero no quiere reconocer que vendió el alma y además ¡La vendió muy mal! Ni eso supo hacer.</p>
<p>http://losbuenosdias.blogspot.com<br />
correo: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d0bcbfa3b2a5b5bebfa3b4b9b1a390b7bdb1b9bcfeb3bfbd">[email&#160;protected]</a></p>
<h2><strong>Las opiniones expresadas por los columnistas son independientes y no reflejan necesariamente el punto de vista de El Dictamen.</strong></h2>
</div>
<footer>
 
<div class="td-post-source-tags">
   </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F10%2Fopinion%2Fbuenos-dias%2Fen-la-opinion-de-buenos-dias-56%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&title=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a0229672b266728372e292e84f42967232267053222292834670384ea263461647f7574777c612528233e7a2f333337347d686830303069222b232e2433262a2229692a3f687577767e6876776828372e292e2829682532222928346a232e26346822296a2b266a28372e292e28296a23226a2532222928346a232e26346a727168">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6 %0A%0A https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png&description=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/&text=En+la+opini%C3%B3n+de+Buenos+D%C3%ADas%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/guillermoingram/">Guillermo Ingram</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guillermo Ingram"></span><meta itemprop="datePublished" content="2019-10-10T21:49:43+00:00"><meta itemprop="dateModified" content="2019-10-10T21:49:43-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="En la opinión de Buenos Días..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO.png"><meta itemprop="width" content="800"><meta itemprop="height" content="524"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5d9ff74f2458a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d9ff74f2458a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d9ff74f2458a = new tdBlock();
block_td_uid_30_5d9ff74f2458a.id = "td_uid_30_5d9ff74f2458a";
block_td_uid_30_5d9ff74f2458a.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d9ff74f2458a_rand","td_column_number":3,"live_filter_cur_post_id":623577,"live_filter_cur_post_author":"51","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d9ff74f2458a_rand","tdc_css_class_style":"td_uid_30_5d9ff74f2458a_rand_style"}';
block_td_uid_30_5d9ff74f2458a.td_column_number = "3";
block_td_uid_30_5d9ff74f2458a.block_type = "td_block_related_posts";
block_td_uid_30_5d9ff74f2458a.post_count = "12";
block_td_uid_30_5d9ff74f2458a.found_posts = "2959";
block_td_uid_30_5d9ff74f2458a.header_color = "";
block_td_uid_30_5d9ff74f2458a.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d9ff74f2458a.max_num_pages = "247";
tdBlocksArray.push(block_td_uid_30_5d9ff74f2458a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d9ff74f29825" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d9ff74f2458a" href="#">Artículos relacionados</a><a id="td_uid_32_5d9ff74f2982c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d9ff74f2458a" href="#">Más del autor</a></h4><div id=td_uid_30_5d9ff74f2458a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-35/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Lo que se dice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo que se dice" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ES_MAGISTRADOS_COLOR-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-35/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Lo que se dice">Lo que se dice</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/en-la-opinion-de-de-buena-fuente/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="En la opinión de: De Buena Fuente&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En la opinión de: De Buena Fuente&#8230;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ES_ARZOBISPO_COLOR-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/en-la-opinion-de-de-buena-fuente/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="En la opinión de: De Buena Fuente&#8230;">En la opinión de: De Buena Fuente&#8230;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/ahora-y-aqui/refineria-dos-bocas-en-tabasco/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Refinería Dos Bocas en Tabasco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Refinería Dos Bocas en Tabasco" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/dos-bocas-tabasco-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/ahora-y-aqui/" class="td-post-category">Ahora y Aquí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/ahora-y-aqui/refineria-dos-bocas-en-tabasco/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Refinería Dos Bocas en Tabasco">Refinería Dos Bocas en Tabasco</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/la-costumbre-del-poder-nieto-medina-mora-el-ocaso-de-la-verdad-juridica/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="La Costumbre del Poder: Nieto-Medina Mora: el ocaso de la verdad jurídica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Costumbre del Poder: Nieto-Medina Mora: el ocaso de la verdad jurídica" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Medina22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/la-costumbre-del-poder-nieto-medina-mora-el-ocaso-de-la-verdad-juridica/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="La Costumbre del Poder: Nieto-Medina Mora: el ocaso de la verdad jurídica">La Costumbre del Poder: Nieto-Medina Mora: el ocaso de la verdad jurídica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-34/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Lo que se dice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo que se dice" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/3-AMEXME-1-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-34/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Lo que se dice">Lo que se dice</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-55/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="En la opinión de Buenos Días&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En la opinión de Buenos Días&#8230;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ES_CONAGUA-LLUVIAS_COLOR-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/buenos-dias/" class="td-post-category">Buenos Días</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-55/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="En la opinión de Buenos Días&#8230;">En la opinión de Buenos Días&#8230;</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/los-buitres-alrededor-de-las-cenizas-de-jose-jose/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Los buitres alrededor de las cenizas de José José"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los buitres alrededor de las cenizas de José José" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Rinden-homenaje-a-Jose-Jose-en_884774-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/los-buitres-alrededor-de-las-cenizas-de-jose-jose/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Los buitres alrededor de las cenizas de José José">Los buitres alrededor de las cenizas de José José</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/ahora-y-aqui/inversores-europeos-emigran-a-eeuu/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Inversores europeos emigran a EEUU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inversores europeos emigran a EEUU" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/stock-exchange-1426331_1280-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/ahora-y-aqui/" class="td-post-category">Ahora y Aquí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/ahora-y-aqui/inversores-europeos-emigran-a-eeuu/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Inversores europeos emigran a EEUU">Inversores europeos emigran a EEUU</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/la-costumbre-del-poder-metrotexato-barato-o-importamos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="La Costumbre del Poder: Metrotexato: “barato, o importamos”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Costumbre del Poder: Metrotexato: “barato, o importamos”" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/image-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/la-costumbre-del-poder-metrotexato-barato-o-importamos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="La Costumbre del Poder: Metrotexato: “barato, o importamos”">La Costumbre del Poder: Metrotexato: “barato, o importamos”</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/esa-alma-buena/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="&#8220;Esa alma buena&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Esa alma buena&#8221;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/05/libertad-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/esa-alma-buena/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="&#8220;Esa alma buena&#8221;">&#8220;Esa alma buena&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/una-tras-otra-2/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Una tras otra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una tras otra" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/imss_hospital-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/una-tras-otra-2/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Una tras otra">Una tras otra</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-54/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="En la opinión de Buenos Días&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En la opinión de Buenos Días&#8230;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/CoDi-FOROtv-218x150.png" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/opinion/buenos-dias/" class="td-post-category">Buenos Días</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-54/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="En la opinión de Buenos Días&#8230;">En la opinión de Buenos Días&#8230;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d9ff74f2458a" data-td_block_id="td_uid_30_5d9ff74f2458a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d9ff74f2458a" data-td_block_id="td_uid_30_5d9ff74f2458a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5d9ff74f2e262_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5d9ff74f2e262_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5d9ff74f2e262_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5d9ff74f2e61f_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5d9ff74f2e61f">
<style>
.td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d9ff74f2e61f_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5d9ff74f2e61f_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5d9ff74f2e61f = new tdBlock();
block_td_uid_34_5d9ff74f2e61f.id = "td_uid_34_5d9ff74f2e61f";
block_td_uid_34_5d9ff74f2e61f.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5d9ff74f2e61f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5d9ff74f2e61f_rand","tdc_css_class_style":"td_uid_34_5d9ff74f2e61f_rand_style"}';
block_td_uid_34_5d9ff74f2e61f.td_column_number = "1";
block_td_uid_34_5d9ff74f2e61f.block_type = "td_block_16";
block_td_uid_34_5d9ff74f2e61f.post_count = "5";
block_td_uid_34_5d9ff74f2e61f.found_posts = "8";
block_td_uid_34_5d9ff74f2e61f.header_color = "#";
block_td_uid_34_5d9ff74f2e61f.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d9ff74f2e61f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5d9ff74f2e61f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5d9ff74f2e61f class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/deportes/se-arma-campal-en-canchas-de-fefuv/" rel="bookmark" class="td-image-wrap" title="Se arma campal en canchas de FEFUV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Se arma campal en canchas de FEFUV" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/1UV-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/deportes/se-arma-campal-en-canchas-de-fefuv/" rel="bookmark" title="Se arma campal en canchas de FEFUV">Se arma campal en canchas de FEFUV</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T16:14:07+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/espectaculos/veronica-castro-aparece-con-la-mujer-de-su-vida/" rel="bookmark" class="td-image-wrap" title="Verónica Castro aparece con la mujer de su vida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Verónica Castro aparece con la mujer de su vida" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/verónica-castro-aparece-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/espectaculos/veronica-castro-aparece-con-la-mujer-de-su-vida/" rel="bookmark" title="Verónica Castro aparece con la mujer de su vida">Verónica Castro aparece con la mujer de su vida</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-09T12:46:31+00:00">octubre 9, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/este-sabado-norte-por-paso-del-frente-frio-no-4/" rel="bookmark" class="td-image-wrap" title="Este sábado “norte” por paso del Frente Frío No. 4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Este sábado “norte” por paso del Frente Frío No. 4" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/norte_veracruz-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/este-sabado-norte-por-paso-del-frente-frio-no-4/" rel="bookmark" title="Este sábado “norte” por paso del Frente Frío No. 4">Este sábado “norte” por paso del Frente Frío No. 4</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T10:34:50+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/tabasco/estudiante-de-preparatoria-es-noqueado-por-golpe-en-la-cara-en-tabasco/" rel="bookmark" class="td-image-wrap" title="Estudiante de preparatoria es noqueado por golpe en la cara en Tabasco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estudiante de preparatoria es noqueado por golpe en la cara en Tabasco" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/EGi5FwtUcAAMymW-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/tabasco/estudiante-de-preparatoria-es-noqueado-por-golpe-en-la-cara-en-tabasco/" rel="bookmark" title="Estudiante de preparatoria es noqueado por golpe en la cara en Tabasco">Estudiante de preparatoria es noqueado por golpe en la cara en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T17:05:53+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/enfermeras-sufren-intoxicacion-por-realizar-quimioterapias-en-condiciones-indebidas/" rel="bookmark" class="td-image-wrap" title="Enfermeras sufren intoxicación por realizar quimioterapias en condiciones indebidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Enfermeras sufren intoxicación por realizar quimioterapias en condiciones indebidas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Enfermeras-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/enfermeras-sufren-intoxicacion-por-realizar-quimioterapias-en-condiciones-indebidas/" rel="bookmark" title="Enfermeras sufren intoxicación por realizar quimioterapias en condiciones indebidas">Enfermeras sufren intoxicación por realizar quimioterapias en condiciones indebidas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T14:55:40+00:00">octubre 8, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5d9ff74f32b62_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5d9ff74f32b62_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5d9ff74f32b62_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5d9ff74f32e6e_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d9ff74f32e6e"><script>var block_td_uid_36_5d9ff74f32e6e = new tdBlock();
block_td_uid_36_5d9ff74f32e6e.id = "td_uid_36_5d9ff74f32e6e";
block_td_uid_36_5d9ff74f32e6e.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d9ff74f32e6e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d9ff74f32e6e_rand","tdc_css_class_style":"td_uid_36_5d9ff74f32e6e_rand_style"}';
block_td_uid_36_5d9ff74f32e6e.td_column_number = "1";
block_td_uid_36_5d9ff74f32e6e.block_type = "td_block_16";
block_td_uid_36_5d9ff74f32e6e.post_count = "5";
block_td_uid_36_5d9ff74f32e6e.found_posts = "76524";
block_td_uid_36_5d9ff74f32e6e.header_color = "#";
block_td_uid_36_5d9ff74f32e6e.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d9ff74f32e6e.max_num_pages = "15305";
tdBlocksArray.push(block_td_uid_36_5d9ff74f32e6e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5d9ff74f32e6e class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-35/" rel="bookmark" class="td-image-wrap" title="Lo que se dice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lo que se dice" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ES_MAGISTRADOS_COLOR-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/lo-que-se-dice-35/" rel="bookmark" title="Lo que se dice">Lo que se dice</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T22:15:39+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/en-la-opinion-de-de-buena-fuente/" rel="bookmark" class="td-image-wrap" title="En la opinión de: De Buena Fuente&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="En la opinión de: De Buena Fuente&#8230;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ES_ARZOBISPO_COLOR-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/en-la-opinion-de-de-buena-fuente/" rel="bookmark" title="En la opinión de: De Buena Fuente&#8230;">En la opinión de: De Buena Fuente&#8230;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T22:11:34+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/gobernador-defiende-a-secretario-de-salud-asegurando-que-reporteros-lo-atosigan/" rel="bookmark" class="td-image-wrap" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Ramos-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/boca-ver/gobernador-defiende-a-secretario-de-salud-asegurando-que-reporteros-lo-atosigan/" rel="bookmark" title="Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;">Gobernador defiende a secretario de Salud asegurando que reporteros &#8216;lo atosigan&#8217;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T21:52:24+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" rel="bookmark" class="td-image-wrap" title="En la opinión de Buenos Días&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="En la opinión de Buenos Días&#8230;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/ZEDILLO-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/opinion/buenos-dias/en-la-opinion-de-buenos-dias-56/" rel="bookmark" title="En la opinión de Buenos Días&#8230;">En la opinión de Buenos Días&#8230;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T21:49:43+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detinenen-a-empleado-de-gas-mabarak-que-intento-golpear-a-policias/" rel="bookmark" class="td-image-wrap" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/10/Gas-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/10/veracruz/hechos/detinenen-a-empleado-de-gas-mabarak-que-intento-golpear-a-policias/" rel="bookmark" title="Detinenen a empleado de gas Mabarak que intentó golpear a policías">Detinenen a empleado de gas Mabarak que intentó golpear a policías</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-10T21:40:57+00:00">octubre 10, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5d9ff74f40f34_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5d9ff74f40f34_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5d9ff74f40f34_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#0964687b626c7d60676e496c656d606a7d68646c6727667b6e"><span class="__cf_email__" data-cfemail="553834273e30213c3b32153039313c36213438303b7b3a2732">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'163289371',post:'623577',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '623577' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


