<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Eliminan la condonación de impuestos a empresas grandes</title>

<meta name="robots" content="index,follow">
<meta name="description" content="Tras la iniciativa del presidente Andrés Manuel López Obrador, con 421 votos, el Pleno de la Cámara de Diputados aprobó la reforma al artículo 28 constitucional para eliminar la condonación del pago de impuestos a las grandes empresas." />
<meta name="keywords" content="Condonación de impuestos,Condonación de impuestos AMLO" />
<link rel="canonical" href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="El Dictamen" />
<meta name="dc.title" content="Eliminan la condonación de impuestos a empresas grandes" />
<meta name="dc.description" content="Tras la iniciativa del presidente Andrés Manuel López Obrador, con 421 votos, el Pleno de la Cámara de Diputados aprobó la reforma al artículo 28 constitucional para eliminar la condonación del pago de impuestos a las grandes empresas." />
<meta name="dc.date.issued" content="2019-09-24" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" />
<meta property="og:title" content="Eliminan la condonación de impuestos a empresas grandes" />
<meta property="og:description" content="Tras la iniciativa del presidente Andrés Manuel López Obrador, con 421 votos, el Pleno de la Cámara de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="619" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-09-24 21:35:38" />
<meta property="article:modified_time" content="2019-09-24 21:35:38" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="Condonación de impuestos" />
<meta property="article:tag" content="Condonación de impuestos AMLO" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" />
<meta property="twitter:title" content="Eliminan la condonación de impuestos a empresas grandes" />
<meta property="twitter:description" content="Tras la iniciativa del presidente Andrés Manuel López Obrador, con 421 votos, el Pleno de la Cámara de Diputados aprobó la reforma al artículo 28 constitucional para eliminar la condonación del pago de impuestos a las grandes empresas." />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Noticias de Veracruz | El Dictamen","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"Noticias","@id":"https:\/\/www.eldictamen.mx\/category\/noticias\/"}},{"@type":"ListItem","position":"3","item":{"name":"Nacional","@id":"https:\/\/www.eldictamen.mx\/category\/noticias\/nacional\/"}},{"@type":"ListItem","position":"4","item":{"name":"Noticias","@id":"https:\/\/www.eldictamen.mx\/category\/noticias\/"}},{"@type":"ListItem","position":"5","item":{"name":"Eliminan la condonación de impuestos a empresas grandes","@id":"https:\/\/www.eldictamen.mx\/2019\/09\/noticias\/nacional\/eliminan-la-condonacion-de-impuestos-a-empresas-grandes\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/09\/noticias\/nacional\/eliminan-la-condonacion-de-impuestos-a-empresas-grandes\/","url":"https:\/\/www.eldictamen.mx\/2019\/09\/noticias\/nacional\/eliminan-la-condonacion-de-impuestos-a-empresas-grandes\/","name":"Eliminan la condonación de impuestos a empresas grandes","headline":"Tras la iniciativa del presidente Andrés Manuel López Obrador, con 421 votos, el Pleno de la Cámara de","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/09\/noticias\/nacional\/eliminan-la-condonacion-de-impuestos-a-empresas-grandes\/"},"datePublished":"2019-09-24T21:35:38+00:00","dateModified":"2019-09-24T21:35:38+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/09\/Impuestos.jpg","height":"619","width":"1070"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/el-dictamen\/","name":"El Dictamen"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/09\/noticias\/nacional\/eliminan-la-condonacion-de-impuestos-a-empresas-grandes\/","name":"Dictamen Studio SA de CV"},"keywords":"Condonación de impuestos,Condonación de impuestos AMLO"}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-15');
	</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "nacional";
			var googleAds_tags = "amlo, impuestos, nacional, noticias, pleno-de-la-camara-de-diputados, sat";
			var googleAds_device = "desktop";
			var googleAds_url = "eliminan-la-condonacion-de-impuestos-a-e";
			var googleAds_author = "el-dictamen";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=38c036e1785f98e2ca0d5e70bd7e4c58"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='80ba378903-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.eldictamen.mx/wp-content/plugins/jetpack-xx/css/jetpack.css?ver=7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=616705' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e781fd8aff","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"e781fd8aff","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/noticias/nacional/",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/",
                    "name": "Eliminan la condonación de impuestos a empresas grandes"                                
                }
            }    
        ]
    }
</script>


<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-616705 single-format-standard eliminan-la-condonacion-de-impuestos-a-empresas-grandes global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
martes, septiembre 24, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-601217" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-601217"><a href="https://www.eldictamen.mx/category/guerrero/">Guerrero</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8ad2879c3f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d8ad2879c3f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d8ad2879c3f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8ad2879d3d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d8ad2879d3d3"><script>var block_td_uid_2_5d8ad2879d3d3 = new tdBlock();
block_td_uid_2_5d8ad2879d3d3.id = "td_uid_2_5d8ad2879d3d3";
block_td_uid_2_5d8ad2879d3d3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8ad2879d3d3_rand","tdc_css_class":"td_uid_2_5d8ad2879d3d3_rand","tdc_css_class_style":"td_uid_2_5d8ad2879d3d3_rand_style"}';
block_td_uid_2_5d8ad2879d3d3.td_column_number = "3";
block_td_uid_2_5d8ad2879d3d3.block_type = "td_block_mega_menu";
block_td_uid_2_5d8ad2879d3d3.post_count = "4";
block_td_uid_2_5d8ad2879d3d3.found_posts = "16451";
block_td_uid_2_5d8ad2879d3d3.header_color = "";
block_td_uid_2_5d8ad2879d3d3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8ad2879d3d3.max_num_pages = "4113";
tdBlocksArray.push(block_td_uid_2_5d8ad2879d3d3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d8ad2879d3d3" id="td_uid_3_5d8ad287b229d" data-td_block_id="td_uid_2_5d8ad2879d3d3" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d8ad2879d3d3" id="td_uid_4_5d8ad287b22ec" data-td_block_id="td_uid_2_5d8ad2879d3d3" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5d8ad2879d3d3" id="td_uid_5_5d8ad287b231c" data-td_block_id="td_uid_2_5d8ad2879d3d3" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5d8ad2879d3d3" id="td_uid_6_5d8ad287b2345" data-td_block_id="td_uid_2_5d8ad2879d3d3" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5d8ad2879d3d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/veracruz/hechos/hombre-se-enfrenta-a-balazos-con-la-policia/" rel="bookmark" class="td-image-wrap" title="Hombre se enfrenta a balazos con la Policía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre se enfrenta a balazos con la Policía" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Loco-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/veracruz/hechos/hombre-se-enfrenta-a-balazos-con-la-policia/" rel="bookmark" title="Hombre se enfrenta a balazos con la Policía">Hombre se enfrenta a balazos con la Policía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/veracruz/estatal/arranca-campana-rescatando-los-valores-en-escuelas-de-cosoleacaque/" rel="bookmark" class="td-image-wrap" title="Arranca campaña ‘Rescatando los Valores’ en escuelas de Cosoleacaque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arranca campaña ‘Rescatando los Valores’ en escuelas de Cosoleacaque" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Coso-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/estatal/" class="td-post-category">Estatal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/veracruz/estatal/arranca-campana-rescatando-los-valores-en-escuelas-de-cosoleacaque/" rel="bookmark" title="Arranca campaña ‘Rescatando los Valores’ en escuelas de Cosoleacaque">Arranca campaña ‘Rescatando los Valores’ en escuelas de Cosoleacaque</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/veracruz/estatal/delia-gonzalez-aspirante-al-orfis-si-es-veracruzana/" rel="bookmark" class="td-image-wrap" title="Delia González, aspirante al ORFIS, sí es veracruzana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delia González, aspirante al ORFIS, sí es veracruzana" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/16e03ce1-17f2-470c-b0e6-285ca9d29b9d-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/estatal/" class="td-post-category">Estatal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/veracruz/estatal/delia-gonzalez-aspirante-al-orfis-si-es-veracruzana/" rel="bookmark" title="Delia González, aspirante al ORFIS, sí es veracruzana">Delia González, aspirante al ORFIS, sí es veracruzana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/veracruz/hechos/hombre-se-tropieza-y-muere-en-plena-via-publica/" rel="bookmark" class="td-image-wrap" title="Hombre se tropieza y muere en plena vía pública"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hombre se tropieza y muere en plena vía pública" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Fallecido-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/veracruz/hechos/hombre-se-tropieza-y-muere-en-plena-via-publica/" rel="bookmark" title="Hombre se tropieza y muere en plena vía pública">Hombre se tropieza y muere en plena vía pública</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8ad2879d3d3" data-td_block_id="td_uid_2_5d8ad2879d3d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d8ad2879d3d3" data-td_block_id="td_uid_2_5d8ad2879d3d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d8ad287cbfdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d8ad287cbfdb"><script>var block_td_uid_7_5d8ad287cbfdb = new tdBlock();
block_td_uid_7_5d8ad287cbfdb.id = "td_uid_7_5d8ad287cbfdb";
block_td_uid_7_5d8ad287cbfdb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d8ad287cbfdb_rand","tdc_css_class":"td_uid_7_5d8ad287cbfdb_rand","tdc_css_class_style":"td_uid_7_5d8ad287cbfdb_rand_style"}';
block_td_uid_7_5d8ad287cbfdb.td_column_number = "3";
block_td_uid_7_5d8ad287cbfdb.block_type = "td_block_mega_menu";
block_td_uid_7_5d8ad287cbfdb.post_count = "4";
block_td_uid_7_5d8ad287cbfdb.found_posts = "17563";
block_td_uid_7_5d8ad287cbfdb.header_color = "";
block_td_uid_7_5d8ad287cbfdb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8ad287cbfdb.max_num_pages = "4391";
tdBlocksArray.push(block_td_uid_7_5d8ad287cbfdb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d8ad287cbfdb" id="td_uid_8_5d8ad287dfe07" data-td_block_id="td_uid_7_5d8ad287cbfdb" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5d8ad287cbfdb" id="td_uid_9_5d8ad287dfe42" data-td_block_id="td_uid_7_5d8ad287cbfdb" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5d8ad287cbfdb" id="td_uid_10_5d8ad287dfe6b" data-td_block_id="td_uid_7_5d8ad287cbfdb" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5d8ad287cbfdb" id="td_uid_11_5d8ad287dfe90" data-td_block_id="td_uid_7_5d8ad287cbfdb" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5d8ad287cbfdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" rel="bookmark" class="td-image-wrap" title="Eliminan la condonación de impuestos a empresas grandes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eliminan la condonación de impuestos a empresas grandes" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" rel="bookmark" title="Eliminan la condonación de impuestos a empresas grandes">Eliminan la condonación de impuestos a empresas grandes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/" rel="bookmark" class="td-image-wrap" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/images-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/" rel="bookmark" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;">Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/" rel="bookmark" class="td-image-wrap" title="Detienen proceso contra Juan Collado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen proceso contra Juan Collado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/8125952-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/" rel="bookmark" title="Detienen proceso contra Juan Collado">Detienen proceso contra Juan Collado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/francia-podria-enfrentar-escasez-de-semen-debido-a-ley/" rel="bookmark" class="td-image-wrap" title="Francia podría enfrentar escasez de semen debido a ley"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francia podría enfrentar escasez de semen debido a ley" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Sin-título-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/francia-podria-enfrentar-escasez-de-semen-debido-a-ley/" rel="bookmark" title="Francia podría enfrentar escasez de semen debido a ley">Francia podría enfrentar escasez de semen debido a ley</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d8ad287cbfdb" data-td_block_id="td_uid_7_5d8ad287cbfdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d8ad287cbfdb" data-td_block_id="td_uid_7_5d8ad287cbfdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d8ad2880547a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5d8ad2880547a"><script>var block_td_uid_12_5d8ad2880547a = new tdBlock();
block_td_uid_12_5d8ad2880547a.id = "td_uid_12_5d8ad2880547a";
block_td_uid_12_5d8ad2880547a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d8ad2880547a_rand","tdc_css_class":"td_uid_12_5d8ad2880547a_rand","tdc_css_class_style":"td_uid_12_5d8ad2880547a_rand_style"}';
block_td_uid_12_5d8ad2880547a.td_column_number = "3";
block_td_uid_12_5d8ad2880547a.block_type = "td_block_mega_menu";
block_td_uid_12_5d8ad2880547a.post_count = "4";
block_td_uid_12_5d8ad2880547a.found_posts = "10460";
block_td_uid_12_5d8ad2880547a.header_color = "";
block_td_uid_12_5d8ad2880547a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d8ad2880547a.max_num_pages = "2615";
tdBlocksArray.push(block_td_uid_12_5d8ad2880547a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d8ad2880547a" id="td_uid_13_5d8ad28812580" data-td_block_id="td_uid_12_5d8ad2880547a" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5d8ad2880547a" id="td_uid_14_5d8ad288125c6" data-td_block_id="td_uid_12_5d8ad2880547a" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5d8ad2880547a" id="td_uid_15_5d8ad288125f9" data-td_block_id="td_uid_12_5d8ad2880547a" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5d8ad2880547a" id="td_uid_16_5d8ad28812624" data-td_block_id="td_uid_12_5d8ad2880547a" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5d8ad2880547a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/daniel-bisogno-desmiente-que-se-vaya-de-ventaneando/" rel="bookmark" class="td-image-wrap" title="Daniel Bisogno desmiente que se vaya de Ventaneando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniel Bisogno desmiente que se vaya de Ventaneando" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/daniel-bisogno-ventaneando-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/daniel-bisogno-desmiente-que-se-vaya-de-ventaneando/" rel="bookmark" title="Daniel Bisogno desmiente que se vaya de Ventaneando">Daniel Bisogno desmiente que se vaya de Ventaneando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/yadhira-carrillo-no-tiene-dinero-para-alimentar-a-50-perritos-de-la-calle/" rel="bookmark" class="td-image-wrap" title="Yadhira Carrillo no tiene dinero para alimentar a sus perros de la calle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Yadhira Carrillo no tiene dinero para alimentar a sus perros de la calle" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/yadhira-carrillo-perritos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/yadhira-carrillo-no-tiene-dinero-para-alimentar-a-50-perritos-de-la-calle/" rel="bookmark" title="Yadhira Carrillo no tiene dinero para alimentar a sus perros de la calle">Yadhira Carrillo no tiene dinero para alimentar a sus perros de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/jose-eduardo-derbez-termino-con-su-novia-porque-la-descubrio-con-otra-mujer/" rel="bookmark" class="td-image-wrap" title="José Eduardo Derbez terminó con su novia porque la descubrió con otra mujer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José Eduardo Derbez terminó con su novia porque la descubrió con otra mujer" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/josé-eduardo-derbez-y-bárbara-escalante-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/jose-eduardo-derbez-termino-con-su-novia-porque-la-descubrio-con-otra-mujer/" rel="bookmark" title="José Eduardo Derbez terminó con su novia porque la descubrió con otra mujer">José Eduardo Derbez terminó con su novia porque la descubrió con&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/trending/el-misterio-de-la-nave-espacial-captada-por-google-maps/" rel="bookmark" class="td-image-wrap" title="El misterio de la nave espacial captada por Google Maps"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El misterio de la nave espacial captada por Google Maps" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/ufo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/trending/el-misterio-de-la-nave-espacial-captada-por-google-maps/" rel="bookmark" title="El misterio de la nave espacial captada por Google Maps">El misterio de la nave espacial captada por Google Maps</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d8ad2880547a" data-td_block_id="td_uid_12_5d8ad2880547a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d8ad2880547a" data-td_block_id="td_uid_12_5d8ad2880547a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d8ad2881fc89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5d8ad2881fc89"><script>var block_td_uid_17_5d8ad2881fc89 = new tdBlock();
block_td_uid_17_5d8ad2881fc89.id = "td_uid_17_5d8ad2881fc89";
block_td_uid_17_5d8ad2881fc89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d8ad2881fc89_rand","tdc_css_class":"td_uid_17_5d8ad2881fc89_rand","tdc_css_class_style":"td_uid_17_5d8ad2881fc89_rand_style"}';
block_td_uid_17_5d8ad2881fc89.td_column_number = "3";
block_td_uid_17_5d8ad2881fc89.block_type = "td_block_mega_menu";
block_td_uid_17_5d8ad2881fc89.post_count = "4";
block_td_uid_17_5d8ad2881fc89.found_posts = "2357";
block_td_uid_17_5d8ad2881fc89.header_color = "";
block_td_uid_17_5d8ad2881fc89.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d8ad2881fc89.max_num_pages = "590";
tdBlocksArray.push(block_td_uid_17_5d8ad2881fc89);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d8ad2881fc89" id="td_uid_18_5d8ad288241e6" data-td_block_id="td_uid_17_5d8ad2881fc89" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5d8ad2881fc89" id="td_uid_19_5d8ad2882422f" data-td_block_id="td_uid_17_5d8ad2881fc89" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5d8ad2881fc89" id="td_uid_20_5d8ad28824269" data-td_block_id="td_uid_17_5d8ad2881fc89" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5d8ad2881fc89" id="td_uid_21_5d8ad28824298" data-td_block_id="td_uid_17_5d8ad2881fc89" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5d8ad2881fc89" id="td_uid_22_5d8ad288242c3" data-td_block_id="td_uid_17_5d8ad2881fc89" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5d8ad2881fc89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/sociales/destellos-sociales/" rel="bookmark" class="td-image-wrap" title="Destellos Sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destellos Sociales" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/SO_DESTELLOS15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/sociales/destellos-sociales/" rel="bookmark" title="Destellos Sociales">Destellos Sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/sociales/viviendo-veracruz-56/" rel="bookmark" class="td-image-wrap" title="Viviendo Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viviendo Veracruz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/SO24_VIVE03-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/sociales/viviendo-veracruz-56/" rel="bookmark" title="Viviendo Veracruz">Viviendo Veracruz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/sociales/concierto-mexicano/" rel="bookmark" class="td-image-wrap" title="Concierto mexicano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concierto mexicano" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/SO_MEX01-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/sociales/concierto-mexicano/" rel="bookmark" title="Concierto mexicano">Concierto mexicano</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/sociales/lunch-saludable-para-ninos-24/" rel="bookmark" class="td-image-wrap" title="Lunch saludable para niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lunch saludable para niños" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/SO_SABRINA01-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/" class="td-post-category">Sociales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/sociales/lunch-saludable-para-ninos-24/" rel="bookmark" title="Lunch saludable para niños">Lunch saludable para niños</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d8ad2881fc89" data-td_block_id="td_uid_17_5d8ad2881fc89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5d8ad2881fc89" data-td_block_id="td_uid_17_5d8ad2881fc89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d8ad28830a9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5d8ad28830a9a"><script>var block_td_uid_23_5d8ad28830a9a = new tdBlock();
block_td_uid_23_5d8ad28830a9a.id = "td_uid_23_5d8ad28830a9a";
block_td_uid_23_5d8ad28830a9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d8ad28830a9a_rand","tdc_css_class":"td_uid_23_5d8ad28830a9a_rand","tdc_css_class_style":"td_uid_23_5d8ad28830a9a_rand_style"}';
block_td_uid_23_5d8ad28830a9a.td_column_number = "3";
block_td_uid_23_5d8ad28830a9a.block_type = "td_block_mega_menu";
block_td_uid_23_5d8ad28830a9a.post_count = "4";
block_td_uid_23_5d8ad28830a9a.found_posts = "17900";
block_td_uid_23_5d8ad28830a9a.header_color = "";
block_td_uid_23_5d8ad28830a9a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d8ad28830a9a.max_num_pages = "4475";
tdBlocksArray.push(block_td_uid_23_5d8ad28830a9a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d8ad28830a9a" id="td_uid_24_5d8ad28848640" data-td_block_id="td_uid_23_5d8ad28830a9a" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5d8ad28830a9a" id="td_uid_25_5d8ad28848688" data-td_block_id="td_uid_23_5d8ad28830a9a" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5d8ad28830a9a" id="td_uid_26_5d8ad288486bc" data-td_block_id="td_uid_23_5d8ad28830a9a" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5d8ad28830a9a" id="td_uid_27_5d8ad288486ea" data-td_block_id="td_uid_23_5d8ad28830a9a" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5d8ad28830a9a" id="td_uid_28_5d8ad28848716" data-td_block_id="td_uid_23_5d8ad28830a9a" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5d8ad28830a9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/faitelson-y-canelo-protagonizan-picante-pelea-en-redes-sociales/" rel="bookmark" class="td-image-wrap" title="Faitelson y ‘Canelo’ protagonizan ‘picante’ pelea en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faitelson y ‘Canelo’ protagonizan ‘picante’ pelea en redes sociales" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/1caneloasdasd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/faitelson-y-canelo-protagonizan-picante-pelea-en-redes-sociales/" rel="bookmark" title="Faitelson y ‘Canelo’ protagonizan ‘picante’ pelea en redes sociales">Faitelson y ‘Canelo’ protagonizan ‘picante’ pelea en redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/cachorro-montes-revive-y-se-aparece-en-redes-sociales/" rel="bookmark" class="td-image-wrap" title="&#8216;Cachorro&#8217; Montes &#8216;revive&#8217; y se aparece en redes sociales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Cachorro&#8217; Montes &#8216;revive&#8217; y se aparece en redes sociales" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/1cesar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/cachorro-montes-revive-y-se-aparece-en-redes-sociales/" rel="bookmark" title="&#8216;Cachorro&#8217; Montes &#8216;revive&#8217; y se aparece en redes sociales">&#8216;Cachorro&#8217; Montes &#8216;revive&#8217; y se aparece en redes sociales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/boxeador-se-hace-pasar-por-su-primo-y-muere-arriba-del-ring/" rel="bookmark" class="td-image-wrap" title="Boxeador se hace pasar por su primo y muere arriba del ring"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boxeador se hace pasar por su primo y muere arriba del ring" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/1faileasd-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/boxeador-se-hace-pasar-por-su-primo-y-muere-arriba-del-ring/" rel="bookmark" title="Boxeador se hace pasar por su primo y muere arriba del ring">Boxeador se hace pasar por su primo y muere arriba del&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/canelo-alvarez-revienta-a-david-faitelson-por-llamarlo-miedoso/" rel="bookmark" class="td-image-wrap" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/1failtenso-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/canelo-alvarez-revienta-a-david-faitelson-por-llamarlo-miedoso/" rel="bookmark" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso">&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d8ad28830a9a" data-td_block_id="td_uid_23_5d8ad28830a9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d8ad28830a9a" data-td_block_id="td_uid_23_5d8ad28830a9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.eldictamen.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eliminan la condonación de impuestos a empresas grandes</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-616705" class="post-616705 post type-post status-publish format-standard has-post-thumbnail category-nacional category-noticias tag-amlo tag-impuestos tag-nacional tag-noticias tag-pleno-de-la-camara-de-diputados tag-sat" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Eliminan la condonación de impuestos a empresas grandes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:35:38+00:00">septiembre 24, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&title=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6be97929692959a95db979adb9894959f94959a9892384895db9f9edb92968b8e9e888f9488db9adb9e968b899e889a88db9c899a959f9e88dd99949f82c6938f8f8b88c1d4d48c8c8cd59e979f92988f9a969e95d59683d4c9cbcac2d4cbc2d495948f9298929a88d4959a989294959a97d49e97929692959a95d6979ad69894959f94959a98929495d69f9ed692968b8e9e888f9488d69ad69e968b899e889a88d69c899a959f9e88d4">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes %0A%0A https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg&description=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg" data-caption="Foto: Twitter"><img width="696" height="403" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-696x403.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-726x420.jpg 726w, https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg 1070w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Impuestos" /></a><figcaption class="wp-caption-text">Foto: Twitter</figcaption></figure></div>
<p>Tras la <strong>iniciativa</strong> del presidente<strong> Andrés Manuel López Obrador</strong>, con <strong>421 votos</strong>, el <strong>Pleno de la Cámara de Diputados aprobó</strong> la <strong>reforma al artículo 28 constitucional</strong> para eliminar la <strong>condonación</strong> del <strong>pago de impuestos</strong> a las<strong> grandes empresas.</strong></p>
<p>Con la mayoría calificada y aprobada, el proyecto de decreto será turnado al Senado de la República.</p>
<p>Y es que desde hace 10 años se había perdonado el pago por más de 400 mil millones de pesos.</p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5d8ad2885ffd3_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5d8ad2885ffd3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5d8ad2885ffd3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AlMomento?src=hash&amp;ref_src=twsrc%5Etfw">#AlMomento</a> 421 votos a favor, 0 en contra y 25 abstenciones. Avalan, en lo general y particular, el dictamen que reforma el artículo 28 de la Constitución, sobre condonación de impuestos. Se turnó al <a href="https://twitter.com/senadomexicano?ref_src=twsrc%5Etfw">@senadomexicano</a> para sus efectos constitucionales. <a href="https://t.co/YKOPDUAfOW">https://t.co/YKOPDUAfOW</a></p>
<p>&mdash; Cámara de Diputados (@Mx_Diputados) <a href="https://twitter.com/Mx_Diputados/status/1176628657806368768?ref_src=twsrc%5Etfw">September 24, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h5 class="entry-title td-module-title" style="text-align: center;"><em><strong><a title="Descarta Senado uso de la fuerza contra la CNTE por plantón" href="https://www.eldictamen.mx/2019/09/noticias/nacional/descarta-senado-uso-de-la-fuerza-contra-la-cnte-por-planton/" rel="bookmark">Descarta Senado uso de la fuerza contra la CNTE por plantón</a></strong></em></h5>
<h5 class="entry-title td-module-title" style="text-align: center;"><em><strong><a title="Sheinbaum propone crear un Banco de ADN delictivo" href="https://www.eldictamen.mx/2019/09/noticias/nacional/sheinbaum-propone-crear-un-banco-de-adn-delictivo/" rel="bookmark">Sheinbaum propone crear un Banco de ADN delictivo</a></strong></em></h5>
<p>La bancada de Morena y los grupos opositores del PAN, PRD, PRI y Movimiento Ciudadano, coincidieron en la propuesta de que las grandes empresas no deben evadir la responsabilidad hacendaria.</p>
<p>La reforma del artículo 28 elimina la posibilidad de que el presidente condone los impuestos de manera discrecional a las empresas.</p>
<h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5>
<h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5>
<h5><strong>Más noticias </strong><a href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></h5>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F09%2Fnoticias%2Fnacional%2Feliminan-la-condonacion-de-impuestos-a-empresas-grandes%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&title=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a881848084838c83cd818ccd8e82838982838c8e842e5e83cd8988cd84809d98889e99829ecd8ccd88809d9f889e8c9ecd8a9f8c8389889ecb8f828994d08599999d9ed7c2c29a9a9ac3888189848e998c808883c38095c2dfdddcd4c2ddd4c2838299848e848c9ec2838c8e8482838c81c28881848084838c83c0818cc08e82838982838c8e848283c08988c084809d98889e99829ec08cc088809d9f889e8c9ec08a9f8c8389889ec2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes %0A%0A https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg&description=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/&text=Eliminan+la+condonaci%C3%B3n+de+impuestos+a+empresas+grandes">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Dictamen"></span><meta itemprop="datePublished" content="2019-09-24T21:35:38+00:00"><meta itemprop="dateModified" content="2019-09-24T21:35:38-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Eliminan la condonación de impuestos a empresas grandes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="619"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5d8ad288609b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d8ad288609b0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d8ad288609b0 = new tdBlock();
block_td_uid_30_5d8ad288609b0.id = "td_uid_30_5d8ad288609b0";
block_td_uid_30_5d8ad288609b0.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d8ad288609b0_rand","td_column_number":3,"live_filter_cur_post_id":616705,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d8ad288609b0_rand","tdc_css_class_style":"td_uid_30_5d8ad288609b0_rand_style"}';
block_td_uid_30_5d8ad288609b0.td_column_number = "3";
block_td_uid_30_5d8ad288609b0.block_type = "td_block_related_posts";
block_td_uid_30_5d8ad288609b0.post_count = "12";
block_td_uid_30_5d8ad288609b0.found_posts = "10867";
block_td_uid_30_5d8ad288609b0.header_color = "";
block_td_uid_30_5d8ad288609b0.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d8ad288609b0.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_30_5d8ad288609b0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d8ad2886be74" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d8ad288609b0" href="#">Artículos relacionados</a><a id="td_uid_32_5d8ad2886be78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d8ad288609b0" href="#">Más del autor</a></h4><div id=td_uid_30_5d8ad288609b0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/images-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;">Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Detienen proceso contra Juan Collado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detienen proceso contra Juan Collado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/8125952-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Detienen proceso contra Juan Collado">Detienen proceso contra Juan Collado</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/francia-podria-enfrentar-escasez-de-semen-debido-a-ley/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Francia podría enfrentar escasez de semen debido a ley"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francia podría enfrentar escasez de semen debido a ley" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Sin-título-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/francia-podria-enfrentar-escasez-de-semen-debido-a-ley/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Francia podría enfrentar escasez de semen debido a ley">Francia podría enfrentar escasez de semen debido a ley</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/disuelven-parlamento-espanol-convocan-a-elecciones-para-el-10-noviembre/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Disuelven parlamento español, convocan a elecciones para el 10 noviembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disuelven parlamento español, convocan a elecciones para el 10 noviembre" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/images-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/disuelven-parlamento-espanol-convocan-a-elecciones-para-el-10-noviembre/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Disuelven parlamento español, convocan a elecciones para el 10 noviembre">Disuelven parlamento español, convocan a elecciones para el 10 noviembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/localizan-a-tres-pescadores-desaparecidos-en-sinaloa/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Localizan a tres pescadores desaparecidos en Sinaloa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Localizan a tres pescadores desaparecidos en Sinaloa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Sin-título-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/localizan-a-tres-pescadores-desaparecidos-en-sinaloa/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Localizan a tres pescadores desaparecidos en Sinaloa">Localizan a tres pescadores desaparecidos en Sinaloa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/anuncian-juicio-politico-en-contra-de-donald-trump/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Anuncian juicio político en contra de Donald Trump"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anuncian juicio político en contra de Donald Trump" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Trump-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/anuncian-juicio-politico-en-contra-de-donald-trump/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Anuncian juicio político en contra de Donald Trump">Anuncian juicio político en contra de Donald Trump</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/inegi-en-2018-se-cometieron-33-millones-de-delitos-del-fuero-comun/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="INEGI: En 2018 se cometieron 33 millones de delitos del fuero común"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INEGI: En 2018 se cometieron 33 millones de delitos del fuero común" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/EFPQgvYVAAAUD9z-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/inegi-en-2018-se-cometieron-33-millones-de-delitos-del-fuero-comun/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="INEGI: En 2018 se cometieron 33 millones de delitos del fuero común">INEGI: En 2018 se cometieron 33 millones de delitos del fuero común</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/mexico-en-pro-de-eliminar-material-terrorista-en-internet/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="México en pro de eliminar material terrorista en internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México en pro de eliminar material terrorista en internet" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/memorial-walmart-el-paso-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/mexico-en-pro-de-eliminar-material-terrorista-en-internet/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="México en pro de eliminar material terrorista en internet">México en pro de eliminar material terrorista en internet</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/descarta-senado-uso-de-la-fuerza-contra-la-cnte-por-planton/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Descarta Senado uso de la fuerza contra la CNTE por plantón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descarta Senado uso de la fuerza contra la CNTE por plantón" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/senado_CNTE_planton-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/descarta-senado-uso-de-la-fuerza-contra-la-cnte-por-planton/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Descarta Senado uso de la fuerza contra la CNTE por plantón">Descarta Senado uso de la fuerza contra la CNTE por plantón</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/llega-el-primer-frente-frio-a-mexico/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Llega el primer frente frío a México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega el primer frente frío a México" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/frente-frio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/llega-el-primer-frente-frio-a-mexico/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Llega el primer frente frío a México">Llega el primer frente frío a México</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/la-marina-la-institucion-de-mas-confianza-de-los-mexicanos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="La Marina, la institución de más confianza de los mexicanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Marina, la institución de más confianza de los mexicanos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/marinos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/la-marina-la-institucion-de-mas-confianza-de-los-mexicanos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="La Marina, la institución de más confianza de los mexicanos">La Marina, la institución de más confianza de los mexicanos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/estos-son-los-lugares-donde-los-mexicanos-se-sienten-mas-inseguros/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Estos son los lugares donde los mexicanos se sienten más inseguros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los lugares donde los mexicanos se sienten más inseguros" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/cajero-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/estos-son-los-lugares-donde-los-mexicanos-se-sienten-mas-inseguros/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Estos son los lugares donde los mexicanos se sienten más inseguros">Estos son los lugares donde los mexicanos se sienten más inseguros</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d8ad288609b0" data-td_block_id="td_uid_30_5d8ad288609b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d8ad288609b0" data-td_block_id="td_uid_30_5d8ad288609b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5d8ad2886f057_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5d8ad2886f057_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5d8ad2886f057_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5d8ad2886f33d_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5d8ad2886f33d">
<style>
.td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d8ad2886f33d_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5d8ad2886f33d_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5d8ad2886f33d = new tdBlock();
block_td_uid_34_5d8ad2886f33d.id = "td_uid_34_5d8ad2886f33d";
block_td_uid_34_5d8ad2886f33d.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5d8ad2886f33d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5d8ad2886f33d_rand","tdc_css_class_style":"td_uid_34_5d8ad2886f33d_rand_style"}';
block_td_uid_34_5d8ad2886f33d.td_column_number = "1";
block_td_uid_34_5d8ad2886f33d.block_type = "td_block_16";
block_td_uid_34_5d8ad2886f33d.post_count = "5";
block_td_uid_34_5d8ad2886f33d.found_posts = "8";
block_td_uid_34_5d8ad2886f33d.header_color = "#";
block_td_uid_34_5d8ad2886f33d.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d8ad2886f33d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5d8ad2886f33d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5d8ad2886f33d class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/victoria-ruffo-impacto-con-radical-cambio-de-look-dejo-atras-el-cabello-negro/" rel="bookmark" class="td-image-wrap" title="Victoria Ruffo impactó con radical cambio de look, dejó atrás el cabello negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Victoria Ruffo impactó con radical cambio de look, dejó atrás el cabello negro" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/victoria-ruffo-imagen-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/victoria-ruffo-impacto-con-radical-cambio-de-look-dejo-atras-el-cabello-negro/" rel="bookmark" title="Victoria Ruffo impactó con radical cambio de look, dejó atrás el cabello negro">Victoria Ruffo impactó con radical cambio de look, dejó atrás el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T10:21:13+00:00">septiembre 23, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/lorenzo-podria-evolucionar-a-poderoso-huracan-en-el-atlantico/" rel="bookmark" class="td-image-wrap" title="&#8220;Lorenzo&#8221; podría evolucionar a poderoso huracán en el Atlántico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Lorenzo&#8221; podría evolucionar a poderoso huracán en el Atlántico" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/71d7232b9f1569255235_standard_desktop_medium_retina-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/lorenzo-podria-evolucionar-a-poderoso-huracan-en-el-atlantico/" rel="bookmark" title="&#8220;Lorenzo&#8221; podría evolucionar a poderoso huracán en el Atlántico">&#8220;Lorenzo&#8221; podría evolucionar a poderoso huracán en el Atlántico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T15:14:16+00:00">septiembre 23, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/espectaculos/muere-hija-de-rocio-sanchez-azuara-tras-dura-batalla-contra-el-lupus/" rel="bookmark" class="td-image-wrap" title="Muere hija de Rocío Sánchez Azuara tras dura batalla contra el lupus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Muere hija de Rocío Sánchez Azuara tras dura batalla contra el lupus" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/rocio-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/espectaculos/muere-hija-de-rocio-sanchez-azuara-tras-dura-batalla-contra-el-lupus/" rel="bookmark" title="Muere hija de Rocío Sánchez Azuara tras dura batalla contra el lupus">Muere hija de Rocío Sánchez Azuara tras dura batalla contra el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T09:45:46+00:00">septiembre 23, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/jugadora-de-san-luis-vive-momentos-de-terror-en-pleno-juego/" rel="bookmark" class="td-image-wrap" title="Jugadora de San Luis vive momentos de terror en pleno juego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jugadora de San Luis vive momentos de terror en pleno juego" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/IVONNE-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/jugadora-de-san-luis-vive-momentos-de-terror-en-pleno-juego/" rel="bookmark" title="Jugadora de San Luis vive momentos de terror en pleno juego">Jugadora de San Luis vive momentos de terror en pleno juego</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T19:33:45+00:00">septiembre 23, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/deportes/canelo-alvarez-revienta-a-david-faitelson-por-llamarlo-miedoso/" rel="bookmark" class="td-image-wrap" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/1failtenso-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/deportes/canelo-alvarez-revienta-a-david-faitelson-por-llamarlo-miedoso/" rel="bookmark" title="&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso">&#8216;Canelo&#8217; Álvarez ‘revienta’ a David Faitelson por llamarlo miedoso</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T18:37:03+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5d8ad28872a82_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5d8ad28872a82_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5d8ad28872a82_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5d8ad28872d02_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d8ad28872d02"><script>var block_td_uid_36_5d8ad28872d02 = new tdBlock();
block_td_uid_36_5d8ad28872d02.id = "td_uid_36_5d8ad28872d02";
block_td_uid_36_5d8ad28872d02.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d8ad28872d02_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d8ad28872d02_rand","tdc_css_class_style":"td_uid_36_5d8ad28872d02_rand_style"}';
block_td_uid_36_5d8ad28872d02.td_column_number = "1";
block_td_uid_36_5d8ad28872d02.block_type = "td_block_16";
block_td_uid_36_5d8ad28872d02.post_count = "5";
block_td_uid_36_5d8ad28872d02.found_posts = "75018";
block_td_uid_36_5d8ad28872d02.header_color = "#";
block_td_uid_36_5d8ad28872d02.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d8ad28872d02.max_num_pages = "15004";
tdBlocksArray.push(block_td_uid_36_5d8ad28872d02);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5d8ad28872d02 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" rel="bookmark" class="td-image-wrap" title="Eliminan la condonación de impuestos a empresas grandes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eliminan la condonación de impuestos a empresas grandes" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/Impuestos-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/eliminan-la-condonacion-de-impuestos-a-empresas-grandes/" rel="bookmark" title="Eliminan la condonación de impuestos a empresas grandes">Eliminan la condonación de impuestos a empresas grandes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:35:38+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/" rel="bookmark" class="td-image-wrap" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/images-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/internacional/encuentran-un-nuevo-continente-se-llama-gran-adria/" rel="bookmark" title="Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;">Encuentran un nuevo continente, se llama &#8220;Gran Adria&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:30:04+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/opinion/monreal-llama-a-la-cordura-politica-le-haran-caso-los-ultras-morenistas/" rel="bookmark" class="td-image-wrap" title="Monreal llama a la cordura política: ¿le harán caso los ultras morenistas?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Monreal llama a la cordura política: ¿le harán caso los ultras morenistas?" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/B1038A12-0A3C-4192-AF0C-9DBF018644D0-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/opinion/monreal-llama-a-la-cordura-politica-le-haran-caso-los-ultras-morenistas/" rel="bookmark" title="Monreal llama a la cordura política: ¿le harán caso los ultras morenistas?">Monreal llama a la cordura política: ¿le harán caso los ultras...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:27:45+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/" rel="bookmark" class="td-image-wrap" title="Detienen proceso contra Juan Collado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Detienen proceso contra Juan Collado" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/8125952-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/noticias/nacional/detienen-proceso-contra-juan-collado/" rel="bookmark" title="Detienen proceso contra Juan Collado">Detienen proceso contra Juan Collado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:22:48+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/09/opinion/shakespeare-mao-y-los-pajaros/" rel="bookmark" class="td-image-wrap" title="Shakespeare, Mao y los pájaros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Shakespeare, Mao y los pájaros" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/09/shakie_1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/09/opinion/shakespeare-mao-y-los-pajaros/" rel="bookmark" title="Shakespeare, Mao y los pájaros">Shakespeare, Mao y los pájaros</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:05:23+00:00">septiembre 24, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5d8ad2887e32a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5d8ad2887e32a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5d8ad2887e32a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#4825293a232d3c21262f082d242c212b3c29252d2666273a2f"><span class="__cf_email__" data-cfemail="0f626e7d646a7b6661684f6a636b666c7b6e626a6121607d68">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
 &copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'163289371',post:'616705',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '616705' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


