<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello&quot;: Paola Espinosa</title>

<meta name="robots" content="index,follow">
<meta name="description" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andrés Manuel López Obrador, un reconocimiento a Ana Guevara&quot;." />
<meta name="keywords" content="Paola Espinosa,Ana Guevara,Juegos Panamericanos Lima 2019,Andrés Manuel López Obrador,Tokio 2020" />
<link rel="canonical" href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="Julio Mora" />
<meta name="dc.title" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello&quot;: Paola Espinosa" />
<meta name="dc.description" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andrés Manuel López Obrador, un reconocimiento a Ana Guevara&quot;." />
<meta name="dc.date.issued" content="2019-08-16" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" />
<meta property="og:title" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello&quot;: Paola Espinosa" />
<meta property="og:description" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andrés Manuel" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="619" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-08-16 12:44:50" />
<meta property="article:modified_time" content="2019-08-16 12:44:50" />
<meta property="article:section" content="Más Deportes" />
<meta property="article:tag" content="Paola Espinosa" />
<meta property="article:tag" content="Ana Guevara" />
<meta property="article:tag" content="Juegos Panamericanos Lima 2019" />
<meta property="article:tag" content="Andrés Manuel López Obrador" />
<meta property="article:tag" content="Tokio 2020" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" />
<meta property="twitter:title" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello&quot;: Paola Espinosa" />
<meta property="twitter:description" content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andrés Manuel López Obrador, un reconocimiento a Ana Guevara&quot;." />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"El Dictamen | Las noticias de Veracruz.","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"M\u00e1s Deportes","@id":"https:\/\/www.eldictamen.mx\/category\/deportes\/"}},{"@type":"ListItem","position":"3","item":{"name":"\"Cumplimos y nos cumplieron. Nunca tuve duda de ello\": Paola Espinosa","@id":"https:\/\/www.eldictamen.mx\/2019\/08\/deportes\/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/08\/deportes\/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa\/","url":"https:\/\/www.eldictamen.mx\/2019\/08\/deportes\/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa\/","name":"\"Cumplimos y nos cumplieron. Nunca tuve duda de ello\": Paola Espinosa","headline":"\"Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andr\u00e9s Manuel L\u00f3pez","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/08\/deportes\/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa\/"},"datePublished":"2019-08-16T12:44:50+00:00","dateModified":"2019-08-16T12:44:50+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/08\/Paola-Espinosa.jpg","height":"619","width":"1070"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/juliom\/","name":"Julio Mora"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/08\/deportes\/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa\/","name":"Dictamen Studio SA de CV"},"keywords":"Paola Espinosa,Ana Guevara,Juegos Panamericanos Lima 2019,Andr\u00e9s Manuel L\u00f3pez Obrador,Tokio 2020"}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-15');
	</script>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "deportes";
			var googleAds_tags = "ana-guevara, andres-manuel-lopez-obrador, juegos-panamericanos-lima-2019, ndeportes, paola-espinosa, tokio-2020";
			var googleAds_device = "desktop";
			var googleAds_url = "cumplimos-y-nos-cumplieron-nunca-tuve-du";
			var googleAds_author = "juliom";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=dcd18878fa72519ad109c08584ec9518"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='80ba378903-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.eldictamen.mx/wp-content/plugins/jetpack-xx/css/jetpack.css?ver=7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=599661' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d6c1928110","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"d6c1928110","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/deportes/",
                    "name": "Más Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/",
                    "name": "&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa"                                
                }
            }    
        ]
    }
</script>


<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-599661 single-format-standard cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
viernes, agosto 16, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">

<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d56eb9f4d96b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d56eb9f4d96b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d56eb9f4d96b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d56eb9f4ea0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d56eb9f4ea0d"><script>var block_td_uid_2_5d56eb9f4ea0d = new tdBlock();
block_td_uid_2_5d56eb9f4ea0d.id = "td_uid_2_5d56eb9f4ea0d";
block_td_uid_2_5d56eb9f4ea0d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d56eb9f4ea0d_rand","tdc_css_class":"td_uid_2_5d56eb9f4ea0d_rand","tdc_css_class_style":"td_uid_2_5d56eb9f4ea0d_rand_style"}';
block_td_uid_2_5d56eb9f4ea0d.td_column_number = "3";
block_td_uid_2_5d56eb9f4ea0d.block_type = "td_block_mega_menu";
block_td_uid_2_5d56eb9f4ea0d.post_count = "4";
block_td_uid_2_5d56eb9f4ea0d.found_posts = "15612";
block_td_uid_2_5d56eb9f4ea0d.header_color = "";
block_td_uid_2_5d56eb9f4ea0d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d56eb9f4ea0d.max_num_pages = "3903";
tdBlocksArray.push(block_td_uid_2_5d56eb9f4ea0d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d56eb9f4ea0d" id="td_uid_3_5d56eb9f620bb" data-td_block_id="td_uid_2_5d56eb9f4ea0d" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d56eb9f4ea0d" id="td_uid_4_5d56eb9f62100" data-td_block_id="td_uid_2_5d56eb9f4ea0d" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5d56eb9f4ea0d" id="td_uid_5_5d56eb9f62130" data-td_block_id="td_uid_2_5d56eb9f4ea0d" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5d56eb9f4ea0d" id="td_uid_6_5d56eb9f6215b" data-td_block_id="td_uid_2_5d56eb9f4ea0d" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5d56eb9f4ea0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/retiran-a-vendedores-ambulantes-de-las-afueras-de-plaza-acuario/" rel="bookmark" class="td-image-wrap" title="Retiran a vendedores ambulantes de las afueras de Plaza Acuario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Retiran a vendedores ambulantes de las afueras de Plaza Acuario" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/plazaacuarionota-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/retiran-a-vendedores-ambulantes-de-las-afueras-de-plaza-acuario/" rel="bookmark" title="Retiran a vendedores ambulantes de las afueras de Plaza Acuario">Retiran a vendedores ambulantes de las afueras de Plaza Acuario</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/lanzan-propuesta-para-volver-peatonal-la-avenida-independencia/" rel="bookmark" class="td-image-wrap" title="Lanzan propuesta para volver peatonal la avenida Independencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lanzan propuesta para volver peatonal la avenida Independencia" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/notaavenidaindependencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/lanzan-propuesta-para-volver-peatonal-la-avenida-independencia/" rel="bookmark" title="Lanzan propuesta para volver peatonal la avenida Independencia">Lanzan propuesta para volver peatonal la avenida Independencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/cambian-letras-turisticas-del-puerto-de-veracruz-por-otras-de-concreto/" rel="bookmark" class="td-image-wrap" title="Cambian letras turísticas del Puerto de Veracruz por otras de concreto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambian letras turísticas del Puerto de Veracruz por otras de concreto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/notaveracruz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/cambian-letras-turisticas-del-puerto-de-veracruz-por-otras-de-concreto/" rel="bookmark" title="Cambian letras turísticas del Puerto de Veracruz por otras de concreto">Cambian letras turísticas del Puerto de Veracruz por otras de concreto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/vuelven-a-saquear-escuelas-en-veracruz-piden-apoyo-para-bardas-perimetrales/" rel="bookmark" class="td-image-wrap" title="Vuelven a saquear escuelas en Veracruz, piden apoyo para bardas perimetrales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vuelven a saquear escuelas en Veracruz, piden apoyo para bardas perimetrales" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/notarobosescuelas-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/boca-ver/vuelven-a-saquear-escuelas-en-veracruz-piden-apoyo-para-bardas-perimetrales/" rel="bookmark" title="Vuelven a saquear escuelas en Veracruz, piden apoyo para bardas perimetrales">Vuelven a saquear escuelas en Veracruz, piden apoyo para bardas perimetrales</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d56eb9f4ea0d" data-td_block_id="td_uid_2_5d56eb9f4ea0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d56eb9f4ea0d" data-td_block_id="td_uid_2_5d56eb9f4ea0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d56eb9f7bf0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d56eb9f7bf0a"><script>var block_td_uid_7_5d56eb9f7bf0a = new tdBlock();
block_td_uid_7_5d56eb9f7bf0a.id = "td_uid_7_5d56eb9f7bf0a";
block_td_uid_7_5d56eb9f7bf0a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d56eb9f7bf0a_rand","tdc_css_class":"td_uid_7_5d56eb9f7bf0a_rand","tdc_css_class_style":"td_uid_7_5d56eb9f7bf0a_rand_style"}';
block_td_uid_7_5d56eb9f7bf0a.td_column_number = "3";
block_td_uid_7_5d56eb9f7bf0a.block_type = "td_block_mega_menu";
block_td_uid_7_5d56eb9f7bf0a.post_count = "4";
block_td_uid_7_5d56eb9f7bf0a.found_posts = "16931";
block_td_uid_7_5d56eb9f7bf0a.header_color = "";
block_td_uid_7_5d56eb9f7bf0a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d56eb9f7bf0a.max_num_pages = "4233";
tdBlocksArray.push(block_td_uid_7_5d56eb9f7bf0a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d56eb9f7bf0a" id="td_uid_8_5d56eb9f920da" data-td_block_id="td_uid_7_5d56eb9f7bf0a" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5d56eb9f7bf0a" id="td_uid_9_5d56eb9f92121" data-td_block_id="td_uid_7_5d56eb9f7bf0a" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5d56eb9f7bf0a" id="td_uid_10_5d56eb9f92154" data-td_block_id="td_uid_7_5d56eb9f7bf0a" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5d56eb9f7bf0a" id="td_uid_11_5d56eb9f92181" data-td_block_id="td_uid_7_5d56eb9f7bf0a" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5d56eb9f7bf0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/hacienda-no-se-encuentra-investigando-a-meade-santiago-nieto/" rel="bookmark" class="td-image-wrap" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/meade22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/hacienda-no-se-encuentra-investigando-a-meade-santiago-nieto/" rel="bookmark" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto">Hacienda no se encuentra investigando a Meade: Santiago Nieto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/el-nuevo-embajador-de-estados-unidos-llega-a-mexico/" rel="bookmark" class="td-image-wrap" title="El nuevo embajador de Estados Unidos llega a México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El nuevo embajador de Estados Unidos llega a México" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/embajador-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/el-nuevo-embajador-de-estados-unidos-llega-a-mexico/" rel="bookmark" title="El nuevo embajador de Estados Unidos llega a México">El nuevo embajador de Estados Unidos llega a México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/juez-de-rosario-robles-le-niega-suspension-definitiva-contra-orden-de-aprehension/" rel="bookmark" class="td-image-wrap" title="Juez de Rosario Robles le niega suspensión definitiva contra orden de aprehensión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juez de Rosario Robles le niega suspensión definitiva contra orden de aprehensión" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/rosarioroblesjueznota-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/juez-de-rosario-robles-le-niega-suspension-definitiva-contra-orden-de-aprehension/" rel="bookmark" title="Juez de Rosario Robles le niega suspensión definitiva contra orden de aprehensión">Juez de Rosario Robles le niega suspensión definitiva contra orden de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/ivonne-ortega-renuncia-al-pri-tras-derrota-en-elecciones-internas/" rel="bookmark" class="td-image-wrap" title="Ivonne Ortega renuncia al PRI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ivonne Ortega renuncia al PRI" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Ivonne-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/ivonne-ortega-renuncia-al-pri-tras-derrota-en-elecciones-internas/" rel="bookmark" title="Ivonne Ortega renuncia al PRI">Ivonne Ortega renuncia al PRI</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d56eb9f7bf0a" data-td_block_id="td_uid_7_5d56eb9f7bf0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d56eb9f7bf0a" data-td_block_id="td_uid_7_5d56eb9f7bf0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d56eb9facd70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5d56eb9facd70"><script>var block_td_uid_12_5d56eb9facd70 = new tdBlock();
block_td_uid_12_5d56eb9facd70.id = "td_uid_12_5d56eb9facd70";
block_td_uid_12_5d56eb9facd70.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d56eb9facd70_rand","tdc_css_class":"td_uid_12_5d56eb9facd70_rand","tdc_css_class_style":"td_uid_12_5d56eb9facd70_rand_style"}';
block_td_uid_12_5d56eb9facd70.td_column_number = "3";
block_td_uid_12_5d56eb9facd70.block_type = "td_block_mega_menu";
block_td_uid_12_5d56eb9facd70.post_count = "4";
block_td_uid_12_5d56eb9facd70.found_posts = "9917";
block_td_uid_12_5d56eb9facd70.header_color = "";
block_td_uid_12_5d56eb9facd70.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d56eb9facd70.max_num_pages = "2480";
tdBlocksArray.push(block_td_uid_12_5d56eb9facd70);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d56eb9facd70" id="td_uid_13_5d56eb9fb917a" data-td_block_id="td_uid_12_5d56eb9facd70" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5d56eb9facd70" id="td_uid_14_5d56eb9fb91be" data-td_block_id="td_uid_12_5d56eb9facd70" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5d56eb9facd70" id="td_uid_15_5d56eb9fb91ed" data-td_block_id="td_uid_12_5d56eb9facd70" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5d56eb9facd70" id="td_uid_16_5d56eb9fb9217" data-td_block_id="td_uid_12_5d56eb9facd70" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5d56eb9facd70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/zuria-vega-comparte-foto-inedita-durante-su-parto/" rel="bookmark" class="td-image-wrap" title="Zuria Vega comparte foto inédita durante su parto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zuria Vega comparte foto inédita durante su parto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/zuria-vega-parto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/zuria-vega-comparte-foto-inedita-durante-su-parto/" rel="bookmark" title="Zuria Vega comparte foto inédita durante su parto">Zuria Vega comparte foto inédita durante su parto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/mexico-sera-sede-de-la-edicion-34-de-miss-panamerican-international/" rel="bookmark" class="td-image-wrap" title="México será sede de la edición 34 de Miss Panamerican International"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México será sede de la edición 34 de Miss Panamerican International" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/miss-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/mexico-sera-sede-de-la-edicion-34-de-miss-panamerican-international/" rel="bookmark" title="México será sede de la edición 34 de Miss Panamerican International">México será sede de la edición 34 de Miss Panamerican International</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/hija-de-andrea-legarreta-exhibe-lujosos-tenis-de-disenador/" rel="bookmark" class="td-image-wrap" title="Hija de Andrea Legarreta exhibe lujosos tenis de diseñador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hija de Andrea Legarreta exhibe lujosos tenis de diseñador" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/mía-rubín-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/hija-de-andrea-legarreta-exhibe-lujosos-tenis-de-disenador/" rel="bookmark" title="Hija de Andrea Legarreta exhibe lujosos tenis de diseñador">Hija de Andrea Legarreta exhibe lujosos tenis de diseñador</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/trending/la-casa-de-las-flores-regresa-en-octubre-a-netflix/" rel="bookmark" class="td-image-wrap" title="&#8216;La casa de las Flores&#8217; regresa en octubre a Netflix"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;La casa de las Flores&#8217; regresa en octubre a Netflix" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/casa-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/trending/la-casa-de-las-flores-regresa-en-octubre-a-netflix/" rel="bookmark" title="&#8216;La casa de las Flores&#8217; regresa en octubre a Netflix">&#8216;La casa de las Flores&#8217; regresa en octubre a Netflix</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d56eb9facd70" data-td_block_id="td_uid_12_5d56eb9facd70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d56eb9facd70" data-td_block_id="td_uid_12_5d56eb9facd70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d56eb9fc44f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5d56eb9fc44f7"><script>var block_td_uid_17_5d56eb9fc44f7 = new tdBlock();
block_td_uid_17_5d56eb9fc44f7.id = "td_uid_17_5d56eb9fc44f7";
block_td_uid_17_5d56eb9fc44f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d56eb9fc44f7_rand","tdc_css_class":"td_uid_17_5d56eb9fc44f7_rand","tdc_css_class_style":"td_uid_17_5d56eb9fc44f7_rand_style"}';
block_td_uid_17_5d56eb9fc44f7.td_column_number = "3";
block_td_uid_17_5d56eb9fc44f7.block_type = "td_block_mega_menu";
block_td_uid_17_5d56eb9fc44f7.post_count = "4";
block_td_uid_17_5d56eb9fc44f7.found_posts = "2194";
block_td_uid_17_5d56eb9fc44f7.header_color = "";
block_td_uid_17_5d56eb9fc44f7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d56eb9fc44f7.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_17_5d56eb9fc44f7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d56eb9fc44f7" id="td_uid_18_5d56eb9fc8096" data-td_block_id="td_uid_17_5d56eb9fc44f7" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5d56eb9fc44f7" id="td_uid_19_5d56eb9fc80dd" data-td_block_id="td_uid_17_5d56eb9fc44f7" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5d56eb9fc44f7" id="td_uid_20_5d56eb9fc810f" data-td_block_id="td_uid_17_5d56eb9fc44f7" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5d56eb9fc44f7" id="td_uid_21_5d56eb9fc813a" data-td_block_id="td_uid_17_5d56eb9fc44f7" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5d56eb9fc44f7" id="td_uid_22_5d56eb9fc8162" data-td_block_id="td_uid_17_5d56eb9fc44f7" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5d56eb9fc44f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/sociales/critica-la-noche-de-las-nerds/" rel="bookmark" class="td-image-wrap" title="Crítica: LA NOCHE DE LAS NERDS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crítica: LA NOCHE DE LAS NERDS" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/BOOMGERS05252019000008NERDS-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/" class="td-post-category">Cinéfilos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/sociales/critica-la-noche-de-las-nerds/" rel="bookmark" title="Crítica: LA NOCHE DE LAS NERDS">Crítica: LA NOCHE DE LAS NERDS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/sociales/juve-95/" rel="bookmark" class="td-image-wrap" title="JUVE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JUVE" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/SO16_JUVE09-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/sociales/juve-95/" rel="bookmark" title="JUVE">JUVE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/sociales/diseno-de-imagen-26/" rel="bookmark" class="td-image-wrap" title="Diseño de Imagen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diseño de Imagen" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/SO_YAZMIN01-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/" class="td-post-category">Sociales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/sociales/diseno-de-imagen-26/" rel="bookmark" title="Diseño de Imagen">Diseño de Imagen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/sociales/el-veracruz-que-yo-conoci/" rel="bookmark" class="td-image-wrap" title="El Veracruz que yo conocí "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Veracruz que yo conocí " data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/SO_SERGIO01-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/sociales/el-veracruz-que-yo-conoci/" rel="bookmark" title="El Veracruz que yo conocí ">El Veracruz que yo conocí </a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d56eb9fc44f7" data-td_block_id="td_uid_17_5d56eb9fc44f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5d56eb9fc44f7" data-td_block_id="td_uid_17_5d56eb9fc44f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d56eb9fd3e8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5d56eb9fd3e8d"><script>var block_td_uid_23_5d56eb9fd3e8d = new tdBlock();
block_td_uid_23_5d56eb9fd3e8d.id = "td_uid_23_5d56eb9fd3e8d";
block_td_uid_23_5d56eb9fd3e8d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d56eb9fd3e8d_rand","tdc_css_class":"td_uid_23_5d56eb9fd3e8d_rand","tdc_css_class_style":"td_uid_23_5d56eb9fd3e8d_rand_style"}';
block_td_uid_23_5d56eb9fd3e8d.td_column_number = "3";
block_td_uid_23_5d56eb9fd3e8d.block_type = "td_block_mega_menu";
block_td_uid_23_5d56eb9fd3e8d.post_count = "4";
block_td_uid_23_5d56eb9fd3e8d.found_posts = "16791";
block_td_uid_23_5d56eb9fd3e8d.header_color = "";
block_td_uid_23_5d56eb9fd3e8d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d56eb9fd3e8d.max_num_pages = "4198";
tdBlocksArray.push(block_td_uid_23_5d56eb9fd3e8d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d56eb9fd3e8d" id="td_uid_24_5d56eb9fe83cb" data-td_block_id="td_uid_23_5d56eb9fd3e8d" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5d56eb9fd3e8d" id="td_uid_25_5d56eb9fe8416" data-td_block_id="td_uid_23_5d56eb9fd3e8d" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5d56eb9fd3e8d" id="td_uid_26_5d56eb9fe8449" data-td_block_id="td_uid_23_5d56eb9fd3e8d" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5d56eb9fd3e8d" id="td_uid_27_5d56eb9fe8476" data-td_block_id="td_uid_23_5d56eb9fd3e8d" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5d56eb9fd3e8d" id="td_uid_28_5d56eb9fe84a1" data-td_block_id="td_uid_23_5d56eb9fd3e8d" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5d56eb9fd3e8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" rel="bookmark" class="td-image-wrap" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" rel="bookmark" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa">&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/emocionado-por-recibir-mi-primera-felicitacion-presidencial-kevin-berlin/" rel="bookmark" class="td-image-wrap" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Kevin-Berlin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/emocionado-por-recibir-mi-primera-felicitacion-presidencial-kevin-berlin/" rel="bookmark" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín">&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzanos-septimo-lugar-en-el-mundial-master-de-natacion-en-corea/" rel="bookmark" class="td-image-wrap" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Nadadores-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzanos-septimo-lugar-en-el-mundial-master-de-natacion-en-corea/" rel="bookmark" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea">Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/finaliza-crisanto-grajales-en-el-sitio-14-del-test-event-rumbo-a-tokio/" rel="bookmark" class="td-image-wrap" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Crisanto-Grajales-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/finaliza-crisanto-grajales-en-el-sitio-14-del-test-event-rumbo-a-tokio/" rel="bookmark" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio">Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d56eb9fd3e8d" data-td_block_id="td_uid_23_5d56eb9fd3e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d56eb9fd3e8d" data-td_block_id="td_uid_23_5d56eb9fd3e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Más Deportes" class="entry-crumb" href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-599661" class="post-599661 post type-post status-publish format-standard has-post-thumbnail category-deportes tag-ana-guevara tag-andres-manuel-lopez-obrador tag-juegos-panamericanos-lima-2019 tag-ndeportes tag-paola-espinosa tag-tokio-2020" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa</h1>
<p class="td-post-sub-title">Y como lo dijo nuestro presidente Andrés Manuel López Obrador, un reconocimiento a
Ana Guevara.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/juliom/">Julio Mora</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:44:50+00:00">agosto 16, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&title=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6ede8f3f9f9fbf088bea6bba7a2a6a4b8ebb2eba5a4b8eba8bea6bba7a2aeb9a4a5e5eb85bea5a8aaebbfbebdaeebafbeafaaebafaeebaea7a7a4ede8f3f9f9faf0f1eb9baaa4a7aaeb8eb8bba2a5a4b8aaeda9a4afb2f6a3bfbfbbb8f1e4e4bcbcbce5aea7afa2a8bfaaa6aea5e5a6b3e4f9fbfaf2e4fbf3e4afaebba4b9bfaeb8e4a8bea6bba7a2a6a4b8e6b2e6a5a4b8e6a8bea6bba7a2aeb9a4a5e6a5bea5a8aae6bfbebdaee6afbeafaae6afaee6aea7a7a4e6bbaaa4a7aae6aeb8bba2a5a4b8aae4">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa %0A%0A https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg&description=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg" data-caption="Foto @PaolaEspinosaOf"><img width="696" height="403" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-696x403.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-726x420.jpg 726w, https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg 1070w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Paola-Espinosa" /></a><figcaption class="wp-caption-text">Foto @PaolaEspinosaOf</figcaption></figure></div>
<p><strong>Paola Espinosa</strong>, una de las mejores clavadista que ha dado México, se dijo muy feliz porque el gobierno del país le cumplió a los deportistas que se dieron contra en los Juegos Panamericanos de Lima 2019.</p>
<p>&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello y omo lo dijo nuestro presidente Andrés Manuel López Obrador, un reconocimiento a Ana Guevara&#8221;.</p>
<p style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/2019/08/deportes/emocionado-por-recibir-mi-primera-felicitacion-presidencial-kevin-berlin/">“Emocionado por recibir mi primera felicitación presidencial”: Kevin Berlín</a></em></strong></span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5d56eba00ae98_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5d56eba00ae98_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5d56eba00ae98_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: center;"><span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.eldictamen.mx/2019/08/deportes/veracruzanos-septimo-lugar-en-el-mundial-master-de-natacion-en-corea/">Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea</a></em></strong></span></p>
<p>Se dijo &#8220;orgullosa de pertenecer a esta delegación triunfadora con una líder como tú (Ana Guevara con quien sale en la foto que twitió)&#8221;.</p>
<p>Paola dijo que &#8220;ahora rumbo a Tokio 2020. Sin tiempo que perder.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🥇🥈🥉 Cumplimos y nos cumplieron 👏👏 Yo nunca tuve duda de ello</p>
<p>Y como lo dijo nuestro presidente <a href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a> “un reconocimiento a <a href="https://twitter.com/AnaGGuevara?ref_src=twsrc%5Etfw">@AnaGGuevara</a>” <br />Orgullosa de pertenecer a esta delegación triunfadora con una lider como tú. </p>
<p>Ahora rumbo a Tokio2020 🇯🇵 sin tiempo que perder <a href="https://t.co/CXtc3iVHRa">pic.twitter.com/CXtc3iVHRa</a></p>
<p>&mdash; Paola Espinosa (@PaolaEspinosaOf) <a href="https://twitter.com/PaolaEspinosaOf/status/1162186475775152128?ref_src=twsrc%5Etfw">August 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Síguenos en<span class="amp-wp-a1b1bb7"><em><span style="color: #0000ff;"> </span><a class="amp-wp-a1b1bb7" href="https://www.facebook.com/eldictamendeportesver"><span style="color: #0000ff;">Facebook ED deportes</span></a></em></span></strong></p>
<p><strong>Más noticias</strong><span style="color: #008080;"> </span><span class="amp-wp-a1b1bb7" style="color: #0000ff;"><strong><em><a class="amp-wp-a1b1bb7" style="color: #0000ff;" href="https://www.eldictamen.mx/">AQUÍ</a></em></strong></span></p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
 <div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F08%2Fdeportes%2Fcumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&title=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afb4b1aaa0a0a2a9d1e7ffe2fefbfffde1b2ebb2fcfde1b2f1e7ffe2fefbf7e0fdfcbcb2dce7fcf1f3b2e6e7e4f7b2f6e7f6f3b2f6f7b2f7fefefdb4b1aaa0a0a3a9a8b2c2f3fdfef3b2d7e1e2fbfcfde1f3b4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bcf7fef6fbf1e6f3fff7fcbcffeabda0a2a3abbda2aabdf6f7e2fde0e6f7e1bdf1e7ffe2fefbfffde1bfebbffcfde1bff1e7ffe2fefbf7e0fdfcbffce7fcf1f3bfe6e7e4f7bff6e7f6f3bff6f7bff7fefefdbfe2f3fdfef3bff7e1e2fbfcfde1f3bd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa %0A%0A https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg&description=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/&text=%E2%80%9CCumplimos+y+nos+cumplieron.+Nunca+tuve+duda+de+ello%E2%80%9D%3A+Paola+Espinosa">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/juliom/">Julio Mora</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julio Mora"></span><meta itemprop="datePublished" content="2019-08-16T12:44:50+00:00"><meta itemprop="dateModified" content="2019-08-16T12:44:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="&quot;Cumplimos y nos cumplieron. Nunca tuve duda de ello&quot;: Paola Espinosa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="619"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5d56eba00b8fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d56eba00b8fd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d56eba00b8fd = new tdBlock();
block_td_uid_30_5d56eba00b8fd.id = "td_uid_30_5d56eba00b8fd";
block_td_uid_30_5d56eba00b8fd.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d56eba00b8fd_rand","td_column_number":3,"live_filter_cur_post_id":599661,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d56eba00b8fd_rand","tdc_css_class_style":"td_uid_30_5d56eba00b8fd_rand_style"}';
block_td_uid_30_5d56eba00b8fd.td_column_number = "3";
block_td_uid_30_5d56eba00b8fd.block_type = "td_block_related_posts";
block_td_uid_30_5d56eba00b8fd.post_count = "12";
block_td_uid_30_5d56eba00b8fd.found_posts = "10810";
block_td_uid_30_5d56eba00b8fd.header_color = "";
block_td_uid_30_5d56eba00b8fd.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d56eba00b8fd.max_num_pages = "901";
tdBlocksArray.push(block_td_uid_30_5d56eba00b8fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d56eba0182e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d56eba00b8fd" href="#">Artículos relacionados</a><a id="td_uid_32_5d56eba0182ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d56eba00b8fd" href="#">Más del autor</a></h4><div id=td_uid_30_5d56eba00b8fd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/emocionado-por-recibir-mi-primera-felicitacion-presidencial-kevin-berlin/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Kevin-Berlin-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/emocionado-por-recibir-mi-primera-felicitacion-presidencial-kevin-berlin/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín">&#8220;Emocionado por recibir mi primera felicitación presidencial&#8221;: Kevin Berlín</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzanos-septimo-lugar-en-el-mundial-master-de-natacion-en-corea/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Nadadores-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzanos-septimo-lugar-en-el-mundial-master-de-natacion-en-corea/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea">Veracruzanos séptimo lugar en el Mundial Master de Natación en Corea</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/finaliza-crisanto-grajales-en-el-sitio-14-del-test-event-rumbo-a-tokio/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Crisanto-Grajales-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/finaliza-crisanto-grajales-en-el-sitio-14-del-test-event-rumbo-a-tokio/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio">Finaliza Crisanto Grajales en el sitio 14 del &#8220;Test Event&#8221; rumbo a Tokio</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/modelo-peruana-revela-polemico-romance-con-lainez/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Modelo peruana revela ‘polémico romance’ con Lainez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Modelo peruana revela ‘polémico romance’ con Lainez" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1lainez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/extra-cancha/" class="td-post-category">Extra Cancha</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/modelo-peruana-revela-polemico-romance-con-lainez/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Modelo peruana revela ‘polémico romance’ con Lainez">Modelo peruana revela ‘polémico romance’ con Lainez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/alerta-de-bomba-prende-las-alarmas-en-la-bombonera/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Alerta de bomba &#8216;prende las alarmas&#8217; en la Bombonera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alerta de bomba &#8216;prende las alarmas&#8217; en la Bombonera" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1boca-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/alerta-de-bomba-prende-las-alarmas-en-la-bombonera/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Alerta de bomba &#8216;prende las alarmas&#8217; en la Bombonera">Alerta de bomba &#8216;prende las alarmas&#8217; en la Bombonera</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/amlo-entrega-apoyos-a-deportistas-mexicanos-de-lima-2019/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="AMLO entrega apoyos a deportistas mexicanos de Lima 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO entrega apoyos a deportistas mexicanos de Lima 2019" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1malo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/amlo-entrega-apoyos-a-deportistas-mexicanos-de-lima-2019/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="AMLO entrega apoyos a deportistas mexicanos de Lima 2019">AMLO entrega apoyos a deportistas mexicanos de Lima 2019</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/tata-martino-llama-a-sebastian-jurado-al-tri/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="&#8216;Tata&#8217; Martino llama a Sebastián Jurado al Tri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Tata&#8217; Martino llama a Sebastián Jurado al Tri" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1jurado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/tata-martino-llama-a-sebastian-jurado-al-tri/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="&#8216;Tata&#8217; Martino llama a Sebastián Jurado al Tri">&#8216;Tata&#8217; Martino llama a Sebastián Jurado al Tri</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzano-ricardo-fentanes-al-mundial-slalom-en-espana/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Veracruzano Ricardo Fentanes al Mundial Slalom en España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veracruzano Ricardo Fentanes al Mundial Slalom en España" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/canoista-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/veracruzano-ricardo-fentanes-al-mundial-slalom-en-espana/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Veracruzano Ricardo Fentanes al Mundial Slalom en España">Veracruzano Ricardo Fentanes al Mundial Slalom en España</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/mcgregor-se-vuelve-loco-y-golpea-a-un-abuelito/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="McGregor se vuelve loco y golpea a un &#8216;abuelito&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="McGregor se vuelve loco y golpea a un &#8216;abuelito&#8217;" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1mcgregor-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/mcgregor-se-vuelve-loco-y-golpea-a-un-abuelito/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="McGregor se vuelve loco y golpea a un &#8216;abuelito&#8217;">McGregor se vuelve loco y golpea a un &#8216;abuelito&#8217;</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/j-j-macias-revienta-a-jugadores-de-antano/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="J.J. Macías revienta a jugadores de antaño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="J.J. Macías revienta a jugadores de antaño" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1macias-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/j-j-macias-revienta-a-jugadores-de-antano/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="J.J. Macías revienta a jugadores de antaño">J.J. Macías revienta a jugadores de antaño</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/kyrgios-pierde-la-cabeza-destroza-dos-raquetas-y-escupe-al-juez/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Kyrgios pierde la cabeza, destroza dos raquetas y escupe al juez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kyrgios pierde la cabeza, destroza dos raquetas y escupe al juez" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1kyrgios-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/" class="td-post-category">Más Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/kyrgios-pierde-la-cabeza-destroza-dos-raquetas-y-escupe-al-juez/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Kyrgios pierde la cabeza, destroza dos raquetas y escupe al juez">Kyrgios pierde la cabeza, destroza dos raquetas y escupe al juez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/jose-luis-trejo-no-podra-dirigir-al-salamanca-por-graduarse-con-titulo-patito/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="José Luis Trejo no podrá dirigir al Salamanca por graduarse con título ‘patito’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="José Luis Trejo no podrá dirigir al Salamanca por graduarse con título ‘patito’" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/1trejo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/jose-luis-trejo-no-podra-dirigir-al-salamanca-por-graduarse-con-titulo-patito/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="José Luis Trejo no podrá dirigir al Salamanca por graduarse con título ‘patito’">José Luis Trejo no podrá dirigir al Salamanca por graduarse con título ‘patito’</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d56eba00b8fd" data-td_block_id="td_uid_30_5d56eba00b8fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d56eba00b8fd" data-td_block_id="td_uid_30_5d56eba00b8fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5d56eba01be7d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5d56eba01be7d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5d56eba01be7d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5d56eba01c215_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5d56eba01c215">
<style>
.td-theme-wrap .td_uid_34_5d56eba01c215_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d56eba01c215_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5d56eba01c215_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5d56eba01c215 = new tdBlock();
block_td_uid_34_5d56eba01c215.id = "td_uid_34_5d56eba01c215";
block_td_uid_34_5d56eba01c215.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5d56eba01c215_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5d56eba01c215_rand","tdc_css_class_style":"td_uid_34_5d56eba01c215_rand_style"}';
block_td_uid_34_5d56eba01c215.td_column_number = "1";
block_td_uid_34_5d56eba01c215.block_type = "td_block_16";
block_td_uid_34_5d56eba01c215.post_count = "5";
block_td_uid_34_5d56eba01c215.found_posts = "8";
block_td_uid_34_5d56eba01c215.header_color = "#";
block_td_uid_34_5d56eba01c215.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d56eba01c215.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5d56eba01c215);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5d56eba01c215 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/trending/taqueria-veracruzana-se-hace-viral-por-su-comercial-con-thanos/" rel="bookmark" class="td-image-wrap" title="Taquería veracruzana se hace viral gracias a su comercial con Thanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Taquería veracruzana se hace viral gracias a su comercial con Thanos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/tacos-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/trending/taqueria-veracruzana-se-hace-viral-por-su-comercial-con-thanos/" rel="bookmark" title="Taquería veracruzana se hace viral gracias a su comercial con Thanos">Taquería veracruzana se hace viral gracias a su comercial con Thanos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T13:26:41+00:00">agosto 14, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/hechos/mujer-quema-casa-de-su-pareja-en-lagos-de-puente-moreno/" rel="bookmark" class="td-image-wrap" title="Mujer quema casa de su pareja en Lagos de Puente Moreno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mujer quema casa de su pareja en Lagos de Puente Moreno" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/quema-casa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/hechos/mujer-quema-casa-de-su-pareja-en-lagos-de-puente-moreno/" rel="bookmark" title="Mujer quema casa de su pareja en Lagos de Puente Moreno">Mujer quema casa de su pareja en Lagos de Puente Moreno</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T14:20:49+00:00">agosto 15, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/hechos/capturan-a-fardera-en-soriana-floresta/" rel="bookmark" class="td-image-wrap" title="Capturan a fardera en Soriana Floresta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Capturan a fardera en Soriana Floresta" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/aa9b1ef1-d95b-44b2-b9ee-d0f5a5b192e0-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/hechos/capturan-a-fardera-en-soriana-floresta/" rel="bookmark" title="Capturan a fardera en Soriana Floresta">Capturan a fardera en Soriana Floresta</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T20:02:19+00:00">agosto 15, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/veracruz/estatal/pediran-identificacion-para-alquilar-motel-en-veracruz/" rel="bookmark" class="td-image-wrap" title="Propone diputado Unánue pedir identificación para hospedarse en hoteles de Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Propone diputado Unánue pedir identificación para hospedarse en hoteles de Veracruz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/moteeeel-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/veracruz/estatal/pediran-identificacion-para-alquilar-motel-en-veracruz/" rel="bookmark" title="Propone diputado Unánue pedir identificación para hospedarse en hoteles de Veracruz">Propone diputado Unánue pedir identificación para hospedarse en hoteles de Veracruz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T19:29:19+00:00">agosto 14, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/humberto-zurita-rompio-el-silencio-y-habla-por-primera-vez-de-kika-edgar/" rel="bookmark" class="td-image-wrap" title="Humberto Zurita rompió el silencio y habla por primera vez de Kika Edgar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Humberto Zurita rompió el silencio y habla por primera vez de Kika Edgar" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/humberto-zurita-desmiente-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/humberto-zurita-rompio-el-silencio-y-habla-por-primera-vez-de-kika-edgar/" rel="bookmark" title="Humberto Zurita rompió el silencio y habla por primera vez de Kika Edgar">Humberto Zurita rompió el silencio y habla por primera vez de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-13T11:06:57+00:00">agosto 13, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5d56eba01fd2e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5d56eba01fd2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5d56eba01fd2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5d56eba02002e_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d56eba02002e"><script>var block_td_uid_36_5d56eba02002e = new tdBlock();
block_td_uid_36_5d56eba02002e.id = "td_uid_36_5d56eba02002e";
block_td_uid_36_5d56eba02002e.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d56eba02002e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d56eba02002e_rand","tdc_css_class_style":"td_uid_36_5d56eba02002e_rand_style"}';
block_td_uid_36_5d56eba02002e.td_column_number = "1";
block_td_uid_36_5d56eba02002e.block_type = "td_block_16";
block_td_uid_36_5d56eba02002e.post_count = "5";
block_td_uid_36_5d56eba02002e.found_posts = "71136";
block_td_uid_36_5d56eba02002e.header_color = "#";
block_td_uid_36_5d56eba02002e.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d56eba02002e.max_num_pages = "14228";
tdBlocksArray.push(block_td_uid_36_5d56eba02002e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5d56eba02002e class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" rel="bookmark" class="td-image-wrap" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/Paola-Espinosa-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/deportes/cumplimos-y-nos-cumplieron-nunca-tuve-duda-de-ello-paola-espinosa/" rel="bookmark" title="&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa">&#8220;Cumplimos y nos cumplieron. Nunca tuve duda de ello&#8221;: Paola Espinosa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:44:50+00:00">agosto 16, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/hacienda-no-se-encuentra-investigando-a-meade-santiago-nieto/" rel="bookmark" class="td-image-wrap" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/meade22-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/noticias/nacional/hacienda-no-se-encuentra-investigando-a-meade-santiago-nieto/" rel="bookmark" title="Hacienda no se encuentra investigando a Meade: Santiago Nieto">Hacienda no se encuentra investigando a Meade: Santiago Nieto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:43:25+00:00">agosto 16, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/zuria-vega-comparte-foto-inedita-durante-su-parto/" rel="bookmark" class="td-image-wrap" title="Zuria Vega comparte foto inédita durante su parto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zuria Vega comparte foto inédita durante su parto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/zuria-vega-parto-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/zuria-vega-comparte-foto-inedita-durante-su-parto/" rel="bookmark" title="Zuria Vega comparte foto inédita durante su parto">Zuria Vega comparte foto inédita durante su parto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:39:39+00:00">agosto 16, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/chiapas/son-bendecidas-mas-de-200-mascotas-en-tuxtla-gutierrez-chiapas/" rel="bookmark" class="td-image-wrap" title="Bendicen a más de 200 mascotas en Tuxtla Gutiérrez, Chiapas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bendicen a más de 200 mascotas en Tuxtla Gutiérrez, Chiapas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/P6-1-F1-12-770x410-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/chiapas/son-bendecidas-mas-de-200-mascotas-en-tuxtla-gutierrez-chiapas/" rel="bookmark" title="Bendicen a más de 200 mascotas en Tuxtla Gutiérrez, Chiapas">Bendicen a más de 200 mascotas en Tuxtla Gutiérrez, Chiapas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:34:57+00:00">agosto 16, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/mexico-sera-sede-de-la-edicion-34-de-miss-panamerican-international/" rel="bookmark" class="td-image-wrap" title="México será sede de la edición 34 de Miss Panamerican International"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="México será sede de la edición 34 de Miss Panamerican International" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/08/miss-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/08/espectaculos/lifestyle/mexico-sera-sede-de-la-edicion-34-de-miss-panamerican-international/" rel="bookmark" title="México será sede de la edición 34 de Miss Panamerican International">México será sede de la edición 34 de Miss Panamerican International</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T12:26:02+00:00">agosto 16, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5d56eba02edcb_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5d56eba02edcb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5d56eba02edcb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ef828e9d848a9b868188af8a838b868c9b8e828a81c1809d88"><span class="__cf_email__" data-cfemail="b9d4d8cbd2dccdd0d7def9dcd5ddd0dacdd8d4dcd797d6cbde">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'163289371',post:'599661',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '599661' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


