<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Prohíben a conductores usar celulares o atender mensajes mientras manejan</title>

<meta name="robots" content="index,follow">
<meta name="description" content="El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes." />
<link rel="canonical" href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" />
<link rel="alternate" type="application/rss+xml" href="https://www.eldictamen.mx/sitemap.xml" />
<meta name="dc.language" content="es-MX" />
<meta name="dc.language.iso" content="es_MX" />
<meta name="dc.publisher" content="El Dictamen" />
<meta name="dc.title" content="Prohíben a conductores usar celulares o atender mensajes mientras manejan" />
<meta name="dc.description" content="El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes." />
<meta name="dc.date.issued" content="2019-07-29" />
<meta property="og:url" content="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" />
<meta property="og:title" content="Prohíben a conductores usar celulares o atender mensajes mientras manejan" />
<meta property="og:description" content="El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg" />
<meta property="og:image:width" content="1070" />
<meta property="og:image:height" content="619" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="og:locale" content="es_MX" />
<meta property="article:published_time" content="2019-07-29 12:59:52" />
<meta property="article:modified_time" content="2019-07-29 12:59:52" />
<meta property="article:section" content="Nacional" />
<meta property="article:publisher" content="https://www.facebook.com/ElDictamen/" />
<meta property="twitter:url" content="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" />
<meta property="twitter:title" content="Prohíben a conductores usar celulares o atender mensajes mientras manejan" />
<meta property="twitter:description" content="El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes." />
<meta property="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg" />
<meta property="twitter:domain" content="El Dictamen" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@ElDictamen" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"El Dictamen | Las noticias de Veracruz.","@id":"https:\/\/www.eldictamen.mx"}},{"@type":"ListItem","position":"2","item":{"name":"Noticias","@id":"https:\/\/www.eldictamen.mx\/category\/noticias\/"}},{"@type":"ListItem","position":"3","item":{"name":"Nacional","@id":"https:\/\/www.eldictamen.mx\/category\/noticias\/nacional\/"}},{"@type":"ListItem","position":"4","item":{"name":"Proh\u00edben a conductores usar celulares o atender mensajes mientras manejan","@id":"https:\/\/www.eldictamen.mx\/2019\/07\/noticias\/nacional\/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.eldictamen.mx\/2019\/07\/noticias\/nacional\/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan\/","url":"https:\/\/www.eldictamen.mx\/2019\/07\/noticias\/nacional\/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan\/","name":"Proh\u00edben a conductores usar celulares o atender mensajes mientras manejan","headline":"El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes.","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.eldictamen.mx\/2019\/07\/noticias\/nacional\/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan\/"},"datePublished":"2019-07-29T12:59:52+00:00","dateModified":"2019-07-29T12:59:52+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2019\/07\/celular-auto.jpg","height":"619","width":"1070"},"author":{"@type":"Person","url":"https:\/\/www.eldictamen.mx\/author\/el-dictamen\/","name":"El Dictamen"},"publisher":{"@type":"Organization","url":"https:\/\/www.eldictamen.mx\/2019\/07\/noticias\/nacional\/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan\/","name":"Dictamen Studio SA de CV"}}]}</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>


<script type="text/javascript">
	   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
	   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
	   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

	   ym(54347170, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true,
			webvisor:true
	   });
	</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54347170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "nacional";
			var googleAds_tags = "dipfe, nacional, noticias";
			var googleAds_device = "desktop";
			var googleAds_url = "prohiben-a-conductores-usar-celulares-o-";
			var googleAds_author = "el-dictamen";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1541095750457-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[728,90],[468,90]],"div-gpt-ad-1541095750457-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1541095750457-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/72722739/Dictamen-dk/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1541095750457-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.eldictamen.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=dcd18878fa72519ad109c08584ec9518"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css?ver=9.7.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='3cebd37eac-css' href='https://www.eldictamen.mx/wp-content/plugins/squirrly-seo-xx/view/assets/css/frontend.min.css?ver=9.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.eldictamen.mx/wp-content/plugins/jetpack-xx/css/jetpack.css?ver=7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.eldictamen.mx/?p=592048' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f252998b78","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eldictamen.mx\/wp-admin\/","wpRestNonce":"f252998b78","wpRestUrl":"https:\/\/www.eldictamen.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%category%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.eldictamen.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dec08a21-9be2-4fa9-b7df-de11bc450ab6';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "El Dictamen";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.eldictamen.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b30b273-8f48-4327-8bae-bed77c33071b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones apareceran en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones podrán aparecer en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes salir de la lista cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'El Dictamen';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibiras otra notificación de nuevo.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DETENER NOTIFICACIONES';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para desbloquear las notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/amp/">

<script>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</script>

<style>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</style>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eldictamen.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/category/noticias/nacional/",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/",
                    "name": "Prohíben a conductores usar celulares o atender mensajes mientras manejan"                                
                }
            }    
        ]
    }
</script>


<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-592048 single-format-standard prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan global-block-template-1 td-magazine td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-571572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-571573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-571574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></li>
</ul>
</li>
<li id="menu-item-571667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></li>
</ul>
</li>
<li id="menu-item-571668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a></li>
<li class="menu-item-0"><a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></li>
</ul>
</li>
<li id="menu-item-571670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-573668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-571672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-571672"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-571674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li id="menu-item-571673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-571675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li id="menu-item-571966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, julio 29, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-571691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-571691"><a href="https://www.eldictamen.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-571692" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571692"><a href="https://www.eldictamen.mx/category/chiapas/">Chiapas</a></li>
<li id="menu-item-571693" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571693"><a href="https://www.eldictamen.mx/category/oaxaca/">Oaxaca</a></li>
<li id="menu-item-571694" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571694"><a href="https://www.eldictamen.mx/category/puebla/">Puebla</a></li>
<li id="menu-item-571695" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571695"><a href="https://www.eldictamen.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-571696" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571696"><a href="https://www.eldictamen.mx/category/tabasco/">Tabasco</a></li>
<li id="menu-item-571697" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571697"><a href="https://www.eldictamen.mx/category/yucatan/">Yucatán</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div id="div-gpt-ad-1541095750457-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-1'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d3f34272357a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d3f34272357a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d3f34272357a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomobre03.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logomo3.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-571572"><a href="https://www.eldictamen.mx/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d3f34272452b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d3f34272452b"><script>var block_td_uid_2_5d3f34272452b = new tdBlock();
block_td_uid_2_5d3f34272452b.id = "td_uid_2_5d3f34272452b";
block_td_uid_2_5d3f34272452b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d3f34272452b_rand","tdc_css_class":"td_uid_2_5d3f34272452b_rand","tdc_css_class_style":"td_uid_2_5d3f34272452b_rand_style"}';
block_td_uid_2_5d3f34272452b.td_column_number = "3";
block_td_uid_2_5d3f34272452b.block_type = "td_block_mega_menu";
block_td_uid_2_5d3f34272452b.post_count = "4";
block_td_uid_2_5d3f34272452b.found_posts = "15317";
block_td_uid_2_5d3f34272452b.header_color = "";
block_td_uid_2_5d3f34272452b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d3f34272452b.max_num_pages = "3830";
tdBlocksArray.push(block_td_uid_2_5d3f34272452b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d3f34272452b" id="td_uid_3_5d3f342736438" data-td_block_id="td_uid_2_5d3f34272452b" data-td_filter_value="" href="https://www.eldictamen.mx/category/veracruz/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d3f34272452b" id="td_uid_4_5d3f342736482" data-td_block_id="td_uid_2_5d3f34272452b" data-td_filter_value="19" href="https://www.eldictamen.mx/category/veracruz/boca-ver/">Boca-Ver</a><a class="mega-menu-sub-cat-td_uid_2_5d3f34272452b" id="td_uid_5_5d3f3427364b1" data-td_block_id="td_uid_2_5d3f34272452b" data-td_filter_value="28" href="https://www.eldictamen.mx/category/veracruz/estatal/">Estatal</a><a class="mega-menu-sub-cat-td_uid_2_5d3f34272452b" id="td_uid_6_5d3f3427364d9" data-td_block_id="td_uid_2_5d3f34272452b" data-td_filter_value="27" href="https://www.eldictamen.mx/category/veracruz/hechos/">Hechos</a></div></div><div id=td_uid_2_5d3f34272452b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/fumigan-casas-en-el-puerto-de-veracruz-por-aparicion-de-aranas-violinistas/" rel="bookmark" class="td-image-wrap" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/arana-violinista-2069450-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/fumigan-casas-en-el-puerto-de-veracruz-por-aparicion-de-aranas-violinistas/" rel="bookmark" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas">Fumigan casas en el Puerto de Veracruz por aparición de arañas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/estatal/amlo-arremete-de-nuevo-contra-coneval-exdirector-ganaba-220-mil-pesos/" rel="bookmark" class="td-image-wrap" title="AMLO arremete de nuevo contra Coneval; exdirector ganaba 220 mil pesos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMLO arremete de nuevo contra Coneval; exdirector ganaba 220 mil pesos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/28-07-2019-DIALOGO-CON-LA-COMUNIDAD-DEL-HOSPITAL-RURAL-ZONGOLICA-VERACRUZ-FOTO-03-770x513-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/estatal/" class="td-post-category">Estatal</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/estatal/amlo-arremete-de-nuevo-contra-coneval-exdirector-ganaba-220-mil-pesos/" rel="bookmark" title="AMLO arremete de nuevo contra Coneval; exdirector ganaba 220 mil pesos">AMLO arremete de nuevo contra Coneval; exdirector ganaba 220 mil pesos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/realiza-sedena-paseo-dominical-para-familias-en-la-boticaria/" rel="bookmark" class="td-image-wrap" title="Realiza Sedena paseo dominical para familias en La Boticaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Realiza Sedena paseo dominical para familias en La Boticaria" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/PR_PaseoBatallon06_AK-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/boca-ver/" class="td-post-category">Boca-Ver</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/realiza-sedena-paseo-dominical-para-familias-en-la-boticaria/" rel="bookmark" title="Realiza Sedena paseo dominical para familias en La Boticaria">Realiza Sedena paseo dominical para familias en La Boticaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/hechos/destroza-su-auto-y-lo-abandona-en-la-gasolinera/" rel="bookmark" class="td-image-wrap" title="Destroza su auto y lo abandona en la gasolinera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Destroza su auto y lo abandona en la gasolinera" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-28-at-11.14.48-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/veracruz/hechos/" class="td-post-category">Hechos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/hechos/destroza-su-auto-y-lo-abandona-en-la-gasolinera/" rel="bookmark" title="Destroza su auto y lo abandona en la gasolinera">Destroza su auto y lo abandona en la gasolinera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d3f34272452b" data-td_block_id="td_uid_2_5d3f34272452b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d3f34272452b" data-td_block_id="td_uid_2_5d3f34272452b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-571573"><a href="https://www.eldictamen.mx/category/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d3f34274ea14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d3f34274ea14"><script>var block_td_uid_7_5d3f34274ea14 = new tdBlock();
block_td_uid_7_5d3f34274ea14.id = "td_uid_7_5d3f34274ea14";
block_td_uid_7_5d3f34274ea14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108251","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d3f34274ea14_rand","tdc_css_class":"td_uid_7_5d3f34274ea14_rand","tdc_css_class_style":"td_uid_7_5d3f34274ea14_rand_style"}';
block_td_uid_7_5d3f34274ea14.td_column_number = "3";
block_td_uid_7_5d3f34274ea14.block_type = "td_block_mega_menu";
block_td_uid_7_5d3f34274ea14.post_count = "4";
block_td_uid_7_5d3f34274ea14.found_posts = "16568";
block_td_uid_7_5d3f34274ea14.header_color = "";
block_td_uid_7_5d3f34274ea14.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d3f34274ea14.max_num_pages = "4142";
tdBlocksArray.push(block_td_uid_7_5d3f34274ea14);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d3f34274ea14" id="td_uid_8_5d3f342772b2a" data-td_block_id="td_uid_7_5d3f34274ea14" data-td_filter_value="" href="https://www.eldictamen.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5d3f34274ea14" id="td_uid_9_5d3f342772b6f" data-td_block_id="td_uid_7_5d3f34274ea14" data-td_filter_value="21" href="https://www.eldictamen.mx/category/noticias/finanzas/">Finanzas</a><a class="mega-menu-sub-cat-td_uid_7_5d3f34274ea14" id="td_uid_10_5d3f342772b9f" data-td_block_id="td_uid_7_5d3f34274ea14" data-td_filter_value="23" href="https://www.eldictamen.mx/category/noticias/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_7_5d3f34274ea14" id="td_uid_11_5d3f342772bc9" data-td_block_id="td_uid_7_5d3f34274ea14" data-td_filter_value="17" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></div></div><div id=td_uid_7_5d3f34274ea14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" rel="bookmark" class="td-image-wrap" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" rel="bookmark" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan">Prohíben a conductores usar celulares o atender mensajes mientras manejan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/internacional/motin-en-carcel-de-brasil-deja-52-muertos/" rel="bookmark" class="td-image-wrap" title="Motín en cárcel de Brasil deja 52 muertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Motín en cárcel de Brasil deja 52 muertos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/EAqH12EWsAE_J2W-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/internacional/motin-en-carcel-de-brasil-deja-52-muertos/" rel="bookmark" title="Motín en cárcel de Brasil deja 52 muertos">Motín en cárcel de Brasil deja 52 muertos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/" rel="bookmark" class="td-image-wrap" title="Lambda García rompió el silencio y habló de Polo Morín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lambda García rompió el silencio y habló de Polo Morín" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/polo-morín-y-lambda-garcía-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/" rel="bookmark" title="Lambda García rompió el silencio y habló de Polo Morín">Lambda García rompió el silencio y habló de Polo Morín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/finanzas/fmi-enviara-mision-para-supervisar-plan-de-negocios-de-pemex/" rel="bookmark" class="td-image-wrap" title="FMI enviará misión para supervisar plan de negocios de Pemex"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FMI enviará misión para supervisar plan de negocios de Pemex" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/FMI-organismo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/finanzas/" class="td-post-category">Finanzas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/finanzas/fmi-enviara-mision-para-supervisar-plan-de-negocios-de-pemex/" rel="bookmark" title="FMI enviará misión para supervisar plan de negocios de Pemex">FMI enviará misión para supervisar plan de negocios de Pemex</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d3f34274ea14" data-td_block_id="td_uid_7_5d3f34274ea14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d3f34274ea14" data-td_block_id="td_uid_7_5d3f34274ea14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571574"><a href="https://www.eldictamen.mx/category/espectaculos/">Showbiz</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d3f3427a0c45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5d3f3427a0c45"><script>var block_td_uid_12_5d3f3427a0c45 = new tdBlock();
block_td_uid_12_5d3f3427a0c45.id = "td_uid_12_5d3f3427a0c45";
block_td_uid_12_5d3f3427a0c45.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d3f3427a0c45_rand","tdc_css_class":"td_uid_12_5d3f3427a0c45_rand","tdc_css_class_style":"td_uid_12_5d3f3427a0c45_rand_style"}';
block_td_uid_12_5d3f3427a0c45.td_column_number = "3";
block_td_uid_12_5d3f3427a0c45.block_type = "td_block_mega_menu";
block_td_uid_12_5d3f3427a0c45.post_count = "4";
block_td_uid_12_5d3f3427a0c45.found_posts = "9632";
block_td_uid_12_5d3f3427a0c45.header_color = "";
block_td_uid_12_5d3f3427a0c45.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d3f3427a0c45.max_num_pages = "2408";
tdBlocksArray.push(block_td_uid_12_5d3f3427a0c45);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d3f3427a0c45" id="td_uid_13_5d3f3427b06ea" data-td_block_id="td_uid_12_5d3f3427a0c45" data-td_filter_value="" href="https://www.eldictamen.mx/category/espectaculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5d3f3427a0c45" id="td_uid_14_5d3f3427b0728" data-td_block_id="td_uid_12_5d3f3427a0c45" data-td_filter_value="26842" href="https://www.eldictamen.mx/category/espectaculos/mundo-de-hoy/">Bienestar y Balance</a><a class="mega-menu-sub-cat-td_uid_12_5d3f3427a0c45" id="td_uid_15_5d3f3427b075b" data-td_block_id="td_uid_12_5d3f3427a0c45" data-td_filter_value="108669" href="https://www.eldictamen.mx/category/espectaculos/lifestyle/">Lifestyle</a><a class="mega-menu-sub-cat-td_uid_12_5d3f3427a0c45" id="td_uid_16_5d3f3427b0786" data-td_block_id="td_uid_12_5d3f3427a0c45" data-td_filter_value="26843" href="https://www.eldictamen.mx/category/espectaculos/trending/">Trending</a></div></div><div id=td_uid_12_5d3f3427a0c45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/lifestyle/meghan-markle-debutara-como-editora-en-vogue-junto-a-salma-hayek/" rel="bookmark" class="td-image-wrap" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/meghan-markle-editora-vogue-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/lifestyle/meghan-markle-debutara-como-editora-en-vogue-junto-a-salma-hayek/" rel="bookmark" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek">Meghan Markle debutará como editora en Vogue junto a Salma Hayek</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/intentan-extorsionar-a-eduardo-videgaray-el-tiene-idea-de-quien-pudo-ser/" rel="bookmark" class="td-image-wrap" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/vide-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/" class="td-post-category">Showbiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/intentan-extorsionar-a-eduardo-videgaray-el-tiene-idea-de-quien-pudo-ser/" rel="bookmark" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser">Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/" rel="bookmark" class="td-image-wrap" title="Lambda García rompió el silencio y habló de Polo Morín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lambda García rompió el silencio y habló de Polo Morín" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/polo-morín-y-lambda-garcía-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/" rel="bookmark" title="Lambda García rompió el silencio y habló de Polo Morín">Lambda García rompió el silencio y habló de Polo Morín</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/trending/youtuber-se-convierte-en-ladyyate-tras-protagonizar-discusion-en-cancun/" rel="bookmark" class="td-image-wrap" title="Youtuber se convierte en #LadyYate tras protagonizar discusión en Cancún"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Youtuber se convierte en #LadyYate tras protagonizar discusión en Cancún" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/yooutuber-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/espectaculos/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/trending/youtuber-se-convierte-en-ladyyate-tras-protagonizar-discusion-en-cancun/" rel="bookmark" title="Youtuber se convierte en #LadyYate tras protagonizar discusión en Cancún">Youtuber se convierte en #LadyYate tras protagonizar discusión en Cancún</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d3f3427a0c45" data-td_block_id="td_uid_12_5d3f3427a0c45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5d3f3427a0c45" data-td_block_id="td_uid_12_5d3f3427a0c45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571667"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d3f3427c2034_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5d3f3427c2034"><script>var block_td_uid_17_5d3f3427c2034 = new tdBlock();
block_td_uid_17_5d3f3427c2034.id = "td_uid_17_5d3f3427c2034";
block_td_uid_17_5d3f3427c2034.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5d3f3427c2034_rand","tdc_css_class":"td_uid_17_5d3f3427c2034_rand","tdc_css_class_style":"td_uid_17_5d3f3427c2034_rand_style"}';
block_td_uid_17_5d3f3427c2034.td_column_number = "3";
block_td_uid_17_5d3f3427c2034.block_type = "td_block_mega_menu";
block_td_uid_17_5d3f3427c2034.post_count = "4";
block_td_uid_17_5d3f3427c2034.found_posts = "2119";
block_td_uid_17_5d3f3427c2034.header_color = "";
block_td_uid_17_5d3f3427c2034.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d3f3427c2034.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_17_5d3f3427c2034);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d3f3427c2034" id="td_uid_18_5d3f3427c6f8e" data-td_block_id="td_uid_17_5d3f3427c2034" data-td_filter_value="" href="https://www.eldictamen.mx/category/sociales/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5d3f3427c2034" id="td_uid_19_5d3f3427c6fd7" data-td_block_id="td_uid_17_5d3f3427c2034" data-td_filter_value="108169" href="https://www.eldictamen.mx/category/sociales/cinefilos-sociales/">Cinéfilos</a><a class="mega-menu-sub-cat-td_uid_17_5d3f3427c2034" id="td_uid_20_5d3f3427c700a" data-td_block_id="td_uid_17_5d3f3427c2034" data-td_filter_value="108171" href="https://www.eldictamen.mx/category/sociales/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_17_5d3f3427c2034" id="td_uid_21_5d3f3427c7031" data-td_block_id="td_uid_17_5d3f3427c2034" data-td_filter_value="108170" href="https://www.eldictamen.mx/category/sociales/eventos/">Eventos</a><a class="mega-menu-sub-cat-td_uid_17_5d3f3427c2034" id="td_uid_22_5d3f3427c7058" data-td_block_id="td_uid_17_5d3f3427c2034" data-td_filter_value="108437" href="https://www.eldictamen.mx/category/sociales/temas/">Temas</a></div></div><div id=td_uid_17_5d3f3427c2034 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/sociales/toma-de-protesta-2/" rel="bookmark" class="td-image-wrap" title="Toma de Protesta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toma de Protesta" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/BANNER-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/sociales/toma-de-protesta-2/" rel="bookmark" title="Toma de Protesta">Toma de Protesta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/sociales/galaxia-97/" rel="bookmark" class="td-image-wrap" title="Galaxia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Galaxia" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/SO29_GALAX07-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/sociales/galaxia-97/" rel="bookmark" title="Galaxia">Galaxia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/sociales/mosaico-dominical-101/" rel="bookmark" class="td-image-wrap" title="Mosaico Dominical "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mosaico Dominical " data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/SO28_MOSA06-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/sociales/mosaico-dominical-101/" rel="bookmark" title="Mosaico Dominical ">Mosaico Dominical </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/sociales/arte-500-anos/" rel="bookmark" class="td-image-wrap" title="Arte 500 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arte 500 años" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/BENNER-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/sociales/eventos/" class="td-post-category">Eventos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/sociales/arte-500-anos/" rel="bookmark" title="Arte 500 años">Arte 500 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d3f3427c2034" data-td_block_id="td_uid_17_5d3f3427c2034"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5d3f3427c2034" data-td_block_id="td_uid_17_5d3f3427c2034"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-571668"><a href="https://www.eldictamen.mx/category/deportes/">Más Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d3f3427d87ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_23_5d3f3427d87ad"><script>var block_td_uid_23_5d3f3427d87ad = new tdBlock();
block_td_uid_23_5d3f3427d87ad.id = "td_uid_23_5d3f3427d87ad";
block_td_uid_23_5d3f3427d87ad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d3f3427d87ad_rand","tdc_css_class":"td_uid_23_5d3f3427d87ad_rand","tdc_css_class_style":"td_uid_23_5d3f3427d87ad_rand_style"}';
block_td_uid_23_5d3f3427d87ad.td_column_number = "3";
block_td_uid_23_5d3f3427d87ad.block_type = "td_block_mega_menu";
block_td_uid_23_5d3f3427d87ad.post_count = "4";
block_td_uid_23_5d3f3427d87ad.found_posts = "16290";
block_td_uid_23_5d3f3427d87ad.header_color = "";
block_td_uid_23_5d3f3427d87ad.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d3f3427d87ad.max_num_pages = "4073";
tdBlocksArray.push(block_td_uid_23_5d3f3427d87ad);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d3f3427d87ad" id="td_uid_24_5d3f3427f0aa4" data-td_block_id="td_uid_23_5d3f3427d87ad" data-td_filter_value="" href="https://www.eldictamen.mx/category/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_23_5d3f3427d87ad" id="td_uid_25_5d3f3427f0aea" data-td_block_id="td_uid_23_5d3f3427d87ad" data-td_filter_value="26846" href="https://www.eldictamen.mx/category/deportes/deporte-local/">Deportes Local</a><a class="mega-menu-sub-cat-td_uid_23_5d3f3427d87ad" id="td_uid_26_5d3f3427f0b2e" data-td_block_id="td_uid_23_5d3f3427d87ad" data-td_filter_value="27301" href="https://www.eldictamen.mx/category/deportes/extra-cancha/">Extra Cancha</a><a class="mega-menu-sub-cat-td_uid_23_5d3f3427d87ad" id="td_uid_27_5d3f3427f0b58" data-td_block_id="td_uid_23_5d3f3427d87ad" data-td_filter_value="26847" href="https://www.eldictamen.mx/category/deportes/futbol/">Futbol</a><a class="mega-menu-sub-cat-td_uid_23_5d3f3427d87ad" id="td_uid_28_5d3f3427f0b91" data-td_block_id="td_uid_23_5d3f3427d87ad" data-td_filter_value="26845" href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/">Tiburones Rojos</a></div></div><div id=td_uid_23_5d3f3427d87ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/tiburones-rojos/los-tiburones-rojos-ya-piensan-en-su-vista-al-necaxa/" rel="bookmark" class="td-image-wrap" title="Los Tiburones Rojos ya piensan en su vista al Necaxa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los Tiburones Rojos ya piensan en su vista al Necaxa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Sebastián-Rodrígiez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/tiburones-rojos/" class="td-post-category">Tiburones Rojos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/tiburones-rojos/los-tiburones-rojos-ya-piensan-en-su-vista-al-necaxa/" rel="bookmark" title="Los Tiburones Rojos ya piensan en su vista al Necaxa">Los Tiburones Rojos ya piensan en su vista al Necaxa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/el-andorra-de-pique-jugara-en-la-segunda-b-de-espana/" rel="bookmark" class="td-image-wrap" title="El Andorra de Piqué jugará en la Segunda B de España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Andorra de Piqué jugará en la Segunda B de España" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Andorra-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/el-andorra-de-pique-jugara-en-la-segunda-b-de-espana/" rel="bookmark" title="El Andorra de Piqué jugará en la Segunda B de España">El Andorra de Piqué jugará en la Segunda B de España</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/messi-es-involucrado-en-un-bronca/" rel="bookmark" class="td-image-wrap" title="Messi es involucrado en un bronca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Messi es involucrado en un bronca" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Messi-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/messi-es-involucrado-en-un-bronca/" rel="bookmark" title="Messi es involucrado en un bronca">Messi es involucrado en un bronca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/patrice-evra-anuncia-su-retiro-y-quiere-ser-director-tecnico/" rel="bookmark" class="td-image-wrap" title="Patrice Evra anuncia su retiro y quiere ser director técnico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Patrice Evra anuncia su retiro y quiere ser director técnico" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Patrice-Evra-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/deportes/futbol/" class="td-post-category">Futbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/patrice-evra-anuncia-su-retiro-y-quiere-ser-director-tecnico/" rel="bookmark" title="Patrice Evra anuncia su retiro y quiere ser director técnico">Patrice Evra anuncia su retiro y quiere ser director técnico</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d3f3427d87ad" data-td_block_id="td_uid_23_5d3f3427d87ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d3f3427d87ad" data-td_block_id="td_uid_23_5d3f3427d87ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571670"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-573668"><a href="https://www.eldictamen.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-571672"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571674"><a href="https://www.eldictamen.mx/category/insolito/">Qué!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571673"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571675"><a href="https://www.eldictamen.mx/category/ciencia-y-tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-571966"><a href="https://www.eldictamen.mx/category/medicina-funcional/">Medicina Funcional</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="div-gpt-ad-1541095750457-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-0'); 
			});
		</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eldictamen.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.eldictamen.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.eldictamen.mx/category/noticias/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prohíben a conductores usar celulares o atender mensajes mientras manejan</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-592048" class="post-592048 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-dipfe tag-nacional tag-noticias" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Prohíben a conductores usar celulares o atender mensajes mientras manejan</h1>
<p class="td-post-sub-title">El uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:59:52+00:00">julio 29, 2019</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&title=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#023d717760686761763f52706d6ac1af60676c226322616d6c667761766d70677122777163702261676e776e63706771226d226376676c666770226f676c7163686771226f6b676c76706371226f636c6768636c24606d667b3f6a76767271382d2d7575752c676e666b6176636f676c2c6f7a2d3032333b2d32352d6c6d766b616b63712d6c63616b6d6c636e2d72706d6a6b60676c2f632f616d6c667761766d7067712f777163702f61676e776e637067712f6d2f6376676c6667702f6f676c71636867712f6f6b676c767063712f6f636c6768636c2d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan %0A%0A https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg&description=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg" data-caption=""><img width="696" height="403" class="entry-thumb td-modal-image" src="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-696x403.jpg" srcset="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-696x403.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-420x243.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-768x444.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-865x500.jpg 865w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-1068x618.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-726x420.jpg 726w, https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg 1070w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="celular-auto" /></a></div>
<p>La Comisión de Comunicaciones y Transportes, presidida por el diputado Víctor Manuel Pérez Díaz, aprobó reformas al artículo 36 de la Ley de Caminos, Puentes y Autotransporte Federal, para prohibir a los conductores de vehículos y autotransporte federal, que circulen por la red carretera, leer y/o enviar <strong>mensajes</strong> de texto por medio de cualquier tipo de dispositivo electrónico, así como hablar por teléfono celular, salvo que lo haga con tecnología de manos libres.</p>
<p>Conforme al dictamen, el uso del celular al estar conduciendo es un factor que multiplica el riesgo de accidentes. Se pierde, entre otras cosas, la capacidad de concentración, la distancia de seguridad no es suficiente con el vehículo que circula delante y el tiempo de reacción aumenta considerablemente.</p>
<p>Precisa que de acuerdo con la Organización Mundial de la Salud, cada año mueren cerca de 1.3 millones de personas en las carreteras del mundo, y entre 20 y 50 millones padecen traumatismos no mortales. Los accidentes de tránsito son de las principales causas de muerte en todos los grupos etarios, y la primera en personas de entre 15 y 29 años.</p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_29_5d3f34281fa30_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_29_5d3f34281fa30_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_29_5d3f34281fa30_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="2851530133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<h4 style="text-align: center;"><span style="color: #3366ff;"><em><strong><a style="color: #3366ff;" href="https://www.eldictamen.mx/2019/07/veracruz/estatal/diputado-plantean-garantizar-50-de-espacios-en-el-gobierno-para-mujeres/">Diputado plantean garantizar 50% de espacios en el Gobierno para mujeres</a></strong></em></span></h4>
<h4 style="text-align: center;"><span style="color: #3366ff;"><strong><em><a style="color: #3366ff;" href="https://www.eldictamen.mx/2019/07/noticias/nacional/camara-de-diputados-aprueba-ley-de-extincion-de-dominio/">Cámara de Diputados aprueba Ley de Extinción de Dominio</a></em></strong></span></h4>
<p>La Secretaría de Comunicaciones y Transportes (SCT) revela que en los últimos años se registra una tendencia a la baja en accidentes en carreteras federales. No obstante, se deben redoblar los esfuerzos para disminuir los accidentes en la red, toda vez que, de acuerdo con las cifras correspondientes a 2017, ese año hubo un promedio diario de 32.5 de accidentes, fallecieron ocho personas, 24 resultaron heridas y se perdieron 2.9 millones de pesos.</p>
<p>En 2012 se tuvo registro de 23 mil 748 accidentes, que provocaron 3 mil 308 muertos; 11 mil 030 heridos y mil 353 millones de pesos en pérdidas; en el 92.8 por ciento el causante del accidente fue el conductor. En tanto, en 2017, hubo 11 mil 873 accidentes, con 2 mil 919 muertes, 8 mil 905 heridos y se tuvieron pérdidas del orden de los mil 61 millones de pesos; en este periodo, el 87.38 por ciento el causante del accidente fue el conductor.</p>
<h5><strong>Síguenos en Twitter <a href="https://twitter.com/ElDictamen">@ElDictamen</a>.</strong></h5>
<h5><strong>O si lo prefieres, en </strong><strong>Facebook </strong><strong><a href="https://www.facebook.com/ElDictamen/">/ElDictamen.</a></strong></h5>
<h5><strong>Más noticias </strong><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.eldictamen.mx/"><strong>AQUÍ</strong></a><strong>.</strong></span></h5>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan&url=https%3A%2F%2Fwww.eldictamen.mx%2F2019%2F07%2Fnoticias%2Fnacional%2Fprohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan%2F&via=El+Dictamen">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&title=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#112e6264737b7472652c41637e79d2bc73747f317031727e7f756472657e63746231646270633172747d647d70637462317e317065747f757463317c747f62707b7462317c78747f65637062317c707f747b707f37737e75682c79656561622b3e3e6666663f747d75787265707c747f3f7c693e232120283e21263e7f7e6578727870623e7f7072787e7f707d3e61637e797873747f3c703c727e7f756472657e6374623c646270633c72747d647d706374623c7e3c7065747f7574633c7c747f62707b74623c7c78747f656370623c7c707f747b707f3e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan %0A%0A https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&amp;media=https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg&description=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/&text=Proh%C3%ADben+a+conductores+usar+celulares+o+atender+mensajes+mientras+manejan">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/el-dictamen/">El Dictamen</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Dictamen"></span><meta itemprop="datePublished" content="2019-07-29T12:59:52+00:00"><meta itemprop="dateModified" content="2019-07-29T12:59:52-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Prohíben a conductores usar celulares o atender mensajes mientras manejan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto.jpg"><meta itemprop="width" content="1070"><meta itemprop="height" content="619"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5d3f34282040d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d3f34282040d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d3f34282040d = new tdBlock();
block_td_uid_30_5d3f34282040d.id = "td_uid_30_5d3f34282040d";
block_td_uid_30_5d3f34282040d.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d3f34282040d_rand","td_column_number":3,"live_filter_cur_post_id":592048,"live_filter_cur_post_author":"73","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d3f34282040d_rand","tdc_css_class_style":"td_uid_30_5d3f34282040d_rand_style"}';
block_td_uid_30_5d3f34282040d.td_column_number = "3";
block_td_uid_30_5d3f34282040d.block_type = "td_block_related_posts";
block_td_uid_30_5d3f34282040d.post_count = "12";
block_td_uid_30_5d3f34282040d.found_posts = "9921";
block_td_uid_30_5d3f34282040d.header_color = "";
block_td_uid_30_5d3f34282040d.ajax_pagination_infinite_stop = "";
block_td_uid_30_5d3f34282040d.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_30_5d3f34282040d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d3f34282c8f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d3f34282040d" href="#">Artículos relacionados</a><a id="td_uid_32_5d3f34282c8fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d3f34282040d" href="#">Más del autor</a></h4><div id=td_uid_30_5d3f34282040d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Lambda García rompió el silencio y habló de Polo Morín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lambda García rompió el silencio y habló de Polo Morín" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/polo-morín-y-lambda-garcía-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/lambda-garcia-rompio-el-silencio-y-hablo-de-polo-morin/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Lambda García rompió el silencio y habló de Polo Morín">Lambda García rompió el silencio y habló de Polo Morín</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/gobierno-subastara-casa-de-zhenli-ye-gon-en-95-mdp/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Gobierno subastará casa de Zhenli Ye Gon en 95 mdp"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno subastará casa de Zhenli Ye Gon en 95 mdp" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/casa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/gobierno-subastara-casa-de-zhenli-ye-gon-en-95-mdp/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Gobierno subastará casa de Zhenli Ye Gon en 95 mdp">Gobierno subastará casa de Zhenli Ye Gon en 95 mdp</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/coneval-no-desaparecera-amlo/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Coneval no desaparecerá: AMLO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coneval no desaparecerá: AMLO" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/06/amlo-migrantes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/coneval-no-desaparecera-amlo/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Coneval no desaparecerá: AMLO">Coneval no desaparecerá: AMLO</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/refineria-de-dos-bocas-tendra-una-vida-util-de-20-anos-rocio-nahle/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Refinería de Dos Bocas tendrá una vida útil de 20 años: Rocío Nahle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Refinería de Dos Bocas tendrá una vida útil de 20 años: Rocío Nahle" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/dosbocas_0-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/refineria-de-dos-bocas-tendra-una-vida-util-de-20-anos-rocio-nahle/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Refinería de Dos Bocas tendrá una vida útil de 20 años: Rocío Nahle">Refinería de Dos Bocas tendrá una vida útil de 20 años: Rocío Nahle</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/invita-morena-a-la-presentacion-del-periodico-regeneracion/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Invita Morena a la presentación del periódico Regeneración"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invita Morena a la presentación del periódico Regeneración" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Imagen-fondo-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/invita-morena-a-la-presentacion-del-periodico-regeneracion/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Invita Morena a la presentación del periódico Regeneración">Invita Morena a la presentación del periódico Regeneración</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/en-el-pri-hay-dos-opciones-los-dinosaurios-y-la-militancia-de-base-pinon/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="En el PRI hay dos opciones, los dinosaurios y la militancia de base: Piñón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En el PRI hay dos opciones, los dinosaurios y la militancia de base: Piñón" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/c23c355b-59f2-4910-ba12-6fa7b92edbd8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/en-el-pri-hay-dos-opciones-los-dinosaurios-y-la-militancia-de-base-pinon/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="En el PRI hay dos opciones, los dinosaurios y la militancia de base: Piñón">En el PRI hay dos opciones, los dinosaurios y la militancia de base: Piñón</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/vinculan-a-proceso-a-secuestradores-de-norberto/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Vinculan a proceso a secuestradores de Norberto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vinculan a proceso a secuestradores de Norberto" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/norberto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/vinculan-a-proceso-a-secuestradores-de-norberto/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Vinculan a proceso a secuestradores de Norberto">Vinculan a proceso a secuestradores de Norberto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/con-subasta-de-joyas-gobierno-federal-recaudo-10-3-mdp/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Con subasta de joyas, Gobierno Federal recaudó 10.3 mdp"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con subasta de joyas, Gobierno Federal recaudó 10.3 mdp" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/EAlqX1GXkAIlvQR-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/con-subasta-de-joyas-gobierno-federal-recaudo-10-3-mdp/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Con subasta de joyas, Gobierno Federal recaudó 10.3 mdp">Con subasta de joyas, Gobierno Federal recaudó 10.3 mdp</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/fundamental-que-en-escuelas-publicas-se-otorguen-desayunos-gratuitos/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Fundamental, que en escuelas públicas se otorguen desayunos gratuitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundamental, que en escuelas públicas se otorguen desayunos gratuitos" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Landson-1024x768-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/fundamental-que-en-escuelas-publicas-se-otorguen-desayunos-gratuitos/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Fundamental, que en escuelas públicas se otorguen desayunos gratuitos">Fundamental, que en escuelas públicas se otorguen desayunos gratuitos</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/mexico-destinara-90-millones-de-dolares-anualmente-para-centroamerica/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="México destinará 90 millones de dólares anualmente para Centroamérica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México destinará 90 millones de dólares anualmente para Centroamérica" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Ebrard-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/mexico-destinara-90-millones-de-dolares-anualmente-para-centroamerica/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="México destinará 90 millones de dólares anualmente para Centroamérica">México destinará 90 millones de dólares anualmente para Centroamérica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/esperanza-n-es-vinculada-a-proceso-por-homicidio-en-plaza-artz/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Esperanza “N” es vinculada a proceso por homicidio en Plaza Artz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esperanza “N” es vinculada a proceso por homicidio en Plaza Artz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/plaza-artz1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/esperanza-n-es-vinculada-a-proceso-por-homicidio-en-plaza-artz/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Esperanza “N” es vinculada a proceso por homicidio en Plaza Artz">Esperanza “N” es vinculada a proceso por homicidio en Plaza Artz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/esperanza-n-tiene-su-primera-audiencia-por-crimen-en-plaza-artz/?utm_source=ContenidoRelacionado&utm_medium=linkFoto&utm_campaign=LinkRelacionado" rel="bookmark" class="td-image-wrap" title="Esperanza &#8220;N&#8221; tiene su primera audiencia, por crimen en Plaza Artz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esperanza &#8220;N&#8221; tiene su primera audiencia, por crimen en Plaza Artz" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/audiencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.eldictamen.mx/category/noticias/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/esperanza-n-tiene-su-primera-audiencia-por-crimen-en-plaza-artz/?utm_source=ContenidoRelacionado&utm_medium=link&utm_campaign=LinkRelacionado" rel="bookmark" title="Esperanza &#8220;N&#8221; tiene su primera audiencia, por crimen en Plaza Artz">Esperanza &#8220;N&#8221; tiene su primera audiencia, por crimen en Plaza Artz</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d3f34282040d" data-td_block_id="td_uid_30_5d3f34282040d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d3f34282040d" data-td_block_id="td_uid_30_5d3f34282040d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div id="div-gpt-ad-1541095750457-3" data-id="Desktop_Article_300x250_1" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-3'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-sidebar  sb_ad_spacer td_uid_33_5d3f342830c68_rand td_block_template_1">
<style>
/* custom css */
.td_uid_33_5d3f342830c68_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5d3f342830c68_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eldictamen.mx/horoscopos/" target="_blank" rel="noopener noreferrer"><img src="https://www.eldictamen.mx/wp-content/uploads/2019/05/300x100H.jpg" style="width:300px;margin:15px auto;display: block !important;" alt="Horóscopos"></a></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_34_5d3f342830ff1_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5d3f342830ff1">
<style>
.td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-instagram-user a {
                color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-load-more-wrap a:hover {
                background-color: #23e0e0;
                border-color: #23e0e0;
            }

            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d3f342830ff1_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5d3f342830ff1_rand .td-post-category:hover {
                background-color: #23e0e0;
            }
</style><script>var block_td_uid_34_5d3f342830ff1 = new tdBlock();
block_td_uid_34_5d3f342830ff1.id = "td_uid_34_5d3f342830ff1";
block_td_uid_34_5d3f342830ff1.atts = '{"custom_title":"Lo m\u00e1s le\u00eddo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#23e0e0","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5d3f342830ff1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5d3f342830ff1_rand","tdc_css_class_style":"td_uid_34_5d3f342830ff1_rand_style"}';
block_td_uid_34_5d3f342830ff1.td_column_number = "1";
block_td_uid_34_5d3f342830ff1.block_type = "td_block_16";
block_td_uid_34_5d3f342830ff1.post_count = "5";
block_td_uid_34_5d3f342830ff1.found_posts = "8";
block_td_uid_34_5d3f342830ff1.header_color = "#";
block_td_uid_34_5d3f342830ff1.ajax_pagination_infinite_stop = "";
block_td_uid_34_5d3f342830ff1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_34_5d3f342830ff1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más leído</span></h4></div><div id=td_uid_34_5d3f342830ff1 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/fumigan-casas-en-el-puerto-de-veracruz-por-aparicion-de-aranas-violinistas/" rel="bookmark" class="td-image-wrap" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/arana-violinista-2069450-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/boca-ver/fumigan-casas-en-el-puerto-de-veracruz-por-aparicion-de-aranas-violinistas/" rel="bookmark" title="Fumigan casas en el Puerto de Veracruz por aparición de arañas violinistas">Fumigan casas en el Puerto de Veracruz por aparición de arañas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T20:57:44+00:00">julio 28, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/jorge-ortiz-de-pinedo-se-despide-del-escenario/" rel="bookmark" class="td-image-wrap" title="Jorge Ortíz de Pinedo se despide del escenario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jorge Ortíz de Pinedo se despide del escenario" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/jorge-ortíz-de-pinedo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/jorge-ortiz-de-pinedo-se-despide-del-escenario/" rel="bookmark" title="Jorge Ortíz de Pinedo se despide del escenario">Jorge Ortíz de Pinedo se despide del escenario</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T09:24:54+00:00">julio 27, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/veracruz/hechos/accidente-en-carretera-soledad-de-doblado-purga-deja-tres-lesionados/" rel="bookmark" class="td-image-wrap" title="Accidente en carretera Soledad de Doblado-Purga deja tres lesionados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Accidente en carretera Soledad de Doblado-Purga deja tres lesionados" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/prensado-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/veracruz/hechos/accidente-en-carretera-soledad-de-doblado-purga-deja-tres-lesionados/" rel="bookmark" title="Accidente en carretera Soledad de Doblado-Purga deja tres lesionados">Accidente en carretera Soledad de Doblado-Purga deja tres lesionados</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T19:20:01+00:00">julio 27, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/la-chilindrina-confeso-el-romance-que-tuvo-con-luis-miguel/" rel="bookmark" class="td-image-wrap" title="La Chilindrina confesó el romance que tuvo con Luis Miguel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Chilindrina confesó el romance que tuvo con Luis Miguel" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/luis-miguel-y-la-chilindrina-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/la-chilindrina-confeso-el-romance-que-tuvo-con-luis-miguel/" rel="bookmark" title="La Chilindrina confesó el romance que tuvo con Luis Miguel">La Chilindrina confesó el romance que tuvo con Luis Miguel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T08:52:57+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/sofia-castro-evidencio-a-angelica-rivera-tras-su-cirugia/" rel="bookmark" class="td-image-wrap" title="Sofía Castro evidenció a Angélica Rivera tras su cirugía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sofía Castro evidenció a Angélica Rivera tras su cirugía" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/sofía-castro-y-angélica-rivera-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/sofia-castro-evidencio-a-angelica-rivera-tras-su-cirugia/" rel="bookmark" title="Sofía Castro evidenció a Angélica Rivera tras su cirugía">Sofía Castro evidenció a Angélica Rivera tras su cirugía</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T12:42:40+00:00">julio 27, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-2" data-id="Desktop_Article_300x600_1" class="ad_300x600">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-2'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  sb_ad_spacer td_uid_35_5d3f342834d92_rand td_block_template_1">
<style>
/* custom css */
.td_uid_35_5d3f342834d92_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_35_5d3f342834d92_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_36_5d3f342835077_rand td-pb-border-top sb_ad_spacer td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d3f342835077"><script>var block_td_uid_36_5d3f342835077 = new tdBlock();
block_td_uid_36_5d3f342835077.id = "td_uid_36_5d3f342835077";
block_td_uid_36_5d3f342835077.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"sb_ad_spacer","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d3f342835077_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d3f342835077_rand","tdc_css_class_style":"td_uid_36_5d3f342835077_rand_style"}';
block_td_uid_36_5d3f342835077.td_column_number = "1";
block_td_uid_36_5d3f342835077.block_type = "td_block_16";
block_td_uid_36_5d3f342835077.post_count = "5";
block_td_uid_36_5d3f342835077.found_posts = "69321";
block_td_uid_36_5d3f342835077.header_color = "#";
block_td_uid_36_5d3f342835077.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d3f342835077.max_num_pages = "13865";
tdBlocksArray.push(block_td_uid_36_5d3f342835077);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=td_uid_36_5d3f342835077 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" rel="bookmark" class="td-image-wrap" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/celular-auto-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/noticias/nacional/prohiben-a-conductores-usar-celulares-o-atender-mensajes-mientras-manejan/" rel="bookmark" title="Prohíben a conductores usar celulares o atender mensajes mientras manejan">Prohíben a conductores usar celulares o atender mensajes mientras manejan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:59:52+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/lifestyle/meghan-markle-debutara-como-editora-en-vogue-junto-a-salma-hayek/" rel="bookmark" class="td-image-wrap" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/meghan-markle-editora-vogue-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/lifestyle/meghan-markle-debutara-como-editora-en-vogue-junto-a-salma-hayek/" rel="bookmark" title="Meghan Markle debutará como editora en Vogue junto a Salma Hayek">Meghan Markle debutará como editora en Vogue junto a Salma Hayek</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:49:28+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/tiburones-rojos/los-tiburones-rojos-ya-piensan-en-su-vista-al-necaxa/" rel="bookmark" class="td-image-wrap" title="Los Tiburones Rojos ya piensan en su vista al Necaxa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los Tiburones Rojos ya piensan en su vista al Necaxa" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Sebastián-Rodrígiez-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/tiburones-rojos/los-tiburones-rojos-ya-piensan-en-su-vista-al-necaxa/" rel="bookmark" title="Los Tiburones Rojos ya piensan en su vista al Necaxa">Los Tiburones Rojos ya piensan en su vista al Necaxa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:43:06+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/espectaculos/intentan-extorsionar-a-eduardo-videgaray-el-tiene-idea-de-quien-pudo-ser/" rel="bookmark" class="td-image-wrap" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/vide-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/espectaculos/intentan-extorsionar-a-eduardo-videgaray-el-tiene-idea-de-quien-pudo-ser/" rel="bookmark" title="Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo ser">Intentan extorsionar a Eduardo Videgaray, él tiene idea de quién pudo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:24:08+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/el-andorra-de-pique-jugara-en-la-segunda-b-de-espana/" rel="bookmark" class="td-image-wrap" title="El Andorra de Piqué jugará en la Segunda B de España"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Andorra de Piqué jugará en la Segunda B de España" data-type="image_tag" data-img-url="https://www.eldictamen.mx/wp-content/uploads/2019/07/Andorra-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2019/07/deportes/futbol/el-andorra-de-pique-jugara-en-la-segunda-b-de-espana/" rel="bookmark" title="El Andorra de Piqué jugará en la Segunda B de España">El Andorra de Piqué jugará en la Segunda B de España</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T12:19:31+00:00">julio 29, 2019</time></span> </div>
</div>
</div>
</div> </div></div> 
<div id="div-gpt-ad-1541095750457-4" data-id="Desktop_Article_300x250_2" class="ad_300x250">
<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1541095750457-4'); 
			});
		</script>
</div>
<div class="td-a-rec td-a-rec-id-custom_ad_2  sb_ad_spacer td_uid_37_5d3f3428484d6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_37_5d3f3428484d6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5d3f3428484d6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img class="td-retina-data" src="https://www.eldictamen.mx/wp-content/uploads/2019/05/logoheader3.png" data-retina="https://www.eldictamen.mx/wp-content/uploads/2019/05/logore3.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Dictamen
Decano de la Prensa Nacional <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#7d101c0f16180914131a3d181119141e091c10181353120f1a"><span class="__cf_email__" data-cfemail="cba6aab9a0aebfa2a5ac8baea7afa2a8bfaaa6aea5e5a4b9ac">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/eldictamen" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-571690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-571690"><a href="https://www.mitianguis.com/">Mi Tianguis</a></li>
<li id="menu-item-571689" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-571689"><a href="http://studiodictamen.com/">Studio Dictamen</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 El Dictamen - Studio Dictamen S.A. de C.V. </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-15"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-15');
</script>
<script>
	dataLayer.push({
	  'event': 'ClickEnlace'
	 });
	</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title{color:black; font-weight:500}
</style>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El correo no es correcto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debes aceptar el acuerdo de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-382727-8');
</script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'163289371',post:'592048',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '163289371', '592048' ]);
</script>
<script>
	dataLayer.push({
	  'event': 'AdVideoPlayed'
	 });
	</script>
</body>
</html>


