<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
<!– Google Tag Manager Data Layer –>
<script src="/cdn-cgi/apps/head/E99gwtzCb9hblxPeAdH6f60WOb0.js"></script><script data-cfasync='true' type="text/javascript">
	var _d = document;
	var _dl = _d.location;
	var _dlp = _dl.pathname;
	var _dls = _dl.search;
	var _dr = _d.referrer;
	dataLayer = [];
	dataLayer.push({
									'GTM_WP_authorname': 'Alberto Toledo',
			'GTM_WP_post_type': 'post',
			'GTM_WP_Category': 'Entretenimiento',
			'GTM_WP_Tags': 'Dwayne Johnson JUMANJI robin williams Second The Rock zumby',
					});
</script>

<!-- Google Tag Manager -->
<script data-cfasync='true'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFL4VSX');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65653; // ACCOUNT NUMBER
	_sf_async_config.domain = 'eldictamen.mx'; // DOMAIN 
	_sf_async_config.flickerControl = false;
	_sf_async_config.useCanonical = true;
	/** CONFIGURATION END **/
	var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906559" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <title>Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams | El Dictamen</title>
	<link href="favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji.jpg" /><meta name="author" content="Alberto Toledo">

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Dwayne &quot;The Rock&quot; Johnson, uno de los actores mejor pagados de Hollywood -el número dos según Forbes, por detrás de Mark Wahlberg-, estrena &quot;Jumanji:" />

<meta name="keywords"  content="dwayne johnson,el dictamen,veracruz,espectáculos,jumanji,robin williams,second,the rock,zumby,entretenimiento" />

<link rel="canonical" href="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/" />
<meta property="og:title" content="Dwayne Johnson: Secuela de &quot;Jumanji&quot; es con amor a Robin Williams" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-1024x731.jpg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="fb:app_id" content="1120944064633274" />
<meta property="og:description" content="Dwayne &quot;The Rock&quot; Johnson, uno de los actores mejor pagados de Hollywood -el número dos según Forbes, por detrás de Mark Wahlberg-, estrena &quot;Jumanji: Bienvenidos a la jungla&quot;, una secuela que afrontó, según dijo &quot;con amor, respeto y veneración&quot; por la cinta original." />
<meta property="article:tag" content="dwayne johnson" />
<meta property="article:tag" content="el dictamen" />
<meta property="article:tag" content="veracruz" />
<meta property="article:tag" content="espectáculos" />
<meta property="article:tag" content="jumanji" />
<meta property="article:tag" content="robin williams" />
<meta property="article:tag" content="second" />
<meta property="article:tag" content="the rock" />
<meta property="article:tag" content="zumby" />
<meta property="article:tag" content="entretenimiento" />
<meta property="article:published_time" content="2017-12-16T18:05:50Z" />
<meta property="article:modified_time" content="2017-12-16T18:05:50Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:title" content="Dwayne Johnson: Secuela de &quot;Jumanji&quot; es con amor a Robin Williams" />
<meta name="twitter:description" content="Dwayne &quot;The Rock&quot; Johnson, uno de los actores mejor pagados de Hollywood -el número dos según Forbes, por detrás de Mark Wahlberg-, estrena &quot;Jumanji: Bienvenidos a la jungla&quot;, una secuela que afrontó, según dijo &quot;con amor, respeto y veneración&quot; por la cinta original." />
<meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-1024x731.jpg" />
<meta itemprop="image" content="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-1024x731.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams RSS de los comentarios" href="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=fd9ebb0343bd8951eb27dbbf2272306f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-frontend-css-frontend.css-css'  href='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/css/frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-vendors-animations-animations.css-css'  href='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/animations/animations.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=fd9ebb0343bd8951eb27dbbf2272306f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=fd9ebb0343bd8951eb27dbbf2272306f' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel='prev' title='Zidane quiere a Cristiano para siempre' href='https://www.eldictamen.mx/2017/12/deportes/zidane-quiere-a-cristiano-para-siempre/' />

<link rel='shortlink' href='https://wp.me/p8U2xT-1kem' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2017%2F12%2Fespectaculos%2Fdwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2017%2F12%2Fespectaculos%2Fdwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams%2F&#038;format=xml" />

<!-- Onionbuzz Custom CSS -->
<style type="text/css">

</style>
<!-- Onionbuzz Custom CSS END -->
<script type="text/javascript">window.onionbuzz_params = {"ajax_url":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","is_mobile":false};</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldictamen.mx/?wordfence_lh=1&hid=F2D0A23ECFC129C8CB07D424295C40CD');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/amp/" />
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" sizes="32x32" />
<link rel="icon" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" />
<meta name="msapplication-TileImage" content="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><img style="display:none" src="//pixel.zumby.io/5/A6D30D14C1F4BE2C78A3AE5E17C7F132C222E06F5C59350C3CA206970FC32772/zumby.png" alt="Zumby Pixel" title="Zumby Pixel"/>

<!-- TABOOLA -->
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eldictamen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--MM ads -->
<script data-cfasync="false" type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script data-cfasync="false" type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<!-- DFP -->
<script data-cfasync="false" async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script data-cfasync="false">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script data-cfasync="false">
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/1x1_adsmovil', [1, 1], 'div-gpt-ad-1504142770269-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/320_Adsmovil_portada', [320, 50], 'div-gpt-ad-1504071559310-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MR_Adsmovil_portada', [300, 250], 'div-gpt-ad-1504071559310-12').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1504071559310-9').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1499457822783-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1513099749717-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1504071559310-13').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1499457822783-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1504071559310-15').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta2', [300, 250], 'div-gpt-ad-1504071559310-16').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatCinefilos', [468, 60], 'div-gpt-ad-1502433365225-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatDeportes', [468, 60], 'div-gpt-ad-1502433365225-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatHechos', [468, 60], 'div-gpt-ad-1502433365225-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatMundoBits', [468, 60], 'div-gpt-ad-1502433365225-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatZonaOtaku', [468, 60], 'div-gpt-ad-1502433365225-4').addService(googletag.pubads());
	googletag.defineSlot('/72722739/catGeneral', [468, 60], 'div-gpt-ad-1503028537902-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/AdsMovil320X50', [320, 50], 'div-gpt-ad-1503688926792-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/catSociales', [468, 60], 'div-gpt-ad-1511809840421-0').addService(googletag.pubads());
	googletag.defineSlot('/72722739/Desktop_Home_970x90_1', [970, 90], 'div-gpt-ad-1513097614174-0').addService(googletag.pubads());
	googletag.defineSlot('/72722739/Desktop_Home_728x90_1', [728, 90], 'div-gpt-ad-1513099394488-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<script data-cfasync='true' type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Veracruz, México",
    "postalCode": "91709",
    "streetAddress": "Mariano Arista 285"
  },
  "url": "https://www.eldictamen.mx",
  "logo": "https://www.eldictamen.mx/wp-content/uploads/2017/11/LogoGSearch.jpg",
  "email": "online(at)eldictamen.org",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+52-229-931-1745",
    "contactType": "customer service"
  }]
}
</script>

</head>

<body class="post-template-default single single-post postid-316098 single-format-standard dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script data-cfasync='true' type="text/javascript">
	var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START chartbeat **/	  
							_sf_async_config.authors = 'Alberto Toledo';
			_sf_async_config.sections = 'Entretenimiento';
						 /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
</script>




        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-temas-container"><ul id="menu-menu-temas" class="td-mobile-main-menu"><li id="menu-item-277436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-277436"><a href="https://www.eldictamen.mx/tag/elecciones-2018/">Elecciones 2018</a></li>
<li id="menu-item-309937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309937"><a href="https://www.eldictamen.mx/tag/noticias/">Noticias</a></li>
<li id="menu-item-309972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309972"><a href="https://www.eldictamen.mx/tag/veracruz-en-positivo/">#VeracruzEnPositivo</a></li>
<li id="menu-item-277432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277432"><a href="https://www.eldictamen.mx/tag/navidad-2017/">Felices Fiestas</a></li>
<li id="menu-item-311667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311667"><a href="https://www.eldictamen.mx/tag/viral/">#Virales</a></li>
<li id="menu-item-310993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310993"><a href="https://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sábado, diciembre 16, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-261088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-261088"><a href="https://www.eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-261089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261089"><a href="https://www.eldictamen.mx/directorio/">Directorio</a></li>
<li id="menu-item-261090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261090"><a href="https://www.eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-272586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272586"><a href="https://www.eldictamen.mx/clasificados/">Clasificados</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ElDictamen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.eldictamen.mx/">
                <img src="https://www.eldictamen.mx/wp-content/uploads/2017/11/logo-dictamen-decano272x90.png" alt="" />
                <span class="td-visual-hidden">El Dictamen</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /72722739/Desktop_Home_728x90_1 -->
<div id='div-gpt-ad-1513099394488-0' style='height:90px; width:728px;'>
<script data-cfasync='true'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513099394488-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.eldictamen.mx/">
			<img src="https://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal140x48.png" alt="" />
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.eldictamen.mx/">
			<img src="https://www.eldictamen.mx/wp-content/uploads/2017/11/logo-dictamen-decano272x90.png" alt="" />
		</a>
	    </div>
    <div class="menu-menu-temas-container"><ul id="menu-menu-temas-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-277436"><a href="https://www.eldictamen.mx/tag/elecciones-2018/">Elecciones 2018</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-309937"><a href="https://www.eldictamen.mx/tag/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-309972"><a href="https://www.eldictamen.mx/tag/veracruz-en-positivo/">#VeracruzEnPositivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-277432"><a href="https://www.eldictamen.mx/tag/navidad-2017/">Felices Fiestas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-311667"><a href="https://www.eldictamen.mx/tag/viral/">#Virales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-310993"><a href="https://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.eldictamen.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-316098" class="post-316098 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-dwayne-johnson tag-jumanji tag-robin-williams tag-second tag-the-rock tag-zumby" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">					
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.eldictamen.mx/category/espectaculos/">Entretenimiento</a></li></ul>						<!-- /72722739/catGeneral -->
			<div id='div-gpt-ad-1503028537902-0' style='height:60px; width:468px; margin: auto; '>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503028537902-0'); });
			</script>
			</div>
                        <header class="td-post-title">
                            <h1 class="entry-title">Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams</h1>

                            

                            <div class="td-module-meta-info">
								<!-- /72722739/320_Adsmovil_portada -->
				<div id='div-gpt-ad-1504071559310-1' style='height:50px; width:320px; text-align:center; margin:20px;'>
				<script data-cfasync='false'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-1'); });
				</script>
				</div>                                <div class="td-post-author-name">Por <a href="https://www.eldictamen.mx/author/beto/">Alberto Toledo</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T18:05:50+00:00" >diciembre 16, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            <div id="page" class="page clearfix">
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-24">
<div id="region-content" class="grid-24 region region-content">
<div class="region-inner region-content-inner">
<div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="panel-display universal-grid universal-24-noticia-5-11-8">
<div id="apertura" class="panel-panel grid-16 alpha">
<div class="panel-panel grid-11 omega">
<div class="inside">
<div class="panel-pane pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden tbl-forkorts-article">
<p><img class="size-full wp-image-316102 aligncenter" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji.jpg" alt="" width="1080" height="771" srcset="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji.jpg 1080w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-420x300.jpg 420w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-768x548.jpg 768w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-1024x731.jpg 1024w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-100x70.jpg 100w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-696x497.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-1068x762.jpg 1068w, https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-588x420.jpg 588w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p style="text-align: justify;"><strong>Dwayne &#8220;The Rock&#8221; Johnson,</strong> uno de los actores mejor pagados de Hollywood -el número dos según Forbes, por detrás de <strong>Mark Wahlberg</strong>-, estrena <strong>&#8220;Jumanji: Bienvenidos a la jungla&#8221;</strong>, una secuela que afrontó, según dijo &#8220;con amor, respeto y veneración&#8221; por la cinta original.</p>
<h3><a href="https://www.eldictamen.mx/2017/12/espectaculos/eminem-fantasea-con-el-secuestro-de-la-hija-de-trump/"><span style="color: #339966;"><strong><span style="color: #ff00ff;">Eminem fantasea con el secuestro de la hija de Trump</span></strong></span></a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: justify;">&#8220;Sabíamos que tenía cierto peligro hacer esta película y que no partíamos con todos los elementos para ganar. Hasta que Kevin Hart firmó su contrato&#8221;, dijo entre risas Johnson, acompañado durante la charla por el propio Hart y Jack Black en Oahu (Hawái), donde se rodó la cinta.</p>
<h3><a href="https://www.eldictamen.mx/2017/12/espectaculos/carlos-loret-de-mola-imita-a-maluma-le-queda/"><strong><span style="color: #ff00ff;">Carlos Loret de Mola imita a Maluma ¿le queda?</span></strong></a></h3>
</div>
</div>
</div>
<div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="panel-display universal-grid universal-24-noticia-5-11-8">
<div id="apertura" class="panel-panel grid-16 alpha">
<div class="panel-panel grid-11 omega">
<div class="inside">
<div class="panel-pane pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden tbl-forkorts-article">
<div id="page" class="page clearfix">
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-24">
<div id="region-content" class="grid-24 region region-content">
<div class="region-inner region-content-inner">
<div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="panel-display universal-grid universal-24-noticia-5-11-8">
<div id="apertura" class="panel-panel grid-16 alpha">
<div class="panel-panel grid-11 omega">
<div class="inside">
<div class="panel-pane pane-node-body">
<div class="pane-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden tbl-forkorts-article">
<p style="text-align: justify;">&#8220;En serio, lo que hizo que el proyecto fuera apetitoso fue el guion. Con eso ya empezamos muy bien, pero para mí la clave es el amor, el respeto y la veneración que sentimos todos por la película de <strong>Robin Williams</strong>&#8220;, indicó el exluchador sobre aquella cinta de 1995 dirigida por Joe Johnston.</p>
<p style="text-align: justify;">La cinta, que se estrena en España el día 22, cuenta con Jake Kasdan como director y un elenco liderado por Dwayne Jonhson, Jack Black, Kevin Hart, Karen Gillan y Kevin Jonas.</p>
<h3><span style="color: #ff00ff;"><a href="https://www.eldictamen.mx/2017/12/espectaculos/la-tradicion-que-star-wars-the-last-jedi-rompio/"><strong><span style="color: #ff00ff;">La tradición que Star Wars: The Last Jedi, rompió</span></strong></a></span></h3>
</div>
<p>Con información de <strong>El Universal</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
			<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
</script>
                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eldictamen.mx/author/beto/">Alberto Toledo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alberto Toledo"></span><meta itemprop="datePublished" content="2017-12-16T18:05:50+00:00"><meta itemprop="dateModified" content="2017-12-16T18:05:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldictamen.mx/wp-content/uploads/2017/11/logo-dictamen-decano272x90.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Dwayne Johnson: Secuela de &quot;Jumanji&quot; es con amor a Robin Williams"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="771"></span>        </footer>

    

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Lo más leido</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.eldictamen.mx/2017/12/sexualidad/sabes-donde-esta-y-como-estimular-el-punto-g-en-los-hombres/" title="¿Sabes dónde está y como estimular el Punto G en los hombres?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2017/12/relacion_sexo_0.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="¿Sabes dónde está y como estimular el Punto G en los hombres?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.eldictamen.mx/2017/12/sexualidad/sabes-donde-esta-y-como-estimular-el-punto-g-en-los-hombres/" class="bump-view" data-bump-view="tp">
								¿Sabes dónde está y como estimular el Punto G en los hombres?							</a>
						</div>
											</li>
									<li>
												<a href="https://www.eldictamen.mx/2017/12/zona-otaku/un-duo-mejor-que-cualquiera/" title="Un Duo mejor que cualquiera" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2017/12/Absolute.Duo_.full_.1814801.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Un Duo mejor que cualquiera" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.eldictamen.mx/2017/12/zona-otaku/un-duo-mejor-que-cualquiera/" class="bump-view" data-bump-view="tp">
								Un Duo mejor que cualquiera							</a>
						</div>
											</li>
									<li>
												<a href="https://www.eldictamen.mx/2017/12/girando-en-verde/mexico-entre-los-paises-de-america-latina-que-generan-mas-basura-electronica/" title="México, entre los países de América Latina que generan más basura electrónica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2017/12/Instan-a-tomar-medidas-para-gestionar-la-basura-electronica_gallery_lightbox.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="México, entre los países de América Latina que generan más basura electrónica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.eldictamen.mx/2017/12/girando-en-verde/mexico-entre-los-paises-de-america-latina-que-generan-mas-basura-electronica/" class="bump-view" data-bump-view="tp">
								México, entre los países de América Latina que generan más basura electrónica							</a>
						</div>
											</li>
									<li>
												<a href="https://www.eldictamen.mx/2017/12/espectaculos/condon-cambia-de-color-al-detectar-una-enfermedad-de-transmision-sexual/" title="Condón cambia de color al detectar una enfermedad de transmisión sexual" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2017/12/giphy-33.gif?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Condón cambia de color al detectar una enfermedad de transmisión sexual" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.eldictamen.mx/2017/12/espectaculos/condon-cambia-de-color-al-detectar-una-enfermedad-de-transmision-sexual/" class="bump-view" data-bump-view="tp">
								Condón cambia de color al detectar una enfermedad de transmisión sexual							</a>
						</div>
											</li>
				</ul>
</aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><!-- /72722739/MRDictaAllPages -->
<div id='div-gpt-ad-1504071559310-13' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-13'); });
</script>
</div></div><script>var block_td_uid_1_5a35b53c851c5 = new tdBlock();
block_td_uid_1_5a35b53c851c5.id = "td_uid_1_5a35b53c851c5";
block_td_uid_1_5a35b53c851c5.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5a35b53c851c5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a35b53c851c5.td_column_number = "1";
block_td_uid_1_5a35b53c851c5.block_type = "td_block_7";
block_td_uid_1_5a35b53c851c5.post_count = "10";
block_td_uid_1_5a35b53c851c5.found_posts = "13096";
block_td_uid_1_5a35b53c851c5.header_color = "#";
block_td_uid_1_5a35b53c851c5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a35b53c851c5.max_num_pages = "1310";
tdBlocksArray.push(block_td_uid_1_5a35b53c851c5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_5a35b53c851c5_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5a35b53c851c5" ><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_1_5a35b53c851c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/" rel="bookmark" title="Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/Jumanji-100x70.jpg" alt="" title="Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/espectaculos/dwayne-johnson-secuela-de-jumanji-es-con-amor-a-robin-williams/" rel="bookmark" title="Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams">Dwayne Johnson: Secuela de &#8220;Jumanji&#8221; es con amor a Robin Williams</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T18:05:50+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/deportes/zidane-quiere-a-cristiano-para-siempre/" rel="bookmark" title="Zidane quiere a Cristiano para siempre"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/636490599871450133w-100x70.jpg" alt="" title="Zidane quiere a Cristiano para siempre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/deportes/zidane-quiere-a-cristiano-para-siempre/" rel="bookmark" title="Zidane quiere a Cristiano para siempre">Zidane quiere a Cristiano para siempre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:57:22+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/el-ponche-bebida-que-no-puede-faltar-en-la-cena-de-navidad/" rel="bookmark" title="El ponche, bebida que no puede faltar en la cena de Navidad"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/ponche-mexicano-100x70.jpg" alt="" title="El ponche, bebida que no puede faltar en la cena de Navidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/el-ponche-bebida-que-no-puede-faltar-en-la-cena-de-navidad/" rel="bookmark" title="El ponche, bebida que no puede faltar en la cena de Navidad">El ponche, bebida que no puede faltar en la cena de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:46:45+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/hechos/conductor-vuelca-en-la-autopista-veracruz-cordoba/" rel="bookmark" title="Conductor vuelca en la autopista Veracruz-Córdoba"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/IMG-20171216-WA0044-100x70.jpg" alt="" title="Conductor vuelca en la autopista Veracruz-Córdoba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/hechos/conductor-vuelca-en-la-autopista-veracruz-cordoba/" rel="bookmark" title="Conductor vuelca en la autopista Veracruz-Córdoba">Conductor vuelca en la autopista Veracruz-Córdoba</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:42:16+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/la-ley-de-seguridad-interior-no-significa-militarizacion-semar/" rel="bookmark" title="La Ley de Seguridad Interior no significa militarización: Semar"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/Palaya-Veracruz-marina-JR-100x70.jpg" alt="" title="La Ley de Seguridad Interior no significa militarización: Semar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/la-ley-de-seguridad-interior-no-significa-militarizacion-semar/" rel="bookmark" title="La Ley de Seguridad Interior no significa militarización: Semar">La Ley de Seguridad Interior no significa militarización: Semar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:18:16+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/hechos/contenedor-cargado-con-cafe-se-desprende-y-vuelca-en-tamarindo/" rel="bookmark" title="Contenedor cargado con café se desprende y vuelca en Tamarindo"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/1559d35e7366f28ac5468edd0e9307c4-100x70.jpg" alt="" title="Contenedor cargado con café se desprende y vuelca en Tamarindo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/hechos/contenedor-cargado-con-cafe-se-desprende-y-vuelca-en-tamarindo/" rel="bookmark" title="Contenedor cargado con café se desprende y vuelca en Tamarindo">Contenedor cargado con café se desprende y vuelca en Tamarindo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:18:07+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/internacional/evo-morales-va-por-reeleccion-en-bolivia/" rel="bookmark" title="Evo Morales va por reelección en Bolivia"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/636490625610046133w-100x70.jpg" alt="" title="Evo Morales va por reelección en Bolivia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/internacional/evo-morales-va-por-reeleccion-en-bolivia/" rel="bookmark" title="Evo Morales va por reelección en Bolivia">Evo Morales va por reelección en Bolivia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:17:47+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/deportes/el-psv-derroto-3-0-al-ado-den-haag-en-la-eredivisie/" rel="bookmark" title="El PSV derrotó 3-0 al ADO Den Haag en la Eredivisie"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/636490588547976133w-100x70.jpg" alt="" title="El PSV derrotó 3-0 al ADO Den Haag en la Eredivisie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/deportes/el-psv-derroto-3-0-al-ado-den-haag-en-la-eredivisie/" rel="bookmark" title="El PSV derrotó 3-0 al ADO Den Haag en la Eredivisie">El PSV derrotó 3-0 al ADO Den Haag en la Eredivisie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:02:54+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/deportes/standard-y-guillermo-ochoa-empataron-sin-goles-en-casa/" rel="bookmark" title="Standard y Guillermo Ochoa empataron sin goles en casa"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/11/Ochoa-2-100x70.jpg" alt="" title="Standard y Guillermo Ochoa empataron sin goles en casa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/deportes/standard-y-guillermo-ochoa-empataron-sin-goles-en-casa/" rel="bookmark" title="Standard y Guillermo Ochoa empataron sin goles en casa">Standard y Guillermo Ochoa empataron sin goles en casa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T16:33:37+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/deportes/los-dodgers-le-dan-las-gracias-a-el-titan-y-lo-mandan-a-atlanta/" rel="bookmark" title="Los Dodgers le dan las gracias a El Titán y lo mandan a Atlanta"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/adrian-100x70.jpg" alt="" title="Los Dodgers le dan las gracias a El Titán y lo mandan a Atlanta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/deportes/los-dodgers-le-dan-las-gracias-a-el-titan-y-lo-mandan-a-atlanta/" rel="bookmark" title="Los Dodgers le dan las gracias a El Titán y lo mandan a Atlanta">Los Dodgers le dan las gracias a El Titán y lo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T16:28:47+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /7298/www.eldictamen.mx/ros 300x250-->
<div id='div-gpt-ad-1510944114830-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510944114830-1'); });
</script>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<center><div id='div-gpt-ad-1503688926792-0' style='height:50px; width:320px;'>
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503688926792-0'); });
</script>
</div></center>

<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.eldictamen.mx/"><img src="https://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal272x90.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Comercial Bermam S. de R.L. de C.V.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/deportes/zidane-quiere-a-cristiano-para-siempre/" rel="bookmark" title="Zidane quiere a Cristiano para siempre"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/636490599871450133w-100x70.jpg" alt="" title="Zidane quiere a Cristiano para siempre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/deportes/zidane-quiere-a-cristiano-para-siempre/" rel="bookmark" title="Zidane quiere a Cristiano para siempre">Zidane quiere a Cristiano para siempre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:57:22+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/el-ponche-bebida-que-no-puede-faltar-en-la-cena-de-navidad/" rel="bookmark" title="El ponche, bebida que no puede faltar en la cena de Navidad"><img width="100" height="70" class="entry-thumb" src="https://www.eldictamen.mx/wp-content/uploads/2017/12/ponche-mexicano-100x70.jpg" alt="" title="El ponche, bebida que no puede faltar en la cena de Navidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eldictamen.mx/2017/12/veracruz/boca-ver/el-ponche-bebida-que-no-puede-faltar-en-la-cena-de-navidad/" rel="bookmark" title="El ponche, bebida que no puede faltar en la cena de Navidad">El ponche, bebida que no puede faltar en la cena de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T17:46:45+00:00" >diciembre 16, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a35b53c93dd2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.clasificados {
-webkit-column-count:1;
-ms-column-count:1;
-moz-column-count:1;
column-count:1;
  } 
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.eldictamen.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/pnotify/pnotify.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/sharer/sharer.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onionbuzz_lng = {"Correct":"Correct!","Wrong":"Wrong!","Question":"Question","Slide":"Slide","email_form_thank_you":"Thank you, your sign-up request was successful! Please check your e-mail inbox.","email_form_valid_email":"Enter valid email.","quiz_noresult_i_got":"I got","quiz_noresult_of":"of","quiz_noresult_right":"right","quiz_noresult_you_checked":"You checked","quiz_noresult_i_checked":"I checked","quiz_noresult_out_of":"out of","quiz_noresult_on_this_list":"on this list!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/js/frontend.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=fd9ebb0343bd8951eb27dbbf2272306f'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=fd9ebb0343bd8951eb27dbbf2272306f'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[316098]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'131566845',post:'316098',tz:'-6',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '131566845', '316098' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            $(form).append('<input type="hidden" name="nSszFlWBgR" value="LFEqQymzeo" />');
$(form).append('<input type="hidden" name="SDKecnJiXFGla" value="wgr.IHL@UFBZh" />');
            }

            
            $(document).on('submit', 'form', function () {
		        $(this).append('<input type="hidden" name="nSszFlWBgR" value="LFEqQymzeo" />');
$(this).append('<input type="hidden" name="SDKecnJiXFGla" value="wgr.IHL@UFBZh" />');
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {
                    //console.log('AHA!');
                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.xhr);

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("nSszFlWBgR", "LFEqQymzeo");
data.data.append("SDKecnJiXFGla", "wgr.IHL@UFBZh");
                    }
                    else {
                        data.data =  data.data + '&nSszFlWBgR=LFEqQymzeo&SDKecnJiXFGla=wgr.IHL@UFBZh';
                    }
                }
            });

        });
    </script>
	
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.eldictamen.mx @ 2017-12-16 18:07:24 by W3 Total Cache
-->