 <!DOCTYPE html>
<html lang="es" >
<head>
	<!-- Prebid Config Section DESKTOP ARTICULO START -->
  <!-- Make sure this is inserted before your GPT tag -->
  <script>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</script>
  <!-- Prebid Config Section END -->
  

  <!-- Prebid Boilerplate Section START. No Need to Edit. -->
  <script type="text/javascript" src="//ep00.epimg.net/js/pbs/lvd/prebid.js" async></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>
  <!-- Prebid Boilerplate Section END -->    <title>Hasta la basura se separa | El Dictamen</title>
    	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
	<meta name="DC.language" scheme="ISO639-1" content="es" />
	<meta name="DC.title" content="Hasta la basura se separa | El Dictamen" />

	
				<meta name="description" itemprop="description" content="Los capitalinos ahora tendrán que dividir sus residuos en orgánicos, inorgánicos que ahora se dividen en reciclables, e inorgánicos no reciclables, y " />

			
			<meta name="DC.description" content="Los capitalinos ahora tendrán que dividir sus residuos en orgánicos, inorgánicos que ahora se dividen en reciclables, e inorgánicos no reciclables, y " />


								<meta name="twitter:card" content="summary_large_image" />
					<meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx-1024x538.jpg" />
					<meta name="twitter:image:width" content="875" />
					<meta name="twitter:image:height" content="460" />
			
			<meta name="twitter:site" content="@ElDictamen" />
			<meta name="twitter:via" content="ElDictamen" />
			<meta name="twitter:url" content="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" />
			<meta name="twitter:creator" content="@ElDictamen" />
		<link rel="shortcut icon" href="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/logos/favicon.png" type="image/x-icon" />
	<link rel="pingback" href="https://www.eldictamen.mx/xmlrpc.php" />
	<script type="text/javascript" >
		var device = "desktop";
		var ajaxurl = "https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php";
	</script>
	<link href="https://vjs.zencdn.net/6.6.3/video-js.css" rel="stylesheet">
    <!-- If you'd like to support IE8 -->
    <script src="https://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
	                <!-- json schema -->
               <script type="application/ld+json">
                   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Hasta la basura se separa","url":"https:\/\/www.eldictamen.mx\/2017\/07\/principales\/hasta-la-basura-se-separa\/","dateCreated":"2017-07-25T22:17:39Z","articleSection":"Girando en Verde","creator":["Alberto Toledo"],"author":{"@type":"Person","name":"Alberto Toledo"},"mainEntityOfPage":"https:\/\/www.eldictamen.mx","datePublished":"2017-07-25T22:17:39Z","dateModified":"2017-07-27T16:11:30Z","thumbnailUrl":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2017\/07\/basura-cdmx-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/uploads\/2017\/07\/basura-cdmx-1024x538.jpg","width":875,"height":460},"publisher":{"@type":"Organization","name":"El Dictamen","logo":{"@type":"ImageObject","url":"https:\/\/www.eldictamen.mx\/wp-content\/themes\/eldictamen\/images\/logos\/logo-newsletter-eldictamen.jpg","width":600,"height":60}},"keywords":[]}               </script>
               <!-- // json schema -->
	<!-- OG META TAGS -->
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Hasta la basura se separa | El Dictamen" />
<meta property="og:title" content="Hasta la basura se separa | El Dictamen" />
<meta property="og:url" content="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" />

  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2017-07-27 11:11:30" />
  <meta property="article:published_time" content="2017-07-25 17:17:39" />
  <meta property="og:description" content="A partir del 8 de julio deberás separar tus residuos de esta forma" />
  
	  		<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx-1024x538.jpg" />
  		<meta property="og:image:width" content="875" />
  		<meta property="og:image:height" content="460" />
		<!-- // OG META TAGS -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + 
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
			var googleAds = [];
			var googleAds_pagetype = "article";
			var googleAds_section = "girando-en-verde";
			var googleAds_tags = "";
			var googleAds_device = "desktop";
			var googleAds_url = "hasta-la-basura-se-separa";
			var googleAds_author = "beto";
			
			googletag.cmd.push( function() {
				googleAds["Desktop_Article_970x90_1"] = googletag.defineSlot("/7298/eldictamen/article",[[970,90],[728,90],[468,90]],"div-gpt-ad-1529597265372-0").setTargeting("p", ["970x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_1"] = googletag.defineSlot("/7298/eldictamen/article",[[728,90],[468,90]],"div-gpt-ad-1529597265372-1").setTargeting("p", ["728x90a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_1"] = googletag.defineSlot("/7298/eldictamen/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1529597265372-2").setTargeting("p", ["300x600a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_1"] = googletag.defineSlot("/7298/eldictamen/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1529597265372-3").setTargeting("p", ["300x250a"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_2"] = googletag.defineSlot("/7298/eldictamen/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1529597265372-4").setTargeting("p", ["300x250b"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_2"] = googletag.defineSlot("/7298/eldictamen/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1529597265372-5").setTargeting("p", ["300x600b"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x600_3"] = googletag.defineSlot("/7298/eldictamen/article",[[300,600],[300,250],[160,600],[120,600]],"div-gpt-ad-1529597265372-6").setTargeting("p", ["300x600c"]).addService( googletag.pubads() );
googleAds["Desktop_Article_300x250_3"] = googletag.defineSlot("/7298/eldictamen/article",[[300,250],[250,250],[200,200]],"div-gpt-ad-1529597265372-7").setTargeting("p", ["300x250c"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_2"] = googletag.defineSlot("/7298/eldictamen/article",[[728,90],[468,90]],"div-gpt-ad-1529597265372-8").setTargeting("p", ["728x90b"]).addService( googletag.pubads() );
googleAds["Desktop_Article_728x90_infinito"] = googletag.defineSlot("/7298/eldictamen/article",[[728,90],[468,90]],"div-gpt-ad-desktop-article-infinito").setTargeting("p", ["728x90c"]).addService( googletag.pubads() );
				googletag.pubads().setTargeting('seccion', [googleAds_section]).setTargeting('etiquetas', [googleAds_tags]).setTargeting('device', [googleAds_device]).setTargeting( "url" , [googleAds_url] );
				googletag.pubads().collapseEmptyDivs(true);
								googletag.enableServices();	
			});

	</script>
		<script data-cfasync='true' type="text/javascript">
	var _d = document;
	var _dl = _d.location;
	var _dlp = _dl.pathname;
	var _dls = _dl.search;
	var _dr = _d.referrer;
	dataLayer = [];
	dataLayer.push({
									'GTM_WP_byline': "Alberto Toledo",
						'GTM_WP_authorname': 'Alberto Toledo',
			'GTM_WP_post_type': 'post',
			'GTM_WP_Category': 'Girando en Verde',
			'GTM_WP_Tags': '',
					});
</script>

	<!-- Google Tag Manager -->
	<script>( function( w,d,s,l,i ) {w[l]=w[l]||[];w[l].push( {'gtm.start':
	new Date().getTime(),event:'gtm.js'} );var f=d.getElementsByTagName( s )[0],
	j=d.createElement( s ),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore( j,f );
	} )( window,document,'script','dataLayer','GTM-TFL4VSX' );</script>
	<!-- End Google Tag Manager -->	
	
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="A partir del 8 de julio deberás separar tus residuos de esta forma" />

<meta name="keywords"  content="girando en verde,principales" />

<link rel="canonical" href="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" />
<meta property="og:title" content="Hasta la basura se separa" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" />
<meta property="og:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx-1024x538.jpg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="fb:app_id" content="1120944064633274" />
<meta property="og:description" content="A partir del 8 de julio deberás separar tus residuos de esta forma" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:title" content="Hasta la basura se separa" />
<meta name="twitter:description" content="A partir del 8 de julio deberás separar tus residuos de esta forma" />
<meta name="twitter:image" content="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx-1024x538.jpg" />
<meta itemprop="image" content="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx-1024x538.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="https://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="https://www.eldictamen.mx/comments/feed/" />
<link rel='stylesheet' id='onionbuzz-frontend-css-frontend.css-css'  href='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/css/frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-vendors-animations-animations.css-css'  href='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/animations/animations.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eldictamen.mx/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/bootstrap/css/bootstrap.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-reset-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/css/bootstrap-reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/fonts/fonts.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/fonts/fontawesome/css/font-awesome.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/css/layout.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='screens-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/css/screens.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/css/jquery-ui.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.eldictamen.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.eldictamen.mx/wp-content/plugins/newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/jquery/jquery-1.11.2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/functions.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/jquery.cookie/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/bootstrap/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/jpanelmenu/jquery.jpanelmenu.legacy.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/infinite-scroll/infinite-scroll.js?ver=20140616'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/jquery/jquery-ui.min.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.eldictamen.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldictamen.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldictamen.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impugnará PRI dictamen con el que se anularía elección en Coahuila' href='https://www.eldictamen.mx/2017/07/nacional/impugnara-pri-dictamen-con-el-que-se-anularia-eleccion-en-coahuila/' />
<link rel='next' title='Resumen de Noticias El Dictamen 25 de julio de 2017' href='https://www.eldictamen.mx/2017/07/video/resumen-de-noticias-el-dictamen-25-de-julio-de-2017/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p8U2xT-17rM' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2017%2F07%2Fprincipales%2Fhasta-la-basura-se-separa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldictamen.mx%2F2017%2F07%2Fprincipales%2Fhasta-la-basura-se-separa%2F&#038;format=xml" />

<!-- Onionbuzz Custom CSS -->
<style type="text/css">

</style>
<!-- Onionbuzz Custom CSS END -->
<script type="text/javascript">window.onionbuzz_params = {"ajax_url":"https:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","is_mobile":false};</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/amp/"><link rel="icon" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" sizes="32x32" />
<link rel="icon" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" />
<meta name="msapplication-TileImage" content="https://www.eldictamen.mx/wp-content/uploads/2017/11/favicon1.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	 <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1183686008432182');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1183686008432182&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body>
<img style="display:none" src="//pixel.zumby.io/5/A6D30D14C1F4BE2C78A3AE5E17C7F132C222E06F5C59350C3CA206970FC32772/zumby.png" alt="Zumby Pixel" title="Zumby Pixel"/>

		<!-- No Script Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
	height="0" width="0" style="display:none;visibility:hidden" ></iframe></noscript>
	<!-- No Script End Google Tag Manager -->	
		<div class="jPanelMenu-panel">

		
	<div id="div-gpt-ad-1529597265372-0" data-id="Desktop_Article_970x90_1" class="ad_970x90">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-0'); 
			});
		</script>
	</div>

		<header class="header" id="top" >
							<nav class="topnav clearfix" >
					<div class="container">
								      			 28 de Julio de 2018, 21:40		      		</div>
		  		 </nav>
	  		
		    <div class="desktop-header clearfix" >
				<div class="icons" >
					<a href="#" class="menu-icon" ><i class="fa fa-bars"></i></a>
				</div>
				<div class="brand-logo">
					<a href="https://www.eldictamen.mx/" ><h1>El Dictamen</h1></a>
				</div>
				<div class="header-right">
					<a href="https://www.facebook.com/ElDictamen/" target="_blank"><i class="fa fa-facebook"></i></a>
					<a href="https://twitter.com/ElDictamen" target="_blank" ><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/eldictamen/" target="_blank" ><i class="fa fa-instagram"></i></a>
				</div>
		    </div>
							<div class="navbar-header" >
					<nav class="container">
					<ul id="menu-menu-temas" class="tag-nav"><li id="menu-item-277436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277436"><a href="https://www.eldictamen.mx/tag/elecciones-2018/">Transicion 2018</a></li>
<li id="menu-item-402278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402278"><a href="https://www.eldictamen.mx/tag/usa/">El Dictamen USA</a></li>
<li id="menu-item-309937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309937"><a href="https://www.eldictamen.mx/tag/te-explicamos/">Explainers</a></li>
<li id="menu-item-309972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309972"><a href="https://www.eldictamen.mx/tag/veracruz-en-positivo/">#VeracruzEnPositivo</a></li>
<li id="menu-item-371285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371285"><a href="https://www.eldictamen.mx/category/insolito/">insólito</a></li>
</ul>					</nav>
                </div>
			
		</header>
<script type="text/javascript">
var is_mobile = false;
</script>
<script type="text/javascript">
	var addthis_share = addthis_share || {}
	addthis_share = {
        passthrough : {
        	twitter: {
            	via: "ElDictamen"
			}
		},
		url: 'https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/',
		title: 'Hasta la basura se separa',
		description: 'A partir del 8 de julio deberás separar tus residuos de esta forma',
		url_transforms : {
          	add: {
              	utm_source: '{{code}}',
              	utm_campaign: 'Addthisbuttons',
              	utm_medium: 'Social'
          	}
     	}
	}

   	var addthis_config = {
      	data_ga_property: '',
      	data_ga_social: true
   	};

</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a308aa03b3a0fef" async="async"></script>


	<div id="div-gpt-ad-1529597265372-1" data-id="Desktop_Article_728x90_1" class="ad_728x90">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-1'); 
			});
		</script>
	</div>
<div class="page-container">
	<div class="flex-box" >
		<div class="box-cell" >
			<div  class="single-article desktop" >
			<div>
						</div>
				<article >
					<div class="article-category"><a href="https://www.eldictamen.mx/category/principales/" >Principales</a></div>
					<h1 class="entry-title">Hasta la basura se separa</h1>

					
					<div class="summary">
						A partir del 8 de julio deberás separar tus residuos de esta forma					</div>

											<figure class="article-image">
							<img src="https://www.eldictamen.mx/wp-content/uploads/2017/07/basura-cdmx.jpg" />
													</figure>
					
											<div class="row">
							<div class="col-lg-6">
																<p>Publicado <!-- now: 2018-07-28 09:40:35 pm --><!-- post_date: 2017-07-25 05:17:39 pm -->Hace 3 días el 25 de Julio de 2017</p>
								<p>por <a href="https://www.eldictamen.mx/author/beto/" title="Posts by Alberto Toledo" class="author url fn" rel="author">Alberto Toledo</a>							</div>
							<div class="col-lg-6 text-right">
									<ul class="social-share">
					<li>
				<a class="addthis_button_facebook FB" addthis:title="Hasta la basura se separa" addthis:description="A partir del 8 de julio deberás separar tus residuos de esta forma" addthis:url="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" title="Compartir"  href="#" >
			    	<i class="fa fa-facebook"></i>
			    </a>
			</li>
							<li>
			    <a class="addthis_button_twitter TW" addthis:title="Hasta la basura se separa" addthis:description="Hasta la basura se separa" addthis:url="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" title="Tweet"  href="#" >
			    	<i class="fa fa-twitter"></i>
			    </a>
			</li>
							<li>
						    	<a class="addthis_button_email EM" addthis:title="Hasta la basura se separa" addthis:description="Hasta la basura se separa" addthis:url="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" title="Envia" target="_blank" href="#">
		    		<i class="fa fa-envelope"></i>
		    	</a>
		    				</li>
		
		
	</ul>

								</div>
						</div>
					
					<div class="article-content" >
						<p>Los capitalinos ahora tendrán que dividir sus residuos en <strong>orgánicos, inorgánicos que ahora se dividen en reciclables, e inorgánicos no reciclables, y residuos voluminosos y de manejo especial.</strong></p>
<p><img class="size-full wp-image-266962 aligncenter" src="https://www.eldictamen.mx/wp-content/uploads/2017/07/reciclar-basura.jpg" alt="" width="614" height="146" srcset="https://www.eldictamen.mx/wp-content/uploads/2017/07/reciclar-basura.jpg 614w, https://www.eldictamen.mx/wp-content/uploads/2017/07/reciclar-basura-300x71.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></p>
<p>¡Ya te revolviste! Nosotros también</p>
<ul>
<li><strong>Orgánicos:</strong> restos de verdura, cáscaras de fruta, semillas, huesos, lácteos, sobrantes de comida, té, filtros, residuos de jardinería.</li>
<li><strong>Inorgánicos reciclables:</strong> papel, cartón, plástico, metal, vidrios, envase.</li>
<li><strong>Inorgánicos no reciclables:</strong> es decir, aquello que no se puede reutilizar y sí es basura, como colillas de cigarro, envolturas metálicas, pañales, toallas sanitarias y papel higiénico.</li>
<li><strong>Residuos voluminosos y de manejo especial:</strong> como televisores, refrigeradores, lavadoras, computadoras, celulares, muebles rotos. Estos serán aceptados por los recolectores de basura únicamente los domingos.</li>
</ul>
<p>Se te hace difícil pero te encantan los GADGETS</p>
<p>Tenemos esto para ti</p>
<p>Una app para aprender a reciclar</p>
<p>Para reforzar el aprendizaje de los capitalinos sobre cómo reciclar su basura la Secretaría de Medio Ambiente local creó una aplicación – disponible para iOS y Android – donde se explica a detalle, el procedimiento correcto de separación de la basura.</p>
<p><img class="size-full wp-image-266965 aligncenter" src="https://www.eldictamen.mx/wp-content/uploads/2017/07/DELWeZfUMAAjnOE.jpg" alt="" width="749" height="820" srcset="https://www.eldictamen.mx/wp-content/uploads/2017/07/DELWeZfUMAAjnOE.jpg 749w, https://www.eldictamen.mx/wp-content/uploads/2017/07/DELWeZfUMAAjnOE-274x300.jpg 274w, https://www.eldictamen.mx/wp-content/uploads/2017/07/DELWeZfUMAAjnOE-696x762.jpg 696w, https://www.eldictamen.mx/wp-content/uploads/2017/07/DELWeZfUMAAjnOE-384x420.jpg 384w" sizes="(max-width: 749px) 100vw, 749px" /></p>
<p>En el juego de tres niveles se deben separar los residuos, empezando por dos fracciones: orgánico e inorgánico, hasta llegar a las cuatro divisiones.</p>
<p>¿<strong>Porque otras cosas  debemos hacerlo?</strong></p>
<p><strong>Enfermedades que seguro quieres evitar y que causa la contaminación de basura</strong></p>
<p><strong>Entre algunas enfermedades las más comunes son:</strong></p>
<ul>
<li><strong>Infecciones respiratorias.</strong></li>
<li><strong>Infecciones intestinales.</strong></li>
<li><strong>Dengue clásico y </strong><strong>dengue hemorrágico.</strong></li>
<li><strong>Otitis media aguda.</strong></li>
<li><strong>Conjuntivitis clásico hemorrágico.</strong></li>
<li><strong>Neumonías y bronconeumonias.</strong></li>
<li><strong>Intoxicación por plaguicidas.</strong></li>
</ul>
<p>&nbsp;</p>
<p>Sin embargo, el estudio indica que a muchos países les resultará extremadamente complicado alcanzar los objetivos impuestos por la UE de reciclar el 50% de los residuos domésticos y similares para el año 2020.</p>
<p><img class="alignnone size-full wp-image-266967" src="https://www.eldictamen.mx/wp-content/uploads/2017/07/ecoloco.jpg" alt="" width="600" height="721" srcset="https://www.eldictamen.mx/wp-content/uploads/2017/07/ecoloco.jpg 600w, https://www.eldictamen.mx/wp-content/uploads/2017/07/ecoloco-250x300.jpg 250w, https://www.eldictamen.mx/wp-content/uploads/2017/07/ecoloco-350x420.jpg 350w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
						<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
						
						</div>

										<div id="5b5d2923b3263" class="fb-comments" data-href="https://www.eldictamen.mx/2017/07/principales/hasta-la-basura-se-separa/" data-numposts="5" data-width="860" mobile="auto-detect" ></div>

					</article>		
																<div id="advideo" style="margin-bottom:20px;"><center>
						<video id="my-player" class="video-js" controls autoplay='yes' aspectRatio="fluid" preload="auto" width="720px" data-setup="{}">
							<source src="https://www.eldictamen.mx/wp-content/themes/eldictamen/video/adsemar062018.mp4" type='video/mp4'>
							<p class="vjs-no-js">
							  To view this video please enable JavaScript, and consider upgrading to a web browser that
							  <a href="https://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a>
							</p>
						<script>
						dataLayer.push({
						  'event': 'AdVideoPlayed'
						 });
						</script>
						</video></center>
						<script src="https://vjs.zencdn.net/6.6.3/video.js"></script>
					</div>
															
						
						<!-- NEWSLETTER BOX -->

																								
	<div class="newsletter default ">
		<div class="gform_wrapper">
			<form method="post" action="https://www.eldictamen.mx/?na=s" onsubmit="return newsletter_check(this)">
				<!-- Lista 6 -->
				<input class="tnp-preference" type="hidden" name="nl[]" value="6"/>
				
				<div class="gform_heading"> 
					<span class="gform_description">Recibe gratis las <span>noticias que todo Millennial</span> debe saber.</span>
				</div>
					<div class="gform_body">
					<ul class="gform_fields top_label form_sublabel_below description_below">
						<li class="gfield gfield_contains_required field_sublabel_below field_description_below">
							<div class="ginput_container ginput_container_text">
								<input class="medium subscribe_email tnp-email" placeholder="Tu e-mail" type="email" name="ne" required>
							</div>
						</li>
					</ul>
					
				</div>
					<div class="gform_footer top_label">
					<div class="tnp-field tnp-field-button"><input class="gform_button tnp-submit" type="submit" value="Suscribirse">
				</div>
					</div>
			</form>
		</div>
	</div>
																				<!-- // NEWSLETTER BOX -->						
						
	<div id="div-gpt-ad-1529597265372-8" data-id="Desktop_Article_728x90_2" class="ad_728x90">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-8'); 
			});
		</script>
	</div>
						
						<!-- more articles -->
													
							<section id="more-articles" class="articles list">
								
	<div class="clearfix">
				
		<article class="article  has-image   last desktop"  >
				
		
		
			</article>
			<br/>
						</div>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-8');
	</script>
	
		

	<div id="nav-below" >
		<a id="next" href="/related-posts/2/?cat=20&exclude=266958"></a>
	</div>

</section>
							<script type='text/javascript'>
								var base_path_tracking = "https://www.eldictamen.mx/category/principales/page/";
								var paged = 2;
								var max_num_pages = 1914;
								var preloading = 'https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/ajax-loader.gif';
								var dynamicAdPositions = [];
								var is_mobile = false;
																	dynamicAdPositions['related_dynamic_position'] = {'position': '/7298/eldictamen/article', 'setTargeting' : '728x90c' };
															</script>
							<script type="text/javascript" src="https://www.eldictamen.mx/wp-content/themes/eldictamen/assets/javascript/infinite-scroll/related-infinite-scroll-OM.js" ></script>
												<!-- // more articles -->

					</div><!-- //single-article -->

				</div><!-- //box-cell -->

									<div class="box-cell sidebar">
							<!-- SIDEBAR ARTICLES -->
	
	<div id="div-gpt-ad-1529597265372-2" data-id="Desktop_Article_300x600_1" class="widget ad_300x600">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-2'); 
			});
		</script>
	</div>
			<div class="widget horoscopo">
			<h3><a href="/horoscopos">HORÓSCOPO</a></h3>
			<div class="clearfix">
									<a href="/horoscopo/aries?utm_source=Sidebar&utm_medium=Linkaries&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/aries.svg" /></a>
									<a href="/horoscopo/tauro?utm_source=Sidebar&utm_medium=Linktauro&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/tauro.svg" /></a>
									<a href="/horoscopo/geminis?utm_source=Sidebar&utm_medium=Linkgeminis&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/geminis.svg" /></a>
									<a href="/horoscopo/cancer?utm_source=Sidebar&utm_medium=Linkcancer&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/cancer.svg" /></a>
									<a href="/horoscopo/leo?utm_source=Sidebar&utm_medium=Linkleo&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/leo.svg" /></a>
									<a href="/horoscopo/virgo?utm_source=Sidebar&utm_medium=Linkvirgo&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/virgo.svg" /></a>
									<a href="/horoscopo/libra?utm_source=Sidebar&utm_medium=Linklibra&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/libra.svg" /></a>
									<a href="/horoscopo/escorpio?utm_source=Sidebar&utm_medium=Linkescorpio&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/escorpio.svg" /></a>
									<a href="/horoscopo/sagitario?utm_source=Sidebar&utm_medium=Linksagitario&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/sagitario.svg" /></a>
									<a href="/horoscopo/capricornio?utm_source=Sidebar&utm_medium=Linkcapricornio&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/capricornio.svg" /></a>
									<a href="/horoscopo/acuario?utm_source=Sidebar&utm_medium=Linkacuario&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/acuario.svg" /></a>
									<a href="/horoscopo/piscis?utm_source=Sidebar&utm_medium=Linkpiscis&utm_campaign=Hor%C3%B3scopos" ><img src="https://www.eldictamen.mx/wp-content/themes/eldictamen/images/layout/horoscopo/piscis.svg" /></a>
							</div>
		</div>
	
	<div id="div-gpt-ad-1529597265372-3" data-id="Desktop_Article_300x250_1" class="widget ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-3'); 
			});
		</script>
	</div>

	<div id="div-gpt-ad-1529597265372-4" data-id="Desktop_Article_300x250_2" class="widget ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-4'); 
			});
		</script>
	</div>
		<div class="widget most-popular">
		<h3 class="title">Últimas Noticias</h3>
		<ul class="wpp-list imd_most_popular">
																	<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/nacional/detienen-a-director-de-escuela-normal-por-muerte-de-alumno-en-novatada-en-chiapas/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/novatada-chiapas-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/nacional/detienen-a-director-de-escuela-normal-por-muerte-de-alumno-en-novatada-en-chiapas/" >
									Detienen a director de escuela normal por muerte de alumno en novatada en Chiapas								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/deportes/america-golea-al-zorro-atlas/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/1americaa-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/deportes/america-golea-al-zorro-atlas/" >
									América golea al Atlas								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/internacional/intento-de-robo-en-centro-comercial-en-mcallen-texas-video/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/Untitled-1-18-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/internacional/intento-de-robo-en-centro-comercial-en-mcallen-texas-video/" >
									Intento de robo en centro comercial en McAllen Texas (VIDEO)								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/internacional/sismo-de-6-4-grados-sacude-indonesia/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/06/sismo-3-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/internacional/sismo-de-6-4-grados-sacude-indonesia/" >
									Sismo de 6.4 grados sacude Indonesia								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/hechos/hallan-a-ex-agente-municipal-ahorcado-en-martinez-de-la-torre/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/b326ded852c5ad209d6627f3658e9f52-420x355.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/hechos/hallan-a-ex-agente-municipal-ahorcado-en-martinez-de-la-torre/" >
									Hallan a ex agente municipal ahorcado en Martínez de la Torre								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/ceav-reporta-3-casos-de-trata-con-fines-de-explotacion-sexual/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/christian-carrillo-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/ceav-reporta-3-casos-de-trata-con-fines-de-explotacion-sexual/" >
									CEAV reporta 3 casos de trata con fines de explotación sexual								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/conmemoran-el-159-aniversario-de-la-fundacion-del-registro-civil-de-veracruz/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/registro-civil-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/conmemoran-el-159-aniversario-de-la-fundacion-del-registro-civil-de-veracruz/" >
									Conmemoran el 159 aniversario de la fundación del Registro Civil de Veracruz								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/espectaculos/sam-smith-comparte-su-experiencia-en-casa-de-frida-kahlo/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/fasbjk-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/sam-smith-comparte-su-experiencia-en-casa-de-frida-kahlo/" >
									Sam Smith comparte su experiencia en casa de Frida Kahlo								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/deportes/anoto-keko-villalva-su-primer-gol-con-los-gallos-blancos-de-queretaro/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/Querétaro-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/deportes/anoto-keko-villalva-su-primer-gol-con-los-gallos-blancos-de-queretaro/" >
									Anotó "Keko" Villalva su primer gol con los Gallos Blancos de Querétaro								</a>
							</h4>
						</div>
					</li>
														<li class="clearfix">
						<div class="box-article">
							<div class="picture">
								<div class="image">
									<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/que-presenten-pruebas-si-tienen-sospechas-de-malos-manejos-rogelio-franco/" title="" >
										<img src="https://www.eldictamen.mx/wp-content/uploads/2018/07/rogelio-franco-420x297.jpg" class='widgets-list-layout-blavatar' alt="" />
									</a>
								</div>
							</div>
							<h4>
								<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/que-presenten-pruebas-si-tienen-sospechas-de-malos-manejos-rogelio-franco/" >
									Que presenten pruebas si tienen sospechas de malos manejos: Rogelio Franco								</a>
							</h4>
						</div>
					</li>
									</ul>
	</div>
	
	<div id="div-gpt-ad-1529597265372-5" data-id="Desktop_Article_300x600_2" class="widget ad_300x600">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-5'); 
			});
		</script>
	</div>
		<div class="widget most-popular">
		<h3 class="title">LO MÁS LEIDO</h3>
		<ul class="wpp-list imd_most_popular">
								<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/como-darle-en-donde-mas-le-duele-a-tu-ex-segun-su-signo-del-zodiaco/" title="Cómo darle en donde más le duele a tu ex, según su signo del zodiaco" >
									<img src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/ex-1.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Cómo darle en donde más le duele a tu ex, según su signo del zodiaco" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/espectaculos/como-darle-en-donde-mas-le-duele-a-tu-ex-segun-su-signo-del-zodiaco/" >
								Cómo darle en donde más le duele a tu ex, según su signo del zodiaco							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/hallan-en-nigeria-a-la-nina-mas-bella-del-mundo/" title="Hallan en Nigeria a la &#039;niña más bella del mundo&#039;" >
									<img src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/nig.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Hallan en Nigeria a la &#039;niña más bella del mundo&#039;" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/espectaculos/hallan-en-nigeria-a-la-nina-mas-bella-del-mundo/" >
								Hallan en Nigeria a la &#039;niña más bella del mundo&#039;							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/deportes/filtran-fotos-intimas-de-ronda-rousey/" title="Filtran fotos íntimas de Ronda Rousey" >
									<img src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/RONDA2.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Filtran fotos íntimas de Ronda Rousey" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/deportes/filtran-fotos-intimas-de-ronda-rousey/" >
								Filtran fotos íntimas de Ronda Rousey							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/invitan-a-fiestas-de-santa-anna-2018-en-boca-del-rio-veracruz/" title="Invitan a Fiestas de Santa Ana 2018 en Boca del Río, Veracruz" >
									<img src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-05-at-3.35.15-PM.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Invitan a Fiestas de Santa Ana 2018 en Boca del Río, Veracruz" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/veracruz/boca-ver/invitan-a-fiestas-de-santa-anna-2018-en-boca-del-rio-veracruz/" >
								Invitan a Fiestas de Santa Ana 2018 en Boca del Río, Veracruz							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/hechos/enfermera-fallece-atropellada-por-camioneta-de-migracion-en-veracruz/" title="Enfermera fallece atropellada por camioneta de migración en Veracruz" >
									<img src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/enfermera-1.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Enfermera fallece atropellada por camioneta de migración en Veracruz" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/hechos/enfermera-fallece-atropellada-por-camioneta-de-migracion-en-veracruz/" >
								Enfermera fallece atropellada por camioneta de migración en Veracruz							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/nacional/mujer-recibe-tremenda-golpiza-por-asaltar-en-el-transporte-publico-video/" title="Mujer recibe tremenda golpiza por asaltar en el transporte público (VIDEO)" >
									<img src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/mujer-1.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Mujer recibe tremenda golpiza por asaltar en el transporte público (VIDEO)" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/nacional/mujer-recibe-tremenda-golpiza-por-asaltar-en-el-transporte-publico-video/" >
								Mujer recibe tremenda golpiza por asaltar en el transporte público (VIDEO)							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/estos-son-los-estrenos-de-netflix-para-agosto/" title="Estos son los estrenos de Netflix para agosto" >
									<img src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/netflix-1-1.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Estos son los estrenos de Netflix para agosto" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/espectaculos/estos-son-los-estrenos-de-netflix-para-agosto/" >
								Estos son los estrenos de Netflix para agosto							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/luna-de-sangre-2018-como-atraer-el-amor-en-el-eclipse-lunar-mas-largo-del-siglo/" title="Luna de Sangre 2018: Cómo atraer el amor en el eclipse lunar más largo del siglo" >
									<img src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/eclipse.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Luna de Sangre 2018: Cómo atraer el amor en el eclipse lunar más largo del siglo" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/espectaculos/luna-de-sangre-2018-como-atraer-el-amor-en-el-eclipse-lunar-mas-largo-del-siglo/" >
								Luna de Sangre 2018: Cómo atraer el amor en el eclipse lunar más largo del siglo							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/espectaculos/yanet-garcia-le-entro-al-bano-en-las-fiestas-de-santa-ana-2018/" title="Yanet García le entró al baño en las fiestas de Santa Ana 2018" >
									<img src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2018/07/yanet.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Yanet García le entró al baño en las fiestas de Santa Ana 2018" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/espectaculos/yanet-garcia-le-entro-al-bano-en-las-fiestas-de-santa-ana-2018/" >
								Yanet García le entró al baño en las fiestas de Santa Ana 2018							</a>
						</h4>
					</div>
				</li>
										<li class="clearfix">
					<div class="box-article">
						<div class="picture">
							<div class="image">
								<a href="https://www.eldictamen.mx/2018/07/deportes/cavani-al-real-madrid/" title="¿Cavani al Real Madrid?" >
									<img src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2018/06/cavani2.jpg?resize=%2C&#038;ssl=1" class='widgets-list-layout-blavatar' alt="¿Cavani al Real Madrid?" />
								</a>
							</div>
						</div>
						<h4>
							<a href="https://www.eldictamen.mx/2018/07/deportes/cavani-al-real-madrid/" >
								¿Cavani al Real Madrid?							</a>
						</h4>
					</div>
				</li>
			</ul>
</div>
	
	<div id="div-gpt-ad-1529597265372-6" data-id="Desktop_Article_300x600_3" class="widget ad_300x600">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-6'); 
			});
		</script>
	</div>

	<div id="div-gpt-ad-1529597265372-7" data-id="Desktop_Article_300x250_3" class="widget ad_300x250">
		<script type='text/javascript'>
			googletag.cmd.push(function(){ 
				googletag.display('div-gpt-ad-1529597265372-7'); 
			});
		</script>
	</div>
	<!-- // END SIDEBAR ARTICLES -->

					</div>
				
			</div>
		</div><!-- flex-box -->
</div><!-- #main-content -->
    <footer>
        <div class="copyright">
            <div class="container">
                <span class="logo"></span>
                <p>© Comercial Bermam S. de R.L. De C.V.</p>
            </div>
        </div>
    </footer>    
</div><!-- //end website -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.eldictamen.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/pnotify/pnotify.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/sharer/sharer.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onionbuzz_lng = {"Correct":"Correct!","Wrong":"Wrong!","Question":"Question","Slide":"Slide","email_form_thank_you":"Thank you, your sign-up request was successful! Please check your e-mail inbox.","email_form_valid_email":"Enter valid email.","quiz_noresult_i_got":"I got","quiz_noresult_of":"of","quiz_noresult_right":"right","quiz_noresult_you_checked":"You checked","quiz_noresult_i_checked":"I checked","quiz_noresult_out_of":"out of","quiz_noresult_on_this_list":"on this list!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/js/frontend.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.3'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.eldictamen.mx/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'131566845',post:'266958',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '131566845', '266958' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XE_BfOVuSyh" value="Ktj[.gMdJsI" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hCPDuSdKXOaLe" value="FGiZ_fI98@PEa" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="cCAdFJs" value="[Ug9ori" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MJKrpatRyICoi" value="pGzmfFqBX_eKN" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XE_BfOVuSyh" value="Ktj[.gMdJsI" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hCPDuSdKXOaLe" value="FGiZ_fI98@PEa" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="cCAdFJs" value="[Ug9ori" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MJKrpatRyICoi" value="pGzmfFqBX_eKN" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("XE_BfOVuSyh", "Ktj[.gMdJsI");
data.data.append("hCPDuSdKXOaLe", "FGiZ_fI98@PEa");
data.data.append("cCAdFJs", "[Ug9ori");
data.data.append("MJKrpatRyICoi", "pGzmfFqBX_eKN");
                    }
                    else {
                        data.data =  data.data + '&XE_BfOVuSyh=Ktj[.gMdJsI&hCPDuSdKXOaLe=FGiZ_fI98@PEa&cCAdFJs=[Ug9ori&MJKrpatRyICoi=pGzmfFqBX_eKN';
                    }
                }
            });

        });
    </script>
	<nav class="desktop-nav">
	<ul>
		<li>
			<dl class="left-menu-accordion">
				<dt>
					<a href="#">Secciones <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
					<dd>
						<ul id="menu-main-menu" class=""><li id="menu-item-314339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314339"><a href="https://www.eldictamen.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-328428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-328428"><a href="https://www.eldictamen.mx/tag/veracruz/">Veracruz</a></li>
<li id="menu-item-314820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314820"><a href="https://www.eldictamen.mx/category/hechos/">Hechos</a></li>
<li id="menu-item-314781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314781"><a href="https://www.eldictamen.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-314773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314773"><a href="https://www.eldictamen.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-314286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314286"><a href="https://www.eldictamen.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-314783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314783"><a href="https://www.eldictamen.mx/category/espectaculos/">Entretenimiento</a></li>
<li id="menu-item-314287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314287"><a href="https://www.eldictamen.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-314342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-314342"><a href="https://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-314301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314301"><a href="https://www.eldictamen.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-315142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315142"><a href="https://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
<li id="menu-item-314338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314338"><a href="https://www.eldictamen.mx/newsletters/">Newsletters</a></li>
</ul>		    		</dd>
				<dt>
					<a href="#">Temas <i class="fa fa-chevron-down pull-right" ></i></a>
				</dt>
				<dd class="collapsed">
					<ul id="menu-menu-temas" class="list-group"><li id="menu-item-277436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277436"><a href="https://www.eldictamen.mx/tag/elecciones-2018/">Transicion 2018</a></li>
<li id="menu-item-402278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402278"><a href="https://www.eldictamen.mx/tag/usa/">El Dictamen USA</a></li>
<li id="menu-item-309937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309937"><a href="https://www.eldictamen.mx/tag/te-explicamos/">Explainers</a></li>
<li id="menu-item-309972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309972"><a href="https://www.eldictamen.mx/tag/veracruz-en-positivo/">#VeracruzEnPositivo</a></li>
<li id="menu-item-371285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371285"><a href="https://www.eldictamen.mx/category/insolito/">insólito</a></li>
</ul>				</dd>
			</dl>
		</li>
	</ul>
</nav>
    

<script type="text/javascript" >

	(function($) {

		var jPM = $.jPanelMenu({
		    menu: '.desktop-nav',
		    trigger: '.menu-icon',
		    shiftFixedChildren: true,
		    direction: "left",
		    afterOpen: function(){
				$('.fixed-header').css({'left':'250px'});
		    },
		    afterClose: function(){
				$('.fixed-header').css({'left':'0px'});
		    }
		});
		jPM.on();
	    
	  //var allPanels = $('.left-menu-accordion > dd').hide();
	  $('.left-menu-accordion > dt > a').click(function(e) {
	  	e.preventDefault();
	    var obj = $(this).parent().next();
	    if(obj.attr('class') == 'collapsed'){
	    	obj.slideDown();
	    	obj.removeClass('collapsed');
	    }else{
			obj.slideUp();
			obj.addClass('collapsed');
	    }
	    
	    return false;
	  });

	})(jQuery);
</script>

<!-- LIQWID ADS -->
<script type="text/javascript">
(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=15C6-DF48-ACBA-979E';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
</script>
<!-- END OF LIQWID ADS -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-382727-8"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-382727-8');
	</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.eldictamen.mx @ 2018-07-28 21:40:36 by W3 Total Cache
-->