<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Así fue la polémica reacción de Arda Turan que indignó a la afición | El Dictamen</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/m2ZukDChdCKMR5ML5vIlE9CHfpQ.js"></script><link rel="pingback" href="" />
<meta property="og:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg" /><meta name="author" content="EMAM">

<meta name="description" content="El polémico jugador salió entre risas del campo de juego por lo que fue abucheado." />
<link rel="canonical" href="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/" />
<meta property="og:title" content="Así fue la polémica reacción de Arda Turan que indignó a la afición" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/" />
<meta property="og:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg" />
<meta property="og:site_name" content="El Dictamen" />
<meta property="fb:app_id" content="1120944064633274" />
<meta property="og:description" content="El polémico jugador salió entre risas del campo de juego por lo que fue abucheado." />
<meta property="article:tag" content="arda turan" />
<meta property="article:tag" content="español" />
<meta property="article:tag" content="futbol" />
<meta property="article:tag" content="second" />
<meta property="article:tag" content="turan" />
<meta property="article:tag" content="turquía" />
<meta property="article:tag" content="zumby" />
<meta property="article:tag" content="deportes" />
<meta property="article:published_time" content="2017-10-06T16:00:55Z" />
<meta property="article:modified_time" content="2017-10-06T16:05:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ElDictamen" />
<meta name="twitter:title" content="Así fue la polémica reacción de Arda Turan que indignó a la afición" />
<meta name="twitter:description" content="El polémico jugador salió entre risas del campo de juego por lo que fue abucheado." />
<meta name="twitter:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg" />
<meta itemprop="image" content="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://www.eldictamen.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://www.eldictamen.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Así fue la polémica reacción de Arda Turan que indignó a la afición RSS de los comentarios" href="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/feed/" />

<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2017","monthnum":"10","day":"06","post_id":"286024","postname":"asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion","author":"manuelm"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//apps.shareaholic.com/assets/pub/shareaholic.js' data-shr-siteid='e843f0138ba7df8492af998b4ba9f6fc' async='async'>
</script>

<meta name='shareaholic:site_name' content='El Dictamen' />
<meta name='shareaholic:language' content='es-MX' />
<meta name='shareaholic:url' content='http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/' />
<meta name='shareaholic:keywords' content='arda turan, español, futbol, second, turan, turquía, zumby, deportes, post' />
<meta name='shareaholic:article_published_time' content='2017-10-06T16:00:55-05:00' />
<meta name='shareaholic:article_modified_time' content='2017-10-06T16:05:56-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='EMAM' />
<meta name='shareaholic:site_id' content='e843f0138ba7df8492af998b4ba9f6fc' />
<meta name='shareaholic:wp_version' content='8.5.0' />
<meta name='shareaholic:image' content='http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg' />

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=56b346482006921d56c3548ce3faa74e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-frontend-css-frontend.css-css' href='http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/css/frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-vendors-animations-animations.css-css' href='http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/animations/animations.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://www.eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #86fc00;
	border: 1px solid #326d1b;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=56b346482006921d56c3548ce3faa74e" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=56b346482006921d56c3548ce3faa74e" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='http://www.eldictamen.mx/wp-json/' />
<link rel='prev' title='¿Qué debe hacer cada selección en Conmebol para calificar al Mundial?' href='http://www.eldictamen.mx/2017/10/deportes/que-debe-hacer-cada-seleccion-en-conmebol-para-calificar-al-mundial/' />
<link rel='next' title='Diego Verdaguer se quitó 20 años de encima. Tienen que verlo' href='http://www.eldictamen.mx/2017/10/espectaculos/diego-verdaguer-se-quito-20-anos-de-encima-tienen-que-verlo/' />
<link rel='shortlink' href='http://wp.me/p8U2xT-1cpi' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldictamen.mx%2F2017%2F10%2Fdeportes%2Fasi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldictamen.mx%2F2017%2F10%2Fdeportes%2Fasi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion%2F&#038;format=xml" />

<style type="text/css">

</style>

<script type="text/javascript">window.onionbuzz_params = {"ajax_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","is_mobile":false};</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldictamen.mx/?wordfence_logHuman=1&hid=C8180208C1B43D52F3DED943982339AD');
</script>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "DictaDataLayer";
	var DictaDataLayer = DictaDataLayer || [];
	DictaDataLayer.push({"pageCategory":["deportes"],"pageAttributes":["arda-turan","espanol","futbol","second","turan","turquia","zumby"],"pagePostAuthor":"EMAM"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','DictaDataLayer','GTM-TFL4VSX');</script>


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www.google.com/recaptcha/api.js'></script>
<img style="display:none" src="//pixel.zumby.io/5/A6D30D14C1F4BE2C78A3AE5E17C7F132C222E06F5C59350C3CA206970FC32772/zumby.png" alt="Zumby Pixel" title="Zumby Pixel" />

<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eldictamen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script data-cfasync="false" type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script data-cfasync="false" type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>

<script data-cfasync="false" async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script data-cfasync="false">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script data-cfasync="false">
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/1x1_adsmovil', [1, 1], 'div-gpt-ad-1504142770269-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/320_Adsmovil_portada', [320, 50], 'div-gpt-ad-1504071559310-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MR_Adsmovil_portada', [300, 250], 'div-gpt-ad-1504071559310-12').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1504071559310-9').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1499457822783-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1504071559310-11').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1504071559310-13').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1499457822783-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1504071559310-15').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta2', [300, 250], 'div-gpt-ad-1504071559310-16').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatCinefilos', [468, 60], 'div-gpt-ad-1502433365225-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatDeportes', [468, 60], 'div-gpt-ad-1502433365225-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatHechos', [468, 60], 'div-gpt-ad-1502433365225-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatMundoBits', [468, 60], 'div-gpt-ad-1502433365225-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatZonaOtaku', [468, 60], 'div-gpt-ad-1502433365225-4').addService(googletag.pubads());
	googletag.defineSlot('/72722739/catGeneral', [468, 60], 'div-gpt-ad-1503028537902-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/AdsMovil320X50', [320, 50], 'div-gpt-ad-1503688926792-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-286024 single-format-standard asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout ">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElDictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-261061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-261061"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-261062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261062"><a href="http://www.eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-261065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261065"><a href="http://www.eldictamen.mx/category/estatal/">Estatal</a></li>
<li id="menu-item-261069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261069"><a href="http://www.eldictamen.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-261067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261067"><a href="http://www.eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-261064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261064"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-261070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261070"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-261075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261075"><a href="http://www.eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-261077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261077"><a href="http://www.eldictamen.mx/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-280930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280930"><a href="http://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a></li>
<li id="menu-item-266757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266757"><a href="http://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a></li>
<li id="menu-item-285870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285870"><a href="http://www.eldictamen.mx/tag/margarita-zavala/">Margarita Zavala</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Viernes, octubre 6, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-261088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-261088"><a href="http://www.eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-261089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261089"><a href="http://www.eldictamen.mx/directorio/">Directorio</a></li>
<li id="menu-item-261090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261090"><a href="http://www.eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-272586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272586"><a href="http://www.eldictamen.mx/clasificados/">Clasificados</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ElDictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
 <div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.eldictamen.mx/">
<img src="http://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal272x90.png" alt="" />
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header ">
<div id='div-gpt-ad-1504071559310-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-11'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.eldictamen.mx/">
<img src="http://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal140x48.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.eldictamen.mx/">
<img src="http://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal272x90.png" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-261061"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261062"><a href="http://www.eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261065"><a href="http://www.eldictamen.mx/category/estatal/">Estatal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261069"><a href="http://www.eldictamen.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261067"><a href="http://www.eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-261064"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59d800f53e3c3 = new tdBlock();
block_td_uid_1_59d800f53e3c3.id = "td_uid_1_59d800f53e3c3";
block_td_uid_1_59d800f53e3c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59d800f53e3c3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59d800f53e3c3.td_column_number = "3";
block_td_uid_1_59d800f53e3c3.block_type = "td_block_mega_menu";
block_td_uid_1_59d800f53e3c3.post_count = "5";
block_td_uid_1_59d800f53e3c3.found_posts = "1125";
block_td_uid_1_59d800f53e3c3.header_color = "";
block_td_uid_1_59d800f53e3c3.ajax_pagination_infinite_stop = "";
block_td_uid_1_59d800f53e3c3.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_1_59d800f53e3c3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59d800f53e3c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59d800f53e3c3"><div id=td_uid_1_59d800f53e3c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429294005221494w-1-218x150.jpg" alt="" title="España consigue boleto para el Mundial" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial">España consigue boleto para el Mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/la-aficion-de-espana-no-da-tregua-vuelven-a-abuchear-a-pique/" rel="bookmark" title="La afición de España no da tregua; vuelven a abuchear a Piqué"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429293391829494w-218x150.jpg" alt="" title="La afición de España no da tregua; vuelven a abuchear a Piqué" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/la-aficion-de-espana-no-da-tregua-vuelven-a-abuchear-a-pique/" rel="bookmark" title="La afición de España no da tregua; vuelven a abuchear a Piqué">La afición de España no da tregua; vuelven a abuchear a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/italia-no-pudo-ante-macedonia-y-va-a-repechaje/" rel="bookmark" title="Italia no pudo ante Macedonia y va a repechaje"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429268730372880w-218x150.jpg" alt="" title="Italia no pudo ante Macedonia y va a repechaje" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/italia-no-pudo-ante-macedonia-y-va-a-repechaje/" rel="bookmark" title="Italia no pudo ante Macedonia y va a repechaje">Italia no pudo ante Macedonia y va a repechaje</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/" rel="bookmark" title="Así fue la polémica reacción de Arda Turan que indignó a la afición"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan-218x150.jpg" alt="" title="Así fue la polémica reacción de Arda Turan que indignó a la afición" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/" rel="bookmark" title="Así fue la polémica reacción de Arda Turan que indignó a la afición">Así fue la polémica reacción de Arda Turan que indignó a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/que-debe-hacer-cada-seleccion-en-conmebol-para-calificar-al-mundial/" rel="bookmark" title="¿Qué debe hacer cada selección en Conmebol para calificar al Mundial?"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/DLayYseUEAUJwRm-218x150.jpg" alt="" title="¿Qué debe hacer cada selección en Conmebol para calificar al Mundial?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/que-debe-hacer-cada-seleccion-en-conmebol-para-calificar-al-mundial/" rel="bookmark" title="¿Qué debe hacer cada selección en Conmebol para calificar al Mundial?">¿Qué debe hacer cada selección en Conmebol para calificar al Mundial?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59d800f53e3c3" data-td_block_id="td_uid_1_59d800f53e3c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59d800f53e3c3" data-td_block_id="td_uid_1_59d800f53e3c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-261070"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261075"><a href="http://www.eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261077"><a href="http://www.eldictamen.mx/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280930"><a href="http://www.eldictamen.mx/category/girando-en-verde/">Girando en Verde</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59d800f543cfd = new tdBlock();
block_td_uid_2_59d800f543cfd.id = "td_uid_2_59d800f543cfd";
block_td_uid_2_59d800f543cfd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2853","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59d800f543cfd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59d800f543cfd.td_column_number = "3";
block_td_uid_2_59d800f543cfd.block_type = "td_block_mega_menu";
block_td_uid_2_59d800f543cfd.post_count = "5";
block_td_uid_2_59d800f543cfd.found_posts = "96";
block_td_uid_2_59d800f543cfd.header_color = "";
block_td_uid_2_59d800f543cfd.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d800f543cfd.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_59d800f543cfd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59d800f543cfd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59d800f543cfd"><div id=td_uid_2_59d800f543cfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/un-dragon-de-greenpeace-escupe-plastico-frente-a-la-cumbre-de-los-oceanos/" rel="bookmark" title="Un &#8220;dragón&#8221; de Greenpeace escupe plástico frente a la cumbre de los océanos"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/DLXNBLDW4AACAt--218x150.jpg" alt="" title="Un &#8220;dragón&#8221; de Greenpeace escupe plástico frente a la cumbre de los océanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/un-dragon-de-greenpeace-escupe-plastico-frente-a-la-cumbre-de-los-oceanos/" rel="bookmark" title="Un &#8220;dragón&#8221; de Greenpeace escupe plástico frente a la cumbre de los océanos">Un &#8220;dragón&#8221; de Greenpeace escupe plástico frente a la cumbre de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/los-vietnamitas-se-movilizan-para-salvar-las-cuevas-de-king-kong/" rel="bookmark" title="Los vietnamitas se movilizan para salvar las cuevas de King Kong"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/nong-218x150.jpg" alt="" title="Los vietnamitas se movilizan para salvar las cuevas de King Kong" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/los-vietnamitas-se-movilizan-para-salvar-las-cuevas-de-king-kong/" rel="bookmark" title="Los vietnamitas se movilizan para salvar las cuevas de King Kong">Los vietnamitas se movilizan para salvar las cuevas de King Kong</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/mexico-reinserta-a-su-habitat-3-condores-de-california-nacidos-en-cautiverio/" rel="bookmark" title="México reinserta a su hábitat 3 cóndores de California nacidos en cautiverio"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/efe-3398268-13430649w-20171003-218x150.jpg" alt="" title="México reinserta a su hábitat 3 cóndores de California nacidos en cautiverio" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/mexico-reinserta-a-su-habitat-3-condores-de-california-nacidos-en-cautiverio/" rel="bookmark" title="México reinserta a su hábitat 3 cóndores de California nacidos en cautiverio">México reinserta a su hábitat 3 cóndores de California nacidos en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/argentina-crea-un-sistema-de-mapas-de-riesgo-del-cambio-climatico/" rel="bookmark" title="Argentina crea un sistema de mapas de riesgo del cambio climático"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/sequia_xoptimizadax-218x150.jpg" alt="" title="Argentina crea un sistema de mapas de riesgo del cambio climático" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/argentina-crea-un-sistema-de-mapas-de-riesgo-del-cambio-climatico/" rel="bookmark" title="Argentina crea un sistema de mapas de riesgo del cambio climático">Argentina crea un sistema de mapas de riesgo del cambio climático</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/mexicanos-innovan-impermeabilizante-ecologico-a-partir-de-llantas-recicladas/" rel="bookmark" title="Mexicanos innovan impermeabilizante ecológico a partir de llantas recicladas"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/foto_350602_0-218x150.jpg" alt="" title="Mexicanos innovan impermeabilizante ecológico a partir de llantas recicladas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/girando-en-verde/mexicanos-innovan-impermeabilizante-ecologico-a-partir-de-llantas-recicladas/" rel="bookmark" title="Mexicanos innovan impermeabilizante ecológico a partir de llantas recicladas">Mexicanos innovan impermeabilizante ecológico a partir de llantas recicladas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d800f543cfd" data-td_block_id="td_uid_2_59d800f543cfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59d800f543cfd" data-td_block_id="td_uid_2_59d800f543cfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-266757"><a href="http://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59d800f548877 = new tdBlock();
block_td_uid_3_59d800f548877.id = "td_uid_3_59d800f548877";
block_td_uid_3_59d800f548877.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2733","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59d800f548877_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59d800f548877.td_column_number = "3";
block_td_uid_3_59d800f548877.block_type = "td_block_mega_menu";
block_td_uid_3_59d800f548877.post_count = "5";
block_td_uid_3_59d800f548877.found_posts = "64";
block_td_uid_3_59d800f548877.header_color = "";
block_td_uid_3_59d800f548877.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d800f548877.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_3_59d800f548877);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59d800f548877_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_59d800f548877"><div id=td_uid_3_59d800f548877 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/el-amor-se-llama-chii/" rel="bookmark" title="El amor se llama Chii"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/desktopclubru_anime_chobits_1464_1920x1200-1-218x150.jpeg" alt="" title="El amor se llama Chii" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/el-amor-se-llama-chii/" rel="bookmark" title="El amor se llama Chii">El amor se llama Chii</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/estudios-mappa-lanza-vanishing-line/" rel="bookmark" title="Estudios Mappa lanza “Vanishing Line”"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/unnamed-218x150.png" alt="" title="Estudios Mappa lanza “Vanishing Line”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/estudios-mappa-lanza-vanishing-line/" rel="bookmark" title="Estudios Mappa lanza “Vanishing Line”">Estudios Mappa lanza “Vanishing Line”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/espectros-malignos-y-un-grupo-de-amigos-en-historia-de-fantasmas/" rel="bookmark" title="Espectros malignos y un grupo de amigos en “Historia de fantasmas”"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/HistoriasdeFantasmas2-218x150.jpg" alt="" title="Espectros malignos y un grupo de amigos en “Historia de fantasmas”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/espectros-malignos-y-un-grupo-de-amigos-en-historia-de-fantasmas/" rel="bookmark" title="Espectros malignos y un grupo de amigos en “Historia de fantasmas”">Espectros malignos y un grupo de amigos en “Historia de fantasmas”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/este-es-el-trailer-completo-de-la-nueva-pelicula-de-pokemon/" rel="bookmark" title="Este es el tráiler completo de la nueva película de Pokémon"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/pok-218x150.jpg" alt="" title="Este es el tráiler completo de la nueva película de Pokémon" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/este-es-el-trailer-completo-de-la-nueva-pelicula-de-pokemon/" rel="bookmark" title="Este es el tráiler completo de la nueva película de Pokémon">Este es el tráiler completo de la nueva película de Pokémon</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/teaser-de-dragon-ball-revela-nueva-transformacion-de-goku/" rel="bookmark" title="Teaser de Dragon Ball revela nueva transformación de Goku"><img width="218" height="150" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/goku-transformacion-portada-218x150.png" alt="" title="Teaser de Dragon Ball revela nueva transformación de Goku" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/zona-otaku/teaser-de-dragon-ball-revela-nueva-transformacion-de-goku/" rel="bookmark" title="Teaser de Dragon Ball revela nueva transformación de Goku">Teaser de Dragon Ball revela nueva transformación de Goku</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d800f548877" data-td_block_id="td_uid_3_59d800f548877"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59d800f548877" data-td_block_id="td_uid_3_59d800f548877"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-285870"><a href="http://www.eldictamen.mx/tag/margarita-zavala/">Margarita Zavala</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-286024" class="post-286024 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-arda-turan tag-futbol tag-second tag-turan tag-turquia tag-zumby" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a></li></ul> 
<div id='div-gpt-ad-1502433365225-1' style='height:60px; width:468px; margin: auto;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502433365225-1'); });
			</script>
</div>
<header class="td-post-title">
<h1 class="entry-title">Así fue la polémica reacción de Arda Turan que indignó a la afición</h1>
<div class="td-module-meta-info">

<div id='div-gpt-ad-1504071559310-1' style='height:50px; width:320px;'>
<script data-cfasync='false'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-1'); });
				</script>
</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:00:55+00:00">octubre 6, 2017</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class='shareaholic-canvas' data-app-id='27282119' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Así fue la polémica reacción de Arda Turan que indignó a la afición' data-link='http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/' data-summary='El polémico jugador salió entre risas del campo de juego por lo que fue abucheado.'></div><p>&nbsp;</p>
<p style="text-align: justify;"><strong><img class="aligncenter size-full wp-image-286033" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg" alt="" width="800" height="533" srcset="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg 800w, http://www.eldictamen.mx/wp-content/uploads/2017/10/turan-300x200.jpg 300w, http://www.eldictamen.mx/wp-content/uploads/2017/10/turan-768x512.jpg 768w, http://www.eldictamen.mx/wp-content/uploads/2017/10/turan-696x464.jpg 696w, http://www.eldictamen.mx/wp-content/uploads/2017/10/turan-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" />El Dictamen </strong></p>
<p style="text-align: justify;">Arda Turan se convirtió en tendencia mundial en Twitter luego de que fuera sustituido en el partido contra Islandia y saliera entre risas.</p>
<p style="text-align: justify;">Transcurría el minuto 60 cuando el jugador que ya estaba en el centro de las crítica por parte de los aficionados de Turquía por su actitud, <strong>sustituido </strong>en el minuto 60.</p>
<p><strong>Te recomendamos<a href="http://www.eldictamen.mx/2017/10/deportes/tiembla-argentina-messi-y-compania-estarian-fuera-del-mundial/"> Tiembla Argentina; Messi y compañía estarían fuera del mundial</a></strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">De ahí en adelante la cámara capta al jugador <strong>mientras sale entre risas</strong> algo que para nada gustó en la afición que<strong> desde lo abucheó frenéticamente.</strong></p>
<p style="text-align: justify;">De inmediato las respuestas en Twitter no se hicieron especial en donde fueron muy críticos con esta actitud de Turán, que sin duda le puede costar un lugar con su selección.</p>
<p>Te recomendamos <a href="http://www.eldictamen.mx/2017/10/deportes/asi-reacciono-la-prensa-argentina-a-la-catastrofe-que-onda-a-la-albiceleste/"><strong>Así reaccionó la prensa argentina a la catástrofe que ronda a la Albiceleste</strong></a></p>
<p style="text-align: justify;"><strong>Aquí el momento </strong></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="tr" dir="ltr">Arda Turan, tepkilere gülümseyerek cevap verdi! <a href="https://t.co/iGul46k7XX">pic.twitter.com/iGul46k7XX</a></p>
<p>&mdash; Buzzspor TV (@buzzsportv) <a href="https://twitter.com/buzzsportv/status/916404730754207744?ref_src=twsrc%5Etfw">October 6, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
</script>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eldictamen.mx/author/manuelm/">EMAM</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EMAM"></span><meta itemprop="datePublished" content="2017-10-06T16:00:55+00:00"><meta itemprop="dateModified" content="2017-10-06T16:05:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eldictamen.mx/2017/10/deportes/asi-fue-la-polemica-reaccion-de-arda-turan-que-indigno-a-la-aficion/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal272x90.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="Así fue la polémica reacción de Arda Turan que indignó a la afición"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldictamen.mx/wp-content/uploads/2017/10/turan.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1504071559310-12' style='height:250px; width:300px;'>
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-12'); });
</script>
</div></div></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Lo más leido</span></div><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://www.eldictamen.mx/2017/10/espectaculos/asi-lucen-los-personajes-de-10-cosas-que-odio-de-ti-18-anos-despues/" title="Así lucen los personajes de 10 cosas que odio de ti 18 años después" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2017/10/lecciones-que-aprendimos-10-cosas-que-odio-ti.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Así lucen los personajes de 10 cosas que odio de ti 18 años después" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/10/espectaculos/asi-lucen-los-personajes-de-10-cosas-que-odio-de-ti-18-anos-despues/" class="bump-view" data-bump-view="tp">
Así lucen los personajes de 10 cosas que odio de ti 18 años después </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/10/internacional/publican-foto-del-tirador-responsable-de-la-masacre-en-las-vegas-contenido-fuerte/" title="Publican foto del tirador responsable de la masacre en Las Vegas (Contenido fuerte)" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2017/10/Stephen-C-Paddock.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Publican foto del tirador responsable de la masacre en Las Vegas (Contenido fuerte)" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/10/internacional/publican-foto-del-tirador-responsable-de-la-masacre-en-las-vegas-contenido-fuerte/" class="bump-view" data-bump-view="tp">
Publican foto del tirador responsable de la masacre en Las Vegas (Contenido fuerte) </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/10/internacional/inicia-la-cumbre-de-economia-verde-en-argentina/" title="Inicia la cumbre de Economía Verde en Argentina" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2017/10/cc051017n021f07_crop1507166707987.jpg_258117318.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Inicia la cumbre de Economía Verde en Argentina" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/10/internacional/inicia-la-cumbre-de-economia-verde-en-argentina/" class="bump-view" data-bump-view="tp">
Inicia la cumbre de Economía Verde en Argentina </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/10/espectaculos/prohiben-a-exintegrante-de-nsync-donar-sangre-a-heridos-de-las-vegas-por-ser-gay/" title="Prohiben a exintegrante de NSYNC donar sangre a heridos de Las Vegas por ser gay" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2017/10/nsy.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Prohiben a exintegrante de NSYNC donar sangre a heridos de Las Vegas por ser gay" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/10/espectaculos/prohiben-a-exintegrante-de-nsync-donar-sangre-a-heridos-de-las-vegas-por-ser-gay/" class="bump-view" data-bump-view="tp">
Prohiben a exintegrante de NSYNC donar sangre a heridos de Las Vegas por ser gay </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/09/nacional/suben-a-331-los-muertos-por-sismo-del-pasado-martes-19-s/" title="Suben a 331 los muertos por sismo del pasado martes 19-S" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2017/09/terremoto_gm_-22-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Suben a 331 los muertos por sismo del pasado martes 19-S" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/09/nacional/suben-a-331-los-muertos-por-sismo-del-pasado-martes-19-s/" class="bump-view" data-bump-view="tp">
Suben a 331 los muertos por sismo del pasado martes 19-S </a>
</div>
</li>
</ul>
</aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span>
<div id='div-gpt-ad-1504071559310-13' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-13'); });
</script>
</div></div><script>var block_td_uid_4_59d800f5545c9 = new tdBlock();
block_td_uid_4_59d800f5545c9.id = "td_uid_4_59d800f5545c9";
block_td_uid_4_59d800f5545c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"infinite","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"2","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59d800f5545c9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59d800f5545c9.td_column_number = "1";
block_td_uid_4_59d800f5545c9.block_type = "td_block_7";
block_td_uid_4_59d800f5545c9.post_count = "5";
block_td_uid_4_59d800f5545c9.found_posts = "7877";
block_td_uid_4_59d800f5545c9.header_color = "#";
block_td_uid_4_59d800f5545c9.ajax_pagination_infinite_stop = "2";
block_td_uid_4_59d800f5545c9.max_num_pages = "1576";
tdBlocksArray.push(block_td_uid_4_59d800f5545c9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59d800f5545c9_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_59d800f5545c9"><h4 class="block-title"><span>Últimas noticias</span></h4><div id=td_uid_4_59d800f5545c9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429294005221494w-1-100x70.jpg" alt="" title="España consigue boleto para el Mundial" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial">España consigue boleto para el Mundial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:14:52+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/nacional/encuentran-a-periodista-asesinado-en-san-luis-potosi/" rel="bookmark" title="Encuentran a periodista asesinado en San Luis Potosí"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/edgar_daniel_esqueda_castro-focus-0-0-480-345-100x70.jpg" alt="" title="Encuentran a periodista asesinado en San Luis Potosí" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/nacional/encuentran-a-periodista-asesinado-en-san-luis-potosi/" rel="bookmark" title="Encuentran a periodista asesinado en San Luis Potosí">Encuentran a periodista asesinado en San Luis Potosí</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:14:38+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/la-aficion-de-espana-no-da-tregua-vuelven-a-abuchear-a-pique/" rel="bookmark" title="La afición de España no da tregua; vuelven a abuchear a Piqué"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429293391829494w-100x70.jpg" alt="" title="La afición de España no da tregua; vuelven a abuchear a Piqué" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/la-aficion-de-espana-no-da-tregua-vuelven-a-abuchear-a-pique/" rel="bookmark" title="La afición de España no da tregua; vuelven a abuchear a Piqué">La afición de España no da tregua; vuelven a abuchear a...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:49:27+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/italia-no-pudo-ante-macedonia-y-va-a-repechaje/" rel="bookmark" title="Italia no pudo ante Macedonia y va a repechaje"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429268730372880w-100x70.jpg" alt="" title="Italia no pudo ante Macedonia y va a repechaje" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/italia-no-pudo-ante-macedonia-y-va-a-repechaje/" rel="bookmark" title="Italia no pudo ante Macedonia y va a repechaje">Italia no pudo ante Macedonia y va a repechaje</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:25:36+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/espectaculos/te-decimos-que-pasa-exactamente-con-shakira-y-pique/" rel="bookmark" title="Te decimos que pasa exactamente con Shakira y Piqué"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/img_adomenech_20170201-194228_imagenes_lv_otras_fuentes_dl_u299485_020-kiMI-U413910321227uDH-992x558@LaVanguardia-Web-100x70.jpg" alt="" title="Te decimos que pasa exactamente con Shakira y Piqué" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/espectaculos/te-decimos-que-pasa-exactamente-con-shakira-y-pique/" rel="bookmark" title="Te decimos que pasa exactamente con Shakira y Piqué">Te decimos que pasa exactamente con Shakira y Piqué</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T16:20:12+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td_ajax_infinite" id="next-page-td_uid_4_59d800f5545c9" data-td_block_id="td_uid_4_59d800f5545c9"> </div><div class="td-load-more-wrap td-load-more-infinite-wrap" id="infinite-lm-td_uid_4_59d800f5545c9"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_59d800f5545c9" data-td_block_id="td_uid_4_59d800f5545c9">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div id='div-gpt-ad-1503688926792-0' style='height:50px; width:320px;'>
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503688926792-0'); });
</script>
</div>
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.eldictamen.mx/"><img src="http://www.eldictamen.mx/wp-content/uploads/2017/09/logonormal272x90.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Comercial Bermam S. de R.L. de C.V. </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/636429294005221494w-1-100x70.jpg" alt="" title="España consigue boleto para el Mundial" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/deportes/espana-consigue-boleto-para-el-mundial/" rel="bookmark" title="España consigue boleto para el Mundial">España consigue boleto para el Mundial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:14:52+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/10/nacional/encuentran-a-periodista-asesinado-en-san-luis-potosi/" rel="bookmark" title="Encuentran a periodista asesinado en San Luis Potosí"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/10/edgar_daniel_esqueda_castro-focus-0-0-480-345-100x70.jpg" alt="" title="Encuentran a periodista asesinado en San Luis Potosí" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/10/nacional/encuentran-a-periodista-asesinado-en-san-luis-potosi/" rel="bookmark" title="Encuentran a periodista asesinado en San Luis Potosí">Encuentran a periodista asesinado en San Luis Potosí</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:14:38+00:00">octubre 6, 2017</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.clasificados {
-webkit-column-count:1;
-ms-column-count:1;
-moz-column-count:1;
column-count:1;
  } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eldictamen.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201740'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.eldictamen.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/pnotify/pnotify.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/sharer/sharer.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onionbuzz_lng = {"Correct":"Correct!","Wrong":"Wrong!","Question":"Question","Slide":"Slide","email_form_thank_you":"Thank you, your sign-up request was successful! Please check your e-mail inbox.","email_form_valid_email":"Enter valid email.","quiz_noresult_i_got":"I got","quiz_noresult_of":"of","quiz_noresult_right":"right","quiz_noresult_you_checked":"You checked","quiz_noresult_i_checked":"I checked","quiz_noresult_out_of":"out of","quiz_noresult_on_this_list":"on this list!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/js/frontend.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=56b346482006921d56c3548ce3faa74e'></script>
<script type='text/javascript' src='http://www.eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=56b346482006921d56c3548ce3faa74e'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[286024]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eldictamen.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201740.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'131566845',post:'286024',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '131566845', '286024' ]);
</script>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
