
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"> 
<head>
<title>México va por la cima de la Concacaf | El Dictamen</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/K7_DOyNHGleMUS_gGlENekZyTfo.js"></script><link rel="pingback" href/>
<meta property="og:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"/><meta name="author" content="EBM">
<link rel="icon" type="image/png" href="http://pruebas.eldictamen.org/wp-content/uploads/2016/10/icon-heraldo.png">

<meta name="description" content="El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige"/>
<link rel="canonical" href="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/"/>
<meta property="og:title" content="México va por la cima de la Concacaf"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/"/>
<meta property="og:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"/>
<meta property="og:site_name" content="El Dictamen"/>
<meta property="fb:app_id" content="1120944064633274"/>
<meta property="og:description" content="El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige"/>
<meta property="article:tag" content="concacaf"/>
<meta property="article:tag" content="osorio"/>
<meta property="article:tag" content="second"/>
<meta property="article:tag" content="tri"/>
<meta property="article:tag" content="deportes"/>
<meta property="article:published_time" content="2017-09-05T09:08:00Z"/>
<meta property="article:modified_time" content="2017-09-05T09:08:00Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ElDictamen"/>
<meta name="twitter:title" content="México va por la cima de la Concacaf"/>
<meta name="twitter:description" content="El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige"/>
<meta name="twitter:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"/>
<meta itemprop="image" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"/>

<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; Feed" href="http://www.eldictamen.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; RSS de los comentarios" href="http://www.eldictamen.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Dictamen &raquo; México va por la cima de la Concacaf RSS de los comentarios" href="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/feed/"/>

<script type="text/javascript" data-cfasync="false">
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="e843f0138ba7df8492af998b4ba9f6fc" async="async">
</script>

<meta name="shareaholic:site_name" content="El Dictamen"/>
<meta name="shareaholic:language" content="es-MX"/>
<meta name="shareaholic:url" content="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/"/>
<meta name="shareaholic:keywords" content="concacaf, osorio, second, tri, deportes"/>
<meta name="shareaholic:article_published_time" content="2017-09-05T14:08:00+00:00"/>
<meta name="shareaholic:article_modified_time" content="2017-09-05T15:14:47+00:00"/>
<meta name="shareaholic:shareable_page" content="true"/>
<meta name="shareaholic:article_author_name" content="EBM"/>
<meta name="shareaholic:site_id" content="e843f0138ba7df8492af998b4ba9f6fc"/>
<meta name="shareaholic:wp_version" content="8.1.0"/>
<meta name="shareaholic:image" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"/>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldictamen.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=f094beb2753d3edf99905668618aadd2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="simple-payments-css" href="http://www.eldictamen.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=f094beb2753d3edf99905668618aadd2" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="onionbuzz-frontend-css-frontend.css-css" href="http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/css/frontend.css?ver=1.1.6" type="text/css" media="all"/>
<link rel="stylesheet" id="onionbuzz-vendors-animations-animations.css-css" href="http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/animations/animations.css?ver=1.1.6" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="http://www.eldictamen.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #86fc00;
	border: 1px solid #326d1b;
}

</style>
<link rel="stylesheet" id="google_font_roboto-css" href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=f094beb2753d3edf99905668618aadd2" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=f094beb2753d3edf99905668618aadd2" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.eldictamen.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="http://www.eldictamen.mx/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="open-sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=f094beb2753d3edf99905668618aadd2" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://www.eldictamen.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.7.1"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.1"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.7.1"></script>
<link rel="https://api.w.org/" href="http://www.eldictamen.mx/wp-json/"/>
<link rel="prev" title="Nueva temporada de &#8220;Sólo para Mujeres&#8221;" href="http://www.eldictamen.mx/2017/09/espectaculos/nueva-temporada-de-solo-para-mujeres/"/>
<link rel="next" title="Irma convertido en huracán de categoría 5" href="http://www.eldictamen.mx/2017/09/estado-del-tiempo/irma-convertido-en-huracan-de-categoria-5/"/>
<link rel="shortlink" href="http://wp.me/p8U2xT-1a0E"/>
<link rel="alternate" type="application/json+oembed" href="http://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldictamen.mx%2F2017%2F09%2Fdeportes%2Fmexico-va-por-la-cima-de-la-concacaf%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.eldictamen.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldictamen.mx%2F2017%2F09%2Fdeportes%2Fmexico-va-por-la-cima-de-la-concacaf%2F&#038;format=xml"/>

<style type="text/css">

</style>

<script type="text/javascript">window.onionbuzz_params = {"ajax_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","is_mobile":false};</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldictamen.mx/?wordfence_logHuman=1&hid=0BBFD22CE2A9EEA18450F9B0ED9166CA');
</script>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "DictaDataLayer";
	var DictaDataLayer = DictaDataLayer || [];
	DictaDataLayer.push({"pageCategory":["deportes"],"pageAttributes":["concacaf","osorio","second","tri"],"pagePostAuthor":"EBM"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','DictaDataLayer','GTM-TFL4VSX');</script>


<link rel="dns-prefetch" href="//v0.wordpress.com">
<style type="text/css">img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.eldictamen.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.eldictamen.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="2";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#006aa8";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-382727-8', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://www.google.com/recaptcha/api.js"></script>
<img style="display:none" src="//pixel.zumby.io/5/A6D30D14C1F4BE2C78A3AE5E17C7F132C222E06F5C59350C3CA206970FC32772/zumby.png" alt="Zumby Pixel" title="Zumby Pixel"/>

<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eldictamen-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script data-cfasync="false" type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script data-cfasync="false" type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>

<script data-cfasync="false" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script data-cfasync="false">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script data-cfasync="false">
  googletag.cmd.push(function() {
    googletag.defineSlot('/72722739/1x1_adsmovil', [1, 1], 'div-gpt-ad-1504142770269-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/320_Adsmovil_portada', [320, 50], 'div-gpt-ad-1504071559310-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MR_Adsmovil_portada', [300, 250], 'div-gpt-ad-1504071559310-12').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictaAllSite', [728, 90], 'div-gpt-ad-1499457822783-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBDictamenAll2', [728, 90], 'div-gpt-ad-1499457822783-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/LBPortadaDicta', [728, 90], 'div-gpt-ad-1499457822783-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictaAllPages', [300, 250], 'div-gpt-ad-1499457822783-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRDictamenAll2', [300, 250], 'div-gpt-ad-1499457822783-4').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta', [300, 250], 'div-gpt-ad-1503693198342-12').addService(googletag.pubads());
    googletag.defineSlot('/72722739/MRPortadaDicta2', [300, 250], 'div-gpt-ad-1503693198342-13').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatCinefilos', [468, 60], 'div-gpt-ad-1502433365225-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatDeportes', [468, 60], 'div-gpt-ad-1502433365225-1').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatHechos', [468, 60], 'div-gpt-ad-1502433365225-2').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatMundoBits', [468, 60], 'div-gpt-ad-1502433365225-3').addService(googletag.pubads());
    googletag.defineSlot('/72722739/CatZonaOtaku', [468, 60], 'div-gpt-ad-1502433365225-4').addService(googletag.pubads());
	googletag.defineSlot('/72722739/catGeneral', [468, 60], 'div-gpt-ad-1503028537902-0').addService(googletag.pubads());
    googletag.defineSlot('/72722739/AdsMovil320X50', [320, 50], 'div-gpt-ad-1503688926792-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-276808 single-format-standard mexico-va-por-la-cima-de-la-concacaf td-local-news single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout ">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFL4VSX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-261061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-261061"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-261062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261062"><a href="http://www.eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
<li id="menu-item-261065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261065"><a href="http://www.eldictamen.mx/category/estatal/">Estatal</a></li>
<li id="menu-item-261066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261066"><a href="http://www.eldictamen.mx/category/finanzas/">Finanzas</a></li>
<li id="menu-item-261069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261069"><a href="http://www.eldictamen.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-261063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261063"><a href="http://www.eldictamen.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
<li id="menu-item-261068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261068"><a href="http://www.eldictamen.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-261067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261067"><a href="http://www.eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li id="menu-item-261064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-261064"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-261070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261070"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-261075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261075"><a href="http://www.eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-266757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266757"><a href="http://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a></li>
<li id="menu-item-266756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266756"><a href="http://www.eldictamen.mx/category/mundo-de-bits/">Mundo De Bits</a></li>
<li id="menu-item-266755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266755"><a href="http://www.eldictamen.mx/category/cinefilos/">Cinefilos</a></li>
<li id="menu-item-261077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261077"><a href="http://www.eldictamen.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-261076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261076"><a href="http://www.eldictamen.mx/category/moda/">Moda y Belleza</a></li>
<li id="menu-item-261074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261074"><a href="http://www.eldictamen.mx/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-261073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261073"><a href="http://www.eldictamen.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-261078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261078"><a href="http://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
<li id="menu-item-261079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261079"><a href="http://www.eldictamen.mx/santoral/">Santoral</a></li>
<li id="menu-item-261072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261072"><a href="http://www.eldictamen.mx/category/humoreldictamen/">#HumorElDictamen</a></li>
<li id="menu-item-261071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261071"><a href="http://www.eldictamen.mx/category/eldictamenviral/">#ELDICTAMENVIRAL</a></li>
</ul>
</li>
<li id="menu-item-267776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267776"><a href="http://www.eldictamen.mx/category/girando-en-verde/">#GirandoEnVerde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.eldictamen.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Martes, septiembre 5, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-261088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-261088"><a href="http://www.eldictamen.mx/contacto/">Contacto</a></li>
<li id="menu-item-261089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261089"><a href="http://www.eldictamen.mx/directorio/">Directorio</a></li>
<li id="menu-item-261090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261090"><a href="http://www.eldictamen.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-272586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272586"><a href="http://www.eldictamen.mx/clasificados/">Clasificados</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/ElDictamen/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eldictamen/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eldictamen" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class>
<div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value placeholder="tu contraseña" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logodictaretina.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png" alt/>
<span class="td-visual-hidden">El Dictamen</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header ">
<div id="div-gpt-ad-1499457822783-2">
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499457822783-2'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logoretinamobile280x96.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal140x48.png" alt/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.eldictamen.mx/">
<img class="td-retina-data" data-retina="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logodictaretina.png" src="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png" alt/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-261061"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261062"><a href="http://www.eldictamen.mx/category/boca-ver/">Boca-Ver</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261065"><a href="http://www.eldictamen.mx/category/estatal/">Estatal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261066"><a href="http://www.eldictamen.mx/category/finanzas/">Finanzas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261069"><a href="http://www.eldictamen.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261063"><a href="http://www.eldictamen.mx/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261068"><a href="http://www.eldictamen.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261067"><a href="http://www.eldictamen.mx/category/hechos/">Hechos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-261064"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-261070"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261075"><a href="http://www.eldictamen.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266757"><a href="http://www.eldictamen.mx/category/zona-otaku/">Zona Otaku</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266756"><a href="http://www.eldictamen.mx/category/mundo-de-bits/">Mundo De Bits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266755"><a href="http://www.eldictamen.mx/category/cinefilos/">Cinefilos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261077"><a href="http://www.eldictamen.mx/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261076"><a href="http://www.eldictamen.mx/category/moda/">Moda y Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261074"><a href="http://www.eldictamen.mx/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261073"><a href="http://www.eldictamen.mx/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261078"><a href="http://www.eldictamen.mx/horoscopos/">Horóscopos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261079"><a href="http://www.eldictamen.mx/santoral/">Santoral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261072"><a href="http://www.eldictamen.mx/category/humoreldictamen/">#HumorElDictamen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261071"><a href="http://www.eldictamen.mx/category/eldictamenviral/">#ELDICTAMENVIRAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267776"><a href="http://www.eldictamen.mx/category/girando-en-verde/">#GirandoEnVerde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.eldictamen.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-276808" class="post-276808 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-concacaf tag-osorio tag-second tag-tri" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<ul class="td-category"><li class="entry-category"><a href="http://www.eldictamen.mx/category/deportes/">Deportes</a></li></ul> 
<div id="div-gpt-ad-1502433365225-1" style="height:60px; width:468px; margin: auto;">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502433365225-1'); });
			</script>
</div>
<header class="td-post-title">
<h1 class="entry-title">México va por la cima de la Concacaf</h1>
<div class="td-module-meta-info">

<div id="div-gpt-ad-1504071559310-1" style="height:50px; width:320px;">
<script data-cfasync="false">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-1'); });
				</script>
</div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:08:00+00:00">septiembre 5, 2017</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="shareaholic-canvas" data-app-id="27282119" data-app="share_buttons" data-title="México va por la cima de la Concacaf" data-link="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/" data-summary="El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige"></div><p>El Dictamen/Agencias</p>
<p><strong>A Osorio le interesan los récords y va por el de Ricardo Antonio La Volpe, quien sumó 22 unidades al mando del Tricolor en el camino a Alemania 2006.</strong></p>
<p><img class="alignnone size-full wp-image-276678" src="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg" alt width="800" height="533" srcset="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg 800w, http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1-300x200.jpg 300w, http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1-768x512.jpg 768w, http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1-696x464.jpg 696w, http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px"/></p>
<p style="text-align: justify;">Sí, las risas se multiplican durante la calurosa mañana, pero también las indicaciones de Juan Carlos Osorio. El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige, así es que el partido de esta noche, en el estadio Nacional frente a Costa Rica, no será tomado como un simple paseo.</p>
<p style="text-align: justify;">Al colombiano le interesan los récords y va por el de Ricardo Antonio La Volpe, quien sumó 22 unidades al mando del Tricolor en el camino a Alemania 2006. El actual entrenador tiene 17 puntos y con nueve por disputar.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1101307856"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1101307856"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1101307856"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">“Estamos muy contentos [con el boleto mundialista]. Cumplimos uno de nuestros tres objetivos. Ahora vamos a dar, todo lo que podamos y esté a nuestro alcance para lograr los otros dos”, sentencia el sudamericano. “Ser primeros en la eliminatoria y tenemos una cantidad de puntos que nos hemos propuesto. Vamos en carrera y tenemos todas las posibilidades”.</p>
<p style="text-align: justify;">“¿Cómo lograrlo? Tomar cada partido como corresponde: el más importante. Hoy, es el de Costa Rica lo asumiremos de esa manera”, afirmó. El último objetivo es culminar en la cima del hexagonal final de la Concacaf, lo que el Tricolor sólo consiguió en la eliminatoria a Francia 1998. Su estilo no convence, por lo que anhela cosechar números que no haya lugar a dudas.</p>
<p style="text-align: justify;">Sus futbolistas le respaldan. Ninguno sabe lo que es clasificar a la Copa del Mundo como los mejores de la Concacaf. “Por supuesto que es uno de los objetivos que nos hemos planteado. Depende de nosotros, de lo que hagamos en estos juegos, y al interior del grupo el sentimiento es el mismo”, revela el portero Guillermo Ochoa, el titular para este martes.</p>
<p style="text-align: justify;">“Nos identificamos mucho con las exigencias del profe y, de aquí a lo que resta de la eliminatoria, vamos a seguir peleando por mantener ese puesto”.</p>
<p class="entry-title"><strong>Deportes <a href="http://www.eldictamen.mx/2017/09/deportes/el-liderato-esta-en-juego/">El liderato está en juego</a></strong></p>
<p style="text-align: justify;">De hacerlo es muy posible que superen aquella marca del Bigotón. La mirada de Osorio se ilumina al imaginarlo. “Es muy gratificante ser parte de este gran grupo de seres humanos y de ese logro: los buenos números que tiene la Selección. En cada partido, vamos a dar el 100% para tratar de lograr la mayor cantidad de puntos”, afirma el estratega. “Le pido a la afición el apoyo, pero hacia este gran grupo de jugadores. “Mientras el apoyo al grupo sea honesto, como corresponde, lo personal pasa a segundo plano”.</p>
<p style="text-align: justify;">Aunque no le desagradaría ponerle su nombre a otra marca tricolor.</p>
<div class="shareaholic-canvas" data-app-id="27282123" data-app="recommendations" data-title="México va por la cima de la Concacaf" data-link="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/" data-summary="El director técnico de la Selección Mexicana ya cumplió el gran objetivo: clasificar a Rusia 2018, mas revela que sólo es la tercera parte de lo que él se exige"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="1644865858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
</script>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eldictamen.mx/author/balam-munier/">EBM</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="EBM"></span><meta itemprop="datePublished" content="2017-09-05T09:08:00+00:00"><meta itemprop="dateModified" content="2017-09-05T09:08:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pruebas.eldictamen.org/wp-content/uploads/2017/04/logonormal272x90.png"></span><meta itemprop="name" content="El Dictamen"></span><meta itemprop="headline " content="México va por la cima de la Concacaf"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1504071559310-12" style="height:250px; width:300px;">
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504071559310-12'); });
</script>
</div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Lo más leido</span></div><ul class="widgets-list-layout no-grav">
<li>
<a href="http://www.eldictamen.mx/2017/08/curiosidades/asi-influira-el-eclipse-solar-con-los-signos-del-zodiaco/" title="Así influirá el eclipse solar con los signos del zodiaco" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/www.eldictamen.mx/wp-content/uploads/2017/08/Eugenio.png?resize=40%2C40" class="widgets-list-layout-blavatar" alt="Así influirá el eclipse solar con los signos del zodiaco" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/08/curiosidades/asi-influira-el-eclipse-solar-con-los-signos-del-zodiaco/" class="bump-view" data-bump-view="tp">
Así influirá el eclipse solar con los signos del zodiaco </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/08/hechos/mata-a-su-madre-y-la-tira-a-un-pozo/" title="Mata a su madre y la tira a un pozo" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2017/08/Po_MadrePozo-COLOR01.jpg?resize=40%2C40" class="widgets-list-layout-blavatar" alt="Mata a su madre y la tira a un pozo" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/08/hechos/mata-a-su-madre-y-la-tira-a-un-pozo/" class="bump-view" data-bump-view="tp">
Mata a su madre y la tira a un pozo </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/07/principales/revelan-llamada-al-911-por-chester-bennington/" title="Revelan llamada al 911 por Chester Bennington" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2017/07/linkin.jpg?resize=40%2C40" class="widgets-list-layout-blavatar" alt="Revelan llamada al 911 por Chester Bennington" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/07/principales/revelan-llamada-al-911-por-chester-bennington/" class="bump-view" data-bump-view="tp">
Revelan llamada al 911 por Chester Bennington </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/09/hechos/dos-personas-fallecen-en-la-via-publica-de-la-zona-centro-del-puerto/" title="Dos personas fallecen en la vía pública de la zona centro del puerto" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/www.eldictamen.mx/wp-content/uploads/2017/09/Muertos-1.jpeg?resize=40%2C40" class="widgets-list-layout-blavatar" alt="Dos personas fallecen en la vía pública de la zona centro del puerto" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/09/hechos/dos-personas-fallecen-en-la-via-publica-de-la-zona-centro-del-puerto/" class="bump-view" data-bump-view="tp">
Dos personas fallecen en la vía pública de la zona centro del puerto </a>
</div>
</li>
<li>
<a href="http://www.eldictamen.mx/2017/08/principales/amistad-futbol-y-mucha-limpieza/" title="Amistad, futbol y mucha limpieza" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/www.eldictamen.mx/wp-content/uploads/2017/08/Kappei-Danshi-Aoyama.jpg?resize=40%2C40" class="widgets-list-layout-blavatar" alt="Amistad, futbol y mucha limpieza" data-pin-nopin="true"/>
</a>
<div class="widgets-list-layout-links">
<a href="http://www.eldictamen.mx/2017/08/principales/amistad-futbol-y-mucha-limpieza/" class="bump-view" data-bump-view="tp">
Amistad, futbol y mucha limpieza </a>
</div>
</li>
</ul>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7302731949801182" data-ad-slot="0250871184"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<script>var block_td_uid_1_59aec0cd9d58c = new tdBlock();
block_td_uid_1_59aec0cd9d58c.id = "td_uid_1_59aec0cd9d58c";
block_td_uid_1_59aec0cd9d58c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"infinite","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"2","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_59aec0cd9d58c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59aec0cd9d58c.td_column_number = "1";
block_td_uid_1_59aec0cd9d58c.block_type = "td_block_7";
block_td_uid_1_59aec0cd9d58c.post_count = "5";
block_td_uid_1_59aec0cd9d58c.found_posts = "6064";
block_td_uid_1_59aec0cd9d58c.header_color = "#";
block_td_uid_1_59aec0cd9d58c.ajax_pagination_infinite_stop = "2";
block_td_uid_1_59aec0cd9d58c.max_num_pages = "1213";
tdBlocksArray.push(block_td_uid_1_59aec0cd9d58c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_1_59aec0cd9d58c_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_59aec0cd9d58c"><h4 class="block-title"><span>Últimas noticias</span></h4><div id="td_uid_1_59aec0cd9d58c" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/09/internacional/trump-sera-un-mentiroso-si-deporta-dreamers-asesor-hispano-de-la-casa-blanca/" rel="bookmark" title="Trump será un “mentiroso” si deporta dreamers: Asesor hispano de la Casa Blanca"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/07/donald-trump-economy-washington-100x70.jpg" alt title="Trump será un “mentiroso” si deporta dreamers: Asesor hispano de la Casa Blanca"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/09/internacional/trump-sera-un-mentiroso-si-deporta-dreamers-asesor-hispano-de-la-casa-blanca/" rel="bookmark" title="Trump será un “mentiroso” si deporta dreamers: Asesor hispano de la Casa Blanca">Trump será un “mentiroso” si deporta dreamers: Asesor hispano de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T10:08:56+00:00">septiembre 5, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/09/variadas/alicia-machado-presume-su-torneado-trasero-en-instagram/" rel="bookmark" title="Alicia Machado presume su torneado trasero en Instagram"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/09/12081094_1633746283579562_74424411_n.jpg_1647311013-100x70.jpg" alt title="Alicia Machado presume su torneado trasero en Instagram"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/09/variadas/alicia-machado-presume-su-torneado-trasero-en-instagram/" rel="bookmark" title="Alicia Machado presume su torneado trasero en Instagram">Alicia Machado presume su torneado trasero en Instagram</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:50:47+00:00">septiembre 5, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/09/estado-del-tiempo/irma-convertido-en-huracan-de-categoria-5/" rel="bookmark" title="Irma convertido en huracán de categoría 5"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/09/97668524_hi041463323-100x70.jpg" alt title="Irma convertido en huracán de categoría 5"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/09/estado-del-tiempo/irma-convertido-en-huracan-de-categoria-5/" rel="bookmark" title="Irma convertido en huracán de categoría 5">Irma convertido en huracán de categoría 5</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:25:10+00:00">septiembre 5, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/" rel="bookmark" title="México va por la cima de la Concacaf"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/09/Juan-Carlos-Osorio-1-100x70.jpg" alt title="México va por la cima de la Concacaf"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/09/deportes/mexico-va-por-la-cima-de-la-concacaf/" rel="bookmark" title="México va por la cima de la Concacaf">México va por la cima de la Concacaf</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:08:00+00:00">septiembre 5, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/09/espectaculos/nueva-temporada-de-solo-para-mujeres/" rel="bookmark" title="Nueva temporada de &#8220;Sólo para Mujeres&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.eldictamen.mx/wp-content/uploads/2017/09/1005415151-100x70.jpg" alt title="Nueva temporada de &#8220;Sólo para Mujeres&#8221;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/09/espectaculos/nueva-temporada-de-solo-para-mujeres/" rel="bookmark" title="Nueva temporada de &#8220;Sólo para Mujeres&#8221;">Nueva temporada de &#8220;Sólo para Mujeres&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:07:45+00:00">septiembre 5, 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td_ajax_infinite" id="next-page-td_uid_1_59aec0cd9d58c" data-td_block_id="td_uid_1_59aec0cd9d58c"> </div><div class="td-load-more-wrap td-load-more-infinite-wrap" id="infinite-lm-td_uid_1_59aec0cd9d58c"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_59aec0cd9d58c" data-td_block_id="td_uid_1_59aec0cd9d58c">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div>  </div>
</div>
 </div> 
</article> 
</div> 
</div> 


<div id="div-gpt-ad-1503688926792-0" style="height:50px; width:320px;">
<script data-cfasync="false">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503688926792-0'); });
</script>
</div>
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.eldictamen.mx/"><img src="http://pruebas.eldictamen.org/wp-content/uploads/2016/10/simbolo-dictamen_blanco.png" alt title/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Comercial Bermam S. de R.L. de C.V </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/06/variadas/carlos-vela-rompe-veto-habla-la-prensa/" rel="bookmark" title="Carlos Vela rompe el veto y habla con la prensa"><img width height class="entry-thumb" src alt title="Carlos Vela rompe el veto y habla con la prensa"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/06/variadas/carlos-vela-rompe-veto-habla-la-prensa/" rel="bookmark" title="Carlos Vela rompe el veto y habla con la prensa">Carlos Vela rompe el veto y habla con la prensa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-07T18:12:38+00:00">junio 7, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.eldictamen.mx/2017/06/variadas/elias-hernandez-buscado-america-cruz-azul/" rel="bookmark" title="Elías Hernández sería buscado por América y Cruz Azul"><img width height class="entry-thumb" src alt title="Elías Hernández sería buscado por América y Cruz Azul"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.eldictamen.mx/2017/06/variadas/elias-hernandez-buscado-america-cruz-azul/" rel="bookmark" title="Elías Hernández sería buscado por América y Cruz Azul">Elías Hernández sería buscado por América y Cruz Azul</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T18:10:55+00:00">junio 5, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eldictamen.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736"></script>
<script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.eldictamen.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/pnotify/pnotify.min.js?ver=1.1.6"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/vendors/sharer/sharer.js?ver=1.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var onionbuzz_lng = {"Correct":"Correct!","Wrong":"Wrong!","Question":"Question","Slide":"Slide","email_form_thank_you":"Thank you, your sign-up request was successful! Please check your e-mail inbox.","email_form_valid_email":"Enter valid email.","quiz_noresult_i_got":"I got","quiz_noresult_of":"of","quiz_noresult_right":"right","quiz_noresult_you_checked":"You checked","quiz_noresult_i_checked":"I checked","quiz_noresult_out_of":"out of","quiz_noresult_on_this_list":"on this list!"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/onionbuzz/static/frontend/js/frontend.js?ver=1.1.6"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.eldictamen.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-includes/js/comment-reply.min.js?ver=f094beb2753d3edf99905668618aadd2"></script>
<script type="text/javascript" src="http://www.eldictamen.mx/wp-includes/js/wp-embed.min.js?ver=f094beb2753d3edf99905668618aadd2"></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[276808]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eldictamen.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eldictamen.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript" src="https://stats.wp.com/e-201736.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'131566845',post:'276808',tz:'-5',srv:'www.eldictamen.mx'} ]);
	_stq.push([ 'clickTrackerInit', '131566845', '276808' ]);
</script>
<script data-cfasync="false" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
